
<!DOCTYPE html>

<html xml:lang="ru-ru" lang="ru-ru">

	<head>

		  <base href="http://i38.ru/kultura-pervie/v-irkutskom-dramteatre-13-maya-pokazhut-premeru-ipochondrika" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="Иркутский драмтеатр имени Охлопкова, Иркутск" />
  <meta name="title" content="В иркутском драмтеатре 13 мая покажут премьеру «Ипохондрика» - Информационное агентство «Телеинформ», г. Иркутск" />
  <meta name="author" content="ИА «Телеинформ»" />
  <meta name="description" content="Иркутск , 8.05.18 (ИА «Телеинформ»), - Иркутский драмтеатр имени Охлопкова 13 мая представит премьерный показ спектакля «Ипохондрик» по одноименной пьесе Алексея Писемского. Об этом сообщает пресс-служба театра." />
  
  <title>В иркутском драмтеатре 13 мая покажут премьеру «Ипохондрика» - Информационное агентство «Телеинформ», г. Иркутск</title>
  <link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="http://i38.ru/components/com_tag/css/tagcloud.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/attachments1.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/attachments.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/jw_disqus/tmpl/css/template.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_aidanews2/css/default.css" type="text/css" />
  <script type="text/javascript" src="/plugins/system/mtupgrade/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/plugins/content/attachments_refresh.js"></script>
  <script type="text/javascript" src="/media/system/js/modal.js"></script>
  <!-- Perfect Link with Article Images on Facebook -->
  <meta property="og:title" content="В иркутском драмтеатре 13 мая покажут премьеру &laquo;Ипохондрика&raquo;"/>
  <meta property="og:image" content="http://i38.ru/images/opengraph/gradient_120192.jpg"/>

		<meta name="viewport" content="width=device-width" />
		<link rel="shortcut icon" href="/templates/teleinform/images/favicon.ico" />
		<script type="text/javascript" src="/modules/mod_blog_calendar/js/blog_calendar.js"></script>
<script type="text/javascript" src="/modules/mod_blog_calendar/js/blog_list.js"></script>
<script type="text/javascript">
var month=05; var year=2018; var calendar_baseurl='http://i38.ru/';
</script>
		<link rel="stylesheet" href="/templates/teleinform/css/template.css" type="text/css" />
		<script src="/templates/teleinform/js/jquery.js"></script>
		<script src="/templates/teleinform/js/arrow46.js"></script>
		<script src="https://yastatic.net/pcode/adfox/loader.js"></script>
		<script charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/17718928ec13be92eedc841531630235_0.js" async></script>
	</head>

	<body>

<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "211587", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=211587;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

		<div id="left">
									<div class="moduletable_dosie econ">
					<ul class="menu-accordeon"><li class="parent item952"><span class="separator"><span>+</span></span><ul><li class="item557"><span class="separator"><span>Экономика: досье по теме</span></span></li><li class="item341"><noindex><a href="http://i38.ru/rkit" rel="nofollow"><span>«Rkit group», компания</span></a></noindex></li><li class="item550"><noindex><a href="http://i38.ru/angara-avia" rel="nofollow"><span>«Ангара», авиакомпания</span></a></noindex></li><li class="item394"><noindex><a href="http://i38.ru/anhk" rel="nofollow"><span>«Ангарская нефтехимическая компания (АНХК)», АО</span></a></noindex></li><li class="item812"><noindex><a href="http://i38.ru/aehk" rel="nofollow"><span>«Ангарский электролизный химический комбинат», АО</span></a></noindex></li><li class="item347"><noindex><a href="http://i38.ru/angcem" rel="nofollow"><span>«Ангарскцемент», ОАО</span></a></noindex></li><li class="item326"><noindex><a href="http://i38.ru/sberbank" rel="nofollow"><span>Байкальский банк Сбербанка РФ, ОАО</span></a></noindex></li><li class="item860"><noindex><a href="http://i38.ru/ttk-baikal" rel="nofollow"><span>«Байкал-ТрансТелеКом», ЗАО</span></a></noindex></li><li class="item342"><noindex><a href="http://i38.ru/uralsib" rel="nofollow"><span>«БАНК УРАЛСИБ», ОАО</span></a></noindex></li><li class="item861"><noindex><a href="http://i38.ru/bks" rel="nofollow"><span>БКС, финансовая группа</span></a></noindex></li><li class="item330"><noindex><a href="http://i38.ru/braz" rel="nofollow"><span>«БрАЗ», ОАО</span></a></noindex></li><li class="item510"><noindex><a href="http://i38.ru/vchng" rel="nofollow"><span>«Верхнечонскнефтегаз», ОАО</span></a></noindex></li><li class="item872"><noindex><a href="http://i38.ru/vsrp" rel="nofollow"><span>«Восточно-Сибирское речное пароходство», ОАО</span></a></noindex></li><li class="item776"><noindex><a href="http://i38.ru/vodokanal" rel="nofollow"><span>«Водоканал» г. Иркутска, МУП</span></a></noindex></li><li class="item334"><noindex><a href="http://i38.ru/beelian" rel="nofollow"><span>«Вымпелком» («Билайн»), ОАО</span></a></noindex></li><li class="item327"><noindex><a href="http://i38.ru/gazprom-dobicha-irkutsk" rel="nofollow"><span>«Газпром добыча Иркутск», ООО</span></a></noindex></li><li class="item331"><noindex><a href="http://i38.ru/gazprom" rel="nofollow"><span>«Газпром», ОАО</span></a></noindex></li><li class="item338"><noindex><a href="http://i38.ru/grandbaikal" rel="nofollow"><span>«Гранд Байкал», компания</span></a></noindex></li><li class="item816"><noindex><a href="http://i38.ru/gruppa-ilim" rel="nofollow"><span>«Группа «Илим» («Илим»), ОАО</span></a></noindex></li><li class="item873"><noindex><a href="http://i38.ru/dsio" rel="nofollow"><span>«Дорожная служба Иркутской области», ОАО</span></a></noindex></li><li class="item815"><noindex><a href="http://i38.ru/suhoy-log" rel="nofollow"><span>Золоторудное месторождение «Сухой Лог»</span></a></noindex></li><li class="item613"><noindex><a href="http://i38.ru/iraero" rel="nofollow"><span>«ИрАэро», ЗАО авиакомпания</span></a></noindex></li><li class="item329"><noindex><a href="http://i38.ru/irkaz" rel="nofollow"><span>«ИркАЗ», ОАО</span></a></noindex></li><li class="item863"><noindex><a href="http://i38.ru/irkutskgiprodornii" rel="nofollow"><span>«Иркутскгипродорнии», ОАО</span></a></noindex></li><li class="item552"><noindex><a href="http://i38.ru/ink" rel="nofollow"><span>Иркутская нефтяная компания (ИНК), ООО</span></a></noindex></li><li class="item611"><noindex><a href="http://i38.ru/irkutskgeofizika" rel="nofollow"><span>«Иркутскгеофизика», ОАО</span></a></noindex></li><li class="item388"><noindex><a href="http://i38.ru/iaz" rel="nofollow"><span>«Иркутский авиационный завод», филиал ПАО «Корпорация Иркут»</span></a></noindex></li><li class="item609"><noindex><a href="http://i38.ru/irkutskstat" rel="nofollow"><span>Иркутскстат</span></a></noindex></li><li class="item339"><noindex><a href="http://i38.ru/irktenero" rel="nofollow"><span>«Иркутскэнерго», ОАО</span></a></noindex></li><li class="item814"><noindex><a href="http://i38.ru/kovikta" rel="nofollow"><span>Ковыктинское газоконденсатное месторождение</span></a></noindex></li><li class="item862"><noindex><a href="http://i38.ru/kortyard-marriott" rel="nofollow"><span>Кортъярд Марриотт Иркутск Сити Центр</span></a></noindex></li><li class="item340"><noindex><a href="http://i38.ru/mechel" rel="nofollow"><span>«Коршуновский ГОК», ОАО (в составе ОАО «Мечел»)</span></a></noindex></li><li class="item346"><noindex><a href="http://i38.ru/maski" rel="nofollow"><span>«МАСКИ», ОАО</span></a></noindex></li><li class="item418"><noindex><a href="http://i38.ru/Megafon-blog" rel="nofollow"><span>«МегаФон», ОАО</span></a></noindex></li><li class="item781"><noindex><a href="http://i38.ru/aeroport-irkutsk" rel="nofollow"><span>«Международный Аэропорт Иркутск», ОАО</span></a></noindex></li><li class="item335"><noindex><a href="http://i38.ru/mts" rel="nofollow"><span>«МТС», ОАО</span></a></noindex></li><li class="item947"><noindex><a href="http://i38.ru/mtc-noviy" rel="nofollow"><span>МТЦ «Новый»</span></a></noindex></li><li class="item524"><noindex><a href="http://i38.ru/novigorod" rel="nofollow"><span>«Новый город», ФСК</span></a></noindex></li><li class="item870"><noindex><a href="http://i38.ru/oblkommunenergo" rel="nofollow"><span>«Облкоммунэнерго»,  ОГУЭП</span></a></noindex></li><li class="item901"><noindex><a href="http://i38.ru/oktan-zao" rel="nofollow"><span>«Октан», ЗАО</span></a></noindex></li><li class="item905"><noindex><a href="http://i38.ru/ao-pgk" rel="nofollow"><span>«Первая Грузовая Компания», АО</span></a></noindex></li><li class="item412"><noindex><a href="http://i38.ru/iztm" rel="nofollow"><span>«ПО «ИЗТМ», ОАО</span></a></noindex></li><li class="item325"><noindex><a href="http://i38.ru/rzhd" rel="nofollow"><span>«РЖД», ОАО</span></a></noindex></li><li class="item332"><noindex><a href="http://i38.ru/rosneft" rel="nofollow"><span>«Роснефть», ОАО</span></a></noindex></li><li class="item336"><noindex><a href="http://i38.ru/rostelecom" rel="nofollow"><span>«Ростелеком», ОАО</span></a></noindex></li><li class="item328"><noindex><a href="http://i38.ru/rusal" rel="nofollow"><span>РУСАЛ, объединенная компания</span></a></noindex></li><li class="item864"><noindex><a href="http://i38.ru/sayanhimplast" rel="nofollow"><span>«Саянскхимпласт», ОАО</span></a></noindex></li><li class="item914"><noindex><a href="http://i38.ru/sayansky-broiler" rel="nofollow"><span>«Саянский бройлер», ООО</span></a></noindex></li><li class="item874"><noindex><a href="http://i38.ru/sibirenergotrade" rel="nofollow"><span>«СибирьЭнергоТрейд», ЗАО</span></a></noindex></li><li class="item871"><noindex><a href="http://i38.ru/sibaviastroy" rel="nofollow"><span>«Сибавиастрой», ОАО</span></a></noindex></li><li class="item522"><noindex><a href="http://i38.ru/sibexpo" rel="nofollow"><span>«Сибэкспоцентр», ОАО</span></a></noindex></li><li class="item343"><noindex><a href="http://i38.ru/sogaz" rel="nofollow"><span>«СОГАЗ», ОАО</span></a></noindex></li><li class="item526"><noindex><a href="http://i38.ru/npzhkh" rel="nofollow"><span>«Содружество ЖКХ», НП</span></a></noindex></li><li class="item337"><noindex><a href="http://i38.ru/stroisro" rel="nofollow"><span>«СРО строителей Байкальского региона», НП</span></a></noindex></li><li class="item520"><noindex><a href="http://i38.ru/tele2" rel="nofollow"><span>ТELE2 (бывш. Байкалвестком), оператор сотовой связи</span></a></noindex></li><li class="item344"><noindex><a href="http://i38.ru/tnk" rel="nofollow"><span>«ТНК-ВР Холдинг», ОАО</span></a></noindex></li><li class="item899"><noindex><a href="http://i38.ru/zao-trud" rel="nofollow"><span>«Труд», ЗАО</span></a></noindex></li><li class="item813"><noindex><a href="http://i38.ru/usolmash" rel="nofollow"><span>«Усольмаш», ООО</span></a></noindex></li><li class="item354"><noindex><a href="http://i38.ru/farmasint" rel="nofollow"><span>«Фармасинтез», ОАО</span></a></noindex></li><li class="item333"><noindex><a href="http://i38.ru/forus" rel="nofollow"><span>«Форус», группа компаний</span></a></noindex></li><li class="item777"><noindex><a href="http://i38.ru/fond-kapremonta-irkutsk" rel="nofollow"><span>Фонд капитального ремонта многоквартирных домов Иркутской области</span></a></noindex></li><li class="item385"><noindex><a href="http://i38.ru/ecoobz" rel="nofollow"><span>Экономобзоры</span></a></noindex></li><li class="item908"><noindex><a href="http://i38.ru/er-telecom" rel="nofollow"><span>«ЭР-Телеком»</span></a></noindex></li><li class="item932"><noindex><a href="http://i38.ru/tatyana-kazakova" rel="nofollow"><span>Казакова Татьяна, предприниматель</span></a></noindex></li><li class="item895"><noindex><a href="http://i38.ru/moskalenko-alexey" rel="nofollow"><span>Москаленко Алексей, бизнес-омбудсмен</span></a></noindex></li></ul></li></ul>		</div>
			<div class="moduletable_dosie pol">
					<ul class="menu-accordeon"><li class="parent item953"><span class="separator"><span>+</span></span><ul><li class="item558"><span class="separator"><span>Политика: досье по теме</span></span></li><li class="item787"><noindex><a href="http://i38.ru/aldarov-kuzma" rel="nofollow"><span>Алдаров Кузьма</span></a></noindex></li><li class="item129"><noindex><a href="http://i38.ru/boris-alekseev" rel="nofollow"><span>Алексеев Борис</span></a></noindex></li><li class="item267"><noindex><a href="http://i38.ru/bespalov-sergey" rel="nofollow"><span>Беспалов Сергей</span></a></noindex></li><li class="item362"><noindex><a href="http://i38.ru/bitarov-aleksandr" rel="nofollow"><span>Битаров Александр</span></a></noindex></li><li class="item785"><noindex><a href="http://i38.ru/berdnikov-dmitriy" rel="nofollow"><span>Бердников Дмитрий</span></a></noindex></li><li class="item379"><noindex><a href="http://i38.ru/berlina-ludmila" rel="nofollow"><span>Берлина Людмила</span></a></noindex></li><li class="item364"><noindex><a href="http://i38.ru/brilka-sergey" rel="nofollow"><span>Брилка Сергей</span></a></noindex></li><li class="item802"><noindex><a href="http://i38.ru/buyanov-roman" rel="nofollow"><span>Буянов Роман</span></a></noindex></li><li class="item378"><noindex><a href="http://i38.ru/voblikova" rel="nofollow"><span>Вобликова Валентина</span></a></noindex></li><li class="item843"><noindex><a href="http://i38.ru/voicehovich-elena" rel="nofollow"><span>Войцехович Елена</span></a></noindex></li><li class="item313"><noindex><a href="http://i38.ru/geevski-oleg" rel="nofollow"><span>Геевский Олег</span></a></noindex></li><li class="item365"><noindex><a href="http://i38.ru/dvorkovich-arkadiy" rel="nofollow"><span>Дворкович Аркадий</span></a></noindex></li><li class="item264"><noindex><a href="http://i38.ru/galiautdinov-ildus" rel="nofollow"><span>Галяутдинов Ильдус</span></a></noindex></li><li class="item369"><noindex><a href="http://i38.ru/goltsvart-elena" rel="nofollow"><span>Гольцварт Елена</span></a></noindex></li><li class="item380"><noindex><a href="http://i38.ru/grachevivan" rel="nofollow"><span>Грачев Иван</span></a></noindex></li><li class="item268"><noindex><a href="http://i38.ru/delyagin-mihail" rel="nofollow"><span>Делягин Михаил</span></a></noindex></li><li class="item803"><noindex><a href="http://i38.ru/grinberg-igor" rel="nofollow"><span>Гринберг Игорь</span></a></noindex></li><li class="item260"><noindex><a href="http://i38.ru/dunaev-andrey" rel="nofollow"><span>Дунаев Андрей</span></a></noindex></li><li class="item842"><noindex><a href="http://i38.ru/drokov-evgeniy" rel="nofollow"><span>Дроков Евгений</span></a></noindex></li><li class="item127"><noindex><a href="http://i38.ru/eroshenko-sergey" rel="nofollow"><span>Ерощенко Сергей</span></a></noindex></li><li class="item844"><noindex><a href="http://i38.ru/voroncov-yuriy" rel="nofollow"><span>Воронцов Юрий</span></a></noindex></li><li class="item846"><noindex><a href="http://i38.ru/efimova-yuliya" rel="nofollow"><span>Ефимова Юлия</span></a></noindex></li><li class="item291"><noindex><a href="http://i38.ru/zelent-ivan" rel="nofollow"><span>Зелент Иван</span></a></noindex></li><li class="item265"><noindex><a href="http://i38.ru/zimin-mihail" rel="nofollow"><span>Зимин Михаил</span></a></noindex></li><li class="item367"><noindex><a href="http://i38.ru/ignatenko-victor" rel="nofollow"><span>Игнатенко Виктор</span></a></noindex></li><li class="item249"><noindex><a href="http://i38.ru/iftodi-grigori" rel="nofollow"><span>Ифтодий Григорий</span></a></noindex></li><li class="item122"><noindex><a href="http://i38.ru/ilin-sergey" rel="nofollow"><span>Ильин Сергей</span></a></noindex></li><li class="item241"><noindex><a href="http://i38.ru/kasianov-mihail" rel="nofollow"><span>Касьянов Михаил</span></a></noindex></li><li class="item373"><noindex><a href="http://i38.ru/klimov-konstantin" rel="nofollow"><span>Климов Константин</span></a></noindex></li><li class="item311"><noindex><a href="http://i38.ru/kozyura-aleksey" rel="nofollow"><span>Козюра Алексей</span></a></noindex></li><li class="item361"><noindex><a href="http://i38.ru/kondrashov-viktor" rel="nofollow"><span>Кондрашов Виктор</span></a></noindex></li><li class="item845"><noindex><a href="http://i38.ru/konovalenko-victor" rel="nofollow"><span>Коноваленко Виктор</span></a></noindex></li><li class="item259"><noindex><a href="http://i38.ru/kazakova-larisa" rel="nofollow"><span>Казакова Лариса</span></a></noindex></li><li class="item296"><noindex><a href="http://i38.ru/korneev-igor" rel="nofollow"><span>Корнеев Игорь</span></a></noindex></li><li class="item788"><noindex><a href="http://i38.ru/krasnoshtanov-aleksey" rel="nofollow"><span>Красноштанов Алексей</span></a></noindex></li><li class="item315"><noindex><a href="http://i38.ru/konovalova-oksana" rel="nofollow"><span>Коновалова Оксана</span></a></noindex></li><li class="item381"><noindex><a href="http://i38.ru/krutov-andrey" rel="nofollow"><span>Крутов Андрей</span></a></noindex></li><li class="item789"><noindex><a href="http://i38.ru/kruglov-victor" rel="nofollow"><span>Круглов Виктор</span></a></noindex></li><li class="item786"><noindex><a href="http://i38.ru/kuznecov-oleg" rel="nofollow"><span>Кузнецов Олег</span></a></noindex></li><li class="item391"><noindex><a href="http://i38.ru/kurin-yuriy" rel="nofollow"><span>Курин Юрий</span></a></noindex></li><li class="item847"><noindex><a href="http://i38.ru/kudruk-vyacheslav" rel="nofollow"><span>Кудрук Вячеслав</span></a></noindex></li><li class="item271"><noindex><a href="http://i38.ru/kurochkin-valeriy" rel="nofollow"><span>Курочкин Валерий</span></a></noindex></li><li class="item363"><noindex><a href="http://i38.ru/labigin-andrey" rel="nofollow"><span>Лабыгин Андрей</span></a></noindex></li><li class="item375"><noindex><a href="http://i38.ru/levchenko-sergey" rel="nofollow"><span>Левченко Сергей</span></a></noindex></li><li class="item292"><noindex><a href="http://i38.ru/lobakov-aleksandr" rel="nofollow"><span>Лобаков Александр</span></a></noindex></li><li class="item784"><noindex><a href="http://i38.ru/lugovoy_andrey" rel="nofollow"><span>Луговой Андрей</span></a></noindex></li><li class="item254"><noindex><a href="http://i38.ru/loskutova-yulia" rel="nofollow"><span>Лоскутова Юлия</span></a></noindex></li><li class="item118"><noindex><a href="http://i38.ru/mezhevich-valentin" rel="nofollow"><span>Межевич Валентин</span></a></noindex></li><li class="item371"><noindex><a href="http://i38.ru/matienko-vladimir" rel="nofollow"><span>Матиенко Владимир</span></a></noindex></li><li class="item88"><noindex><a href="http://i38.ru/mezencev-dmitriy" rel="nofollow"><span>Мезенцев Дмитрий</span></a></noindex></li><li class="item994"><noindex><a href="http://i38.ru/menyaylo" rel="nofollow"><span>Меняйло Сергей</span></a></noindex></li><li class="item248"><noindex><a href="http://i38.ru/milov-vladimir" rel="nofollow"><span>Милов Владимир</span></a></noindex></li><li class="item790"><noindex><a href="http://i38.ru/milostnih-igor" rel="nofollow"><span>Милостных Игорь</span></a></noindex></li><li class="item120"><noindex><a href="http://i38.ru/morohoeva-irina" rel="nofollow"><span>Морохоева Ирина</span></a></noindex></li><li class="item372"><noindex><a href="http://i38.ru/navalniy-aleksey" rel="nofollow"><span>Навальный Алексей</span></a></noindex></li><li class="item996"><noindex><a href="http://i38.ru/nikolayev-nokolay" rel="nofollow"><span>Николаев Николай</span></a></noindex></li><li class="item791"><noindex><a href="http://i38.ru/nesterovich-gennadiy" rel="nofollow"><span>Нестерович Геннадий</span></a></noindex></li><li class="item119"><noindex><a href="http://i38.ru/obuhov-aleksandr" rel="nofollow"><span>Обухов Александр</span></a></noindex></li><li class="item272"><noindex><a href="http://i38.ru/nemtcov-boris" rel="nofollow"><span>Немцов Борис</span></a></noindex></li><li class="item377"><noindex><a href="http://i38.ru/ogorodnikov-petr" rel="nofollow"><span>Огородников Петр</span></a></noindex></li><li class="item270"><noindex><a href="http://i38.ru/osherin-leonid" rel="nofollow"><span>Ощерин Леонид</span></a></noindex></li><li class="item215"><noindex><a href="http://i38.ru/pashkov-vladimir" rel="nofollow"><span>Пашков Владимир</span></a></noindex></li><li class="item294"><noindex><a href="http://i38.ru/pariev-vladimir" rel="nofollow"><span>Парьев Владимир</span></a></noindex></li><li class="item382"><noindex><a href="http://i38.ru/petrov-aleksey-yurist" rel="nofollow"><span>Петров Алексей (юрист)</span></a></noindex></li><li class="item258"><noindex><a href="/petrov-aleksey" rel="nofollow"><span>Петров Алексей</span></a></noindex></li><li class="item262"><noindex><a href="http://i38.ru/pronichev-vasiliy" rel="nofollow"><span>Проничев Василий</span></a></noindex></li><li class="item123"><noindex><a href="http://i38.ru/prohorov-mihail" rel="nofollow"><span>Прохоров Михаил</span></a></noindex></li><li class="item368"><noindex><a href="http://i38.ru/pronin-yuriy" rel="nofollow"><span>Пронин Юрий</span></a></noindex></li><li class="item216"><noindex><a href="http://i38.ru/putin-vladimir" rel="nofollow"><span>Путин Владимир</span></a></noindex></li><li class="item251"><noindex><a href="http://i38.ru/rizhkov-vladimir" rel="nofollow"><span>Рыжков Владимир</span></a></noindex></li><li class="item893"><noindex><a href="/romanov-anton" rel="nofollow"><span>Романов Антон</span></a></noindex></li><li class="item247"><noindex><a href="http://i38.ru/seledcov-evgeniy" rel="nofollow"><span>Селедцов Евгений</span></a></noindex></li><li class="item290"><noindex><a href="http://i38.ru/semenova-svetlana" rel="nofollow"><span>Семенова Светлана</span></a></noindex></li><li class="item253"><noindex><a href="http://i38.ru/semigin-gennadiy" rel="nofollow"><span>Семигин Геннадий</span></a></noindex></li><li class="item370"><noindex><a href="http://i38.ru/slobodchikov-nikolay" rel="nofollow"><span>Слободчиков Николай</span></a></noindex></li><li class="item1045"><noindex><a href="http://i38.ru/sokol-sergey" rel="nofollow"><span>Сокол Сергей</span></a></noindex></li><li class="item124"><noindex><a href="http://i38.ru/sumarokov-pavel" rel="nofollow"><span>Сумароков Павел</span></a></noindex></li><li class="item293"><noindex><a href="http://i38.ru/ten-sergey" rel="nofollow"><span>Тен Сергей</span></a></noindex></li><li class="item376"><noindex><a href="http://i38.ru/tolokonskiy-viktor" rel="nofollow"><span>Толоконский Виктор</span></a></noindex></li><li class="item374"><noindex><a href="http://i38.ru/faleichik-yuriy" rel="nofollow"><span>Фалейчик Юрий</span></a></noindex></li><li class="item263"><noindex><a href="http://i38.ru/civenov-nikolay" rel="nofollow"><span>Цывенов Николай</span></a></noindex></li><li class="item805"><noindex><a href="http://i38.ru/chekotova-nina" rel="nofollow"><span>Чекотова Нина</span></a></noindex></li><li class="item246"><noindex><a href="http://i38.ru/udaltsov-sergey" rel="nofollow"><span>Удальцов Сергей</span></a></noindex></li><li class="item312"><noindex><a href="http://i38.ru/shishkin-sergey" rel="nofollow"><span>Шишкин Сергей</span></a></noindex></li><li class="item257"><noindex><a href="http://i38.ru/shmidt-sergey" rel="nofollow"><span>Шмидт Сергей</span></a></noindex></li><li class="item804"><noindex><a href="http://i38.ru/shopen-victor" rel="nofollow"><span>Шопен Виктор</span></a></noindex></li><li class="item806"><noindex><a href="http://i38.ru/chernishev-andrey" rel="nofollow"><span>Чернышев Андрей</span></a></noindex></li><li class="item366"><noindex><a href="http://i38.ru/shuba-vitaliy" rel="nofollow"><span>Шуба Виталий</span></a></noindex></li><li class="item920"><noindex><a href="http://i38.ru/shiapov-mikhail" rel="nofollow"><span>Щапов Михаил</span></a></noindex></li><li class="item287"><noindex><a href="http://i38.ru/duma-angarskogo-okruga" rel="nofollow"><span>Ангарский городской округ (АМО), дума</span></a></noindex></li><li class="item348"><noindex><a href="http://i38.ru/bratskaya-gorodskaya-duma" rel="nofollow"><span>Братск, городская Дума</span></a></noindex></li><li class="item286"><noindex><a href="http://i38.ru/administraciya-irkutska" rel="nofollow"><span>Иркутск, администрация</span></a></noindex></li><li class="item117"><noindex><a href="http://i38.ru/zakonodatelnoe-sobranie" rel="nofollow"><span>Иркутская область, Законодательное собрание</span></a></noindex></li><li class="item349"><noindex><a href="http://i38.ru/duma-irkutska" rel="nofollow"><span>Иркутск, городская Дума</span></a></noindex></li><li class="item144"><noindex><a href="http://i38.ru/duma-irkutskogo-raiona" rel="nofollow"><span>Иркутский район, Дума</span></a></noindex></li><li class="item295"><noindex><a href="http://i38.ru/pravitelstvo-irkutskoy-oblasti" rel="nofollow"><span>Иркутская область, правительство</span></a></noindex></li><li class="item121"><noindex><a href="/ksp-irkutskoy-oblasti " rel="nofollow"><span>КСП Иркутской области</span></a></noindex></li><li class="item285"><noindex><a href="http://i38.ru/oblastnaya-izbiratelnaya-komissiya" rel="nofollow"><span>Областная избирательная комиссия, Иркутская область</span></a></noindex></li><li class="item284"><noindex><a href="http://i38.ru/municipalnie-vibori" rel="nofollow"><span>Муниципальные выборы</span></a></noindex></li><li class="item289"><noindex><a href="http://i38.ru/associaciya-golos" rel="nofollow"><span>«Ассоциация «Голос», РОО</span></a></noindex></li><li class="item126"><noindex><a href="http://i38.ru/baikalskiy-analiticheskiy-centr" rel="nofollow"><span>«Байкальский аналитический центр», ООО</span></a></noindex></li><li class="item244"><noindex><a href="http://i38.ru/partiya-delo" rel="nofollow"><span>«Дело», партия</span></a></noindex></li><li class="item266"><noindex><a href="http://i38.ru/demokraticheskiy-vibor" rel="nofollow"><span>«Демократический выбор», партия</span></a></noindex></li><li class="item243"><noindex><a href="http://i38.ru/agrarnaya-partiya" rel="nofollow"><span>«Аграрная партия России», партия</span></a></noindex></li><li class="item128"><noindex><a href="http://i38.ru/edrossiro" rel="nofollow"><span>«Единая Россия», партия</span></a></noindex></li><li class="item240"><noindex><a href="http://i38.ru/kprf" rel="nofollow"><span>«КПРФ», партия</span></a></noindex></li><li class="item239"><noindex><a href="http://i38.ru/ldpr" rel="nofollow"><span>«ЛДПР», партия</span></a></noindex></li><li class="item250"><noindex><a href="http://i38.ru/parnas" rel="nofollow"><span>&quot;ПАРНАС&quot;, партия</span></a></noindex></li><li class="item125"><noindex><a href="http://i38.ru/sociologicheskaya-sluzhba-mnenie" rel="nofollow"><span>«Мнение», социологический центр</span></a></noindex></li><li class="item261"><noindex><a href="http://i38.ru/patrioti-rossii" rel="nofollow"><span>«Патриоты России», партия</span></a></noindex></li><li class="item255"><noindex><a href="http://i38.ru/pravoe-delo" rel="nofollow"><span>«Правое дело», партия</span></a></noindex></li><li class="item242"><noindex><a href="http://i38.ru/partiya-pensionerov" rel="nofollow"><span>«Партия пенсионеров», партия</span></a></noindex></li><li class="item252"><noindex><a href="http://i38.ru/respublikanskaya-partiya-rossii" rel="nofollow"><span>«Республиканская партия России», партия</span></a></noindex></li><li class="item269"><noindex><a href="http://i38.ru/rodina-zdraviy-smisl" rel="nofollow"><span>«Родина: здравый смысл», объединение</span></a></noindex></li><li class="item238"><noindex><a href="http://i38.ru/spravedlivaya-rossiya" rel="nofollow"><span>«Справедливая Россия», партия</span></a></noindex></li><li class="item245"><noindex><a href="http://i38.ru/rot-front" rel="nofollow"><span>«Рот фронт», партия</span></a></noindex></li><li class="item256"><noindex><a href="http://i38.ru/yabloko" rel="nofollow"><span>«Яблоко», партия</span></a></noindex></li></ul></li></ul>		</div>
			<div class="moduletable_dosie social">
					<ul class="menu-accordeon"><li class="parent item955"><span class="separator"><span>+</span></span><ul><li class="item559"><span class="separator"><span>Общество: досье по теме</span></span></li><li class="item395"><noindex><a href="http://i38.ru/iokb" rel="nofollow"><span>Иркутская областная клиническая больница</span></a></noindex></li><li class="item353"><noindex><a href="http://i38.ru/irkutskaya-stanciya-perelivaniya-krovi" rel="nofollow"><span>Иркутская областная станция переливания крови</span></a></noindex></li><li class="item355"><noindex><a href="http://i38.ru/irkutskiy-dosaaf" rel="nofollow"><span>Иркутская школа ДОСААФ</span></a></noindex></li><li class="item935"><noindex><a href="http://i38.ru/fond-miloserdie" rel="nofollow"><span>Иркутский благотворительный Фонд &quot;Милосердие&quot;</span></a></noindex></li><li class="item390"><noindex><a href="http://i38.ru/fondnozhikova" rel="nofollow"><span>Фонд сохранения памяти и развития наследия Ю.А. Ножикова</span></a></noindex></li><li class="item912"><noindex><a href="http://i38.ru/found-ten" rel="nofollow"><span>Благотворительный фонд им. Ю.Тена</span></a></noindex></li><li class="item933"><noindex><a href="http://i38.ru/tatyana-kazakova" rel="nofollow"><span>Казакова Татьяна</span></a></noindex></li><li class="item840"><noindex><a href="http://i38.ru/kuzevanov-victor" rel="nofollow"><span>Кузеванов Виктор</span></a></noindex></li></ul></li></ul>		</div>
			<div class="moduletable_dosie sil">
					<ul class="menu-accordeon"><li class="parent item956"><span class="separator"><span>+</span></span><ul><li class="item586"><span class="separator"><span>Силовые структуры: досье по теме</span></span></li><li class="item605"><noindex><a href="http://i38.ru/gufsin" rel="nofollow"><span>ГУФСИН</span></a></noindex></li><li class="item601"><noindex><a href="http://i38.ru/mchs" rel="nofollow"><span>МЧС</span></a></noindex></li><li class="item592"><noindex><a href="http://i38.ru/gumvd" rel="nofollow"><span>Полиция Иркутской области</span></a></noindex></li><li class="item580"><noindex><a href="http://i38.ru/oblprokurat " rel="nofollow"><span>Прокуратура Иркутской области</span></a></noindex></li><li class="item595"><noindex><a href="http://i38.ru/skr" rel="nofollow"><span>Следственный комитет</span></a></noindex></li><li class="item599"><noindex><a href="http://i38.ru/sud" rel="nofollow"><span>Судебные инстанции</span></a></noindex></li><li class="item603"><noindex><a href="http://i38.ru/ufssp" rel="nofollow"><span>Судебные приставы</span></a></noindex></li><li class="item597"><noindex><a href="http://i38.ru/ufskn" rel="nofollow"><span>УФСКН</span></a></noindex></li><li class="item607"><noindex><a href="http://i38.ru/fsb" rel="nofollow"><span>ФСБ</span></a></noindex></li></ul></li></ul>		</div>
			<div class="moduletable_dosie baikal">
					<ul class="menu-accordeon"><li class="parent item954"><span class="separator"><span>+</span></span><ul><li class="item561"><span class="separator"><span>Байкал: досье по теме</span></span></li><li class="item1033"><noindex><a href="http://i38.ru/zapret-omulya-2017" rel="nofollow"><span>Запрет на вылов омуля</span></a></noindex></li><li class="item208"><noindex><a href="http://i38.ru/turoperator-baikalov" rel="nofollow"><span>«Байкалов», туроператор</span></a></noindex></li><li class="item212"><noindex><a href="http://i38.ru/bcbk" rel="nofollow"><span>Байкальский ЦБК</span></a></noindex></li><li class="item577"><noindex><a href="http://i38.ru/grandbaikal" rel="nofollow"><span>«Гранд Байкал», компания</span></a></noindex></li><li class="item305"><noindex><a href="http://i38.ru/kbzhd" rel="nofollow"><span>Кругобайкальская железная дорога (КБЖД)</span></a></noindex></li><li class="item924"><noindex><a href="http://i38.ru/baikalwave" rel="nofollow"><span>Байкальская экологическая волна</span></a></noindex></li><li class="item576"><noindex><a href="http://i38.ru/sbat" rel="nofollow"><span>Сибирская Байкальская Ассоциация Туризма (СБАТ)</span></a></noindex></li><li class="item298"><noindex><a href="http://i38.ru/kazakevich-anatoly" rel="nofollow"><span>Казакевич Анатолий</span></a></noindex></li><li class="item832"><noindex><a href="http://i38.ru/koritniy-leonid" rel="nofollow"><span>Корытный Леонид</span></a></noindex></li><li class="item833"><noindex><a href="http://i38.ru/kuzevanov-victor" rel="nofollow"><span>Кузеванов Виктор</span></a></noindex></li><li class="item214"><noindex><a href="http://i38.ru/mikhali-kuzmin" rel="nofollow"><span>Кузьмин Михаил, академик</span></a></noindex></li><li class="item574"><noindex><a href="http://i38.ru/rozhkova-marina" rel="nofollow"><span>Рожкова Марина</span></a></noindex></li><li class="item302"><noindex><a href="http://i38.ru/vitaly_riabtshev" rel="nofollow"><span>Рябцев Виталий</span></a></noindex></li><li class="item834"><noindex><a href="http://i38.ru/fialkov-vladimir" rel="nofollow"><span>Фиалков Владимир</span></a></noindex></li></ul></li></ul>		</div>
			<div class="moduletable_dosie realty">
					<ul class="menu-accordeon"><li class="parent item957"><span class="separator"><span>+</span></span><ul><li class="item587"><span class="separator"><span>Стройка, недвижимость: досье</span></span></li><li class="item1015"><noindex><a href="/katalog-irkutskoy-nedvizhimosti-na-prodazhu-i-v-arendu" rel="nofollow"><span>Каталог иркутской недвижимости на продажу и в аренду</span></a></noindex></li><li class="item772"><noindex><a href="http://i38.ru/angcem" rel="nofollow"><span>«Ангарскцемент», ОАО</span></a></noindex></li><li class="item729"><noindex><a href="http://i38.ru/novigorod" rel="nofollow"><span>«Новый город», ФСК</span></a></noindex></li><li class="item883"><noindex><a href="http://i38.ru/sibaviastroy" rel="nofollow"><span>«Сибавиастрой», ОАО</span></a></noindex></li><li class="item885"><noindex><a href="http://i38.ru/sibirenergotrade" rel="nofollow"><span>«СибирьЭнергоТрейд», ЗАО</span></a></noindex></li><li class="item581"><noindex><a href="http://i38.ru/stroisro" rel="nofollow"><span>«СРО строителей Байкальского региона», НП</span></a></noindex></li><li class="item771"><noindex><a href="http://i38.ru/bitarov-aleksandr" rel="nofollow"><span>Битаров Александр</span></a></noindex></li><li class="item770"><noindex><a href="http://i38.ru/brilka-sergey" rel="nofollow"><span>Брилка Сергей</span></a></noindex></li><li class="item1039"><noindex><a href="http://i38.ru/millenium" rel="nofollow"><span>АН &quot;Тысячелетие&quot;</span></a></noindex></li></ul></li></ul>		</div>
			<div class="moduletable_dosie trans">
					<ul class="menu-accordeon"><li class="parent item958"><span class="separator"><span>+</span></span><ul><li class="item588"><span class="separator"><span>Транспорт: досье по теме</span></span></li><li class="item582"><noindex><a href="http://i38.ru/angara-avia" rel="nofollow"><span>Авиакомпания «Ангара»</span></a></noindex></li><li class="item884"><noindex><a href="http://i38.ru/vsrp" rel="nofollow"><span>«Восточно-Сибирское речное пароходство», ОАО</span></a></noindex></li><li class="item730"><noindex><a href="/iraero" rel="nofollow"><span>ИрАэро</span></a></noindex></li><li class="item782"><noindex><a href="http://i38.ru/aeroport-irkutsk" rel="nofollow"><span>«Международный Аэропорт Иркутск», ОАО</span></a></noindex></li><li class="item906"><noindex><a href="http://i38.ru/ao-pgk" rel="nofollow"><span>«Первая грузовая компания», АО</span></a></noindex></li><li class="item773"><noindex><a href="http://i38.ru/rzhd" rel="nofollow"><span>«РЖД», ОАО</span></a></noindex></li></ul></li></ul>		</div>
			<div class="moduletable_dosie money">
					<ul class="menu-accordeon"><li class="parent item959"><span class="separator"><span>+</span></span><ul><li class="item560"><span class="separator"><span>Финансовые структуры: досье</span></span></li><li class="item407"><noindex><a href="http://i38.ru/sberbank" rel="nofollow"><span>Байкальский банк Сбербанка РФ</span></a></noindex></li><li class="item775"><noindex><a href="http://i38.ru/maski" rel="nofollow"><span>«МАСКИ», ОАО</span></a></noindex></li><li class="item774"><noindex><a href="http://i38.ru/sogaz" rel="nofollow"><span>«СОГАЗ», ОАО</span></a></noindex></li><li class="item593"><noindex><a href="http://i38.ru/uralsib" rel="nofollow"><span>Банк УРАЛСИБ</span></a></noindex></li></ul></li></ul>		</div>
			<div class="moduletable_dosie edu">
					<ul class="menu-accordeon"><li class="parent item960"><span class="separator"><span>+</span></span><ul><li class="item563"><span class="separator"><span>Образование: досье по теме</span></span></li><li class="item903"><noindex><a href="http://i38.ru/bgu" rel="nofollow"><span>БГУ</span></a></noindex></li><li class="item351"><noindex><a href="http://i38.ru/igu" rel="nofollow"><span>ИГУ</span></a></noindex></li><li class="item352"><noindex><a href="http://i38.ru/igtu" rel="nofollow"><span>ИрГТУ</span></a></noindex></li><li class="item554"><noindex><a href="http://i38.ru/irgups" rel="nofollow"><span>ИрГУПС</span></a></noindex></li><li class="item350"><noindex><a href="http://i38.ru/sapeu" rel="nofollow"><span>САПЭУ</span></a></noindex></li></ul></li></ul>		</div>
			<div class="moduletable_dosie cult">
					<ul class="menu-accordeon"><li class="parent item961"><span class="separator"><span>+</span></span><ul><li class="item562"><span class="separator"><span>Культура: досье по теме</span></span></li><li class="item855"><noindex><a href="http://i38.ru/matsuev-denis" rel="nofollow"><span>Мацуев Денис</span></a></noindex></li><li class="item1056"><noindex><a href="http://i38.ru/oleg-medvedev" rel="nofollow"><span>Медведев Олег</span></a></noindex></li><li class="item854"><noindex><a href="http://i38.ru/edelman-tatiana" rel="nofollow"><span>Эдельман Татьяна</span></a></noindex></li><li class="item406"><noindex><a href="http://i38.ru/biblpolev" rel="nofollow"><span>Библиотека имени семьи Полевых</span></a></noindex></li><li class="item856"><noindex><a href="http://i38.ru/zvezdi-na-baikale" rel="nofollow"><span>«Звезды на Байкале», фестиваль</span></a></noindex></li></ul></li></ul>		</div>
			<div class="moduletable_dosie sci">
					<ul class="menu-accordeon"><li class="parent item962"><span class="separator"><span>+</span></span><ul><li class="item589"><span class="separator"><span>Наука: досье по теме</span></span></li><li class="item583"><noindex><a href="http://i38.ru/igu" rel="nofollow"><span>ИГУ</span></a></noindex></li><li class="item732"><noindex><a href="http://i38.ru/igtu" rel="nofollow"><span>ИрГТУ</span></a></noindex></li><li class="item918"><noindex><a href="http://i38.ru/so-ran" rel="nofollow"><span>Иркутский научный центр СО РАН</span></a></noindex></li><li class="item838"><noindex><a href="http://i38.ru/koritniy-leonid" rel="nofollow"><span>Корытный Леонид</span></a></noindex></li><li class="item839"><noindex><a href="http://i38.ru/kuzevanov-victor" rel="nofollow"><span>Кузеванов Виктор</span></a></noindex></li><li class="item841"><noindex><a href="http://i38.ru/fialkov-vladimir" rel="nofollow"><span>Фиалков Владимир</span></a></noindex></li><li class="item1019"><noindex><a href="http://i38.ru/sergey-yazev" rel="nofollow"><span>Язев Сергей</span></a></noindex></li></ul></li></ul>		</div>
			<div class="moduletable_dosie sport">
					<ul class="menu-accordeon"><li class="parent item963"><span class="separator"><span>+</span></span><ul><li class="item590"><span class="separator"><span>Спорт: досье по теме</span></span></li><li class="item585"><noindex><a href="http://i38.ru/fk-baikal" rel="nofollow"><span>ФК«Байкал»</span></a></noindex></li><li class="item999"><noindex><a href="http://i38.ru/baikal-energy" rel="nofollow"><span>ХК  «Байкал-Энергия»</span></a></noindex></li><li class="item1001"><noindex><a href="http://i38.ru/bk-irkut" rel="nofollow"><span>БК «Иркут»</span></a></noindex></li></ul></li></ul>		</div>
			<div class="moduletable_dosie jkh">
					<ul class="menu-accordeon"><li class="parent item964"><span class="separator"><span>+</span></span><ul><li class="item564"><span class="separator"><span>ЖКХ: досье по теме</span></span></li><li class="item548"><noindex><a href="http://i38.ru/vodokanal" rel="nofollow"><span>«Водоканал»  г. Иркутска, МУП</span></a></noindex></li><li class="item220"><noindex><a href="http://i38.ru/irktenero" rel="nofollow"><span>«Иркутскэнерго», ОАО</span></a></noindex></li><li class="item881"><noindex><a href="http://i38.ru/oblkommunenergo" rel="nofollow"><span>«Облкоммунэнерго»,  ОГУЭП</span></a></noindex></li><li class="item389"><noindex><a href="http://i38.ru/npzhkh" rel="nofollow"><span>«Содружество ЖКХ», НП</span></a></noindex></li><li class="item483"><noindex><a href="http://i38.ru/fond-kapremonta-irkutsk" rel="nofollow"><span>Фонд капитального ремонта многоквартирных домов Иркутской области</span></a></noindex></li><li class="item217"><noindex><a href="http://i38.ru/voronin-petr" rel="nofollow"><span>Воронин Петр</span></a></noindex></li><li class="item218"><noindex><a href="http://i38.ru/grishak-dmitriy" rel="nofollow"><span>Гришак Дмитрий</span></a></noindex></li><li class="item822"><noindex><a href="http://i38.ru/dameshek-mihail" rel="nofollow"><span>Дамешек Михаил</span></a></noindex></li><li class="item823"><noindex><a href="http://i38.ru/dugarov-bulat" rel="nofollow"><span>Дугаров Булат</span></a></noindex></li></ul></li></ul>		</div>
			<div class="moduletable_dosie media">
					<ul class="menu-accordeon"><li class="parent item965"><span class="separator"><span>+</span></span><ul><li class="item565"><span class="separator"><span>Медиасфера: досье по теме</span></span></li><li class="item236"><noindex><a href="http://i38.ru/bakurkin-kirill" rel="nofollow"><span>Бакуркин Кирилл</span></a></noindex></li><li class="item282"><noindex><a href="http://i38.ru/virupaeva-ekaterina" rel="nofollow"><span>Вырупаева Екатерина</span></a></noindex></li><li class="item283"><noindex><a href="http://i38.ru/gorbunova-ludmila" rel="nofollow"><span>Горбунова Людмила</span></a></noindex></li><li class="item278"><noindex><a href="http://i38.ru/dobosova-ludmila" rel="nofollow"><span>Добосова Людмила</span></a></noindex></li><li class="item307"><noindex><a href="http://i38.ru/dronov-mihail" rel="nofollow"><span>Дронов Михаил</span></a></noindex></li><li class="item228"><noindex><a href="http://i38.ru/koritniy-leonid" rel="nofollow"><span>Корытный Леонид, редактор</span></a></noindex></li><li class="item308"><noindex><a href="http://i38.ru/bert-kork" rel="nofollow"><span>Корк Берт</span></a></noindex></li><li class="item237"><noindex><a href="http://i38.ru/melnikov-vadim" rel="nofollow"><span>Мельников Вадим</span></a></noindex></li><li class="item234"><noindex><a href="http://i38.ru/poblinkova-aleksandra" rel="nofollow"><span>Поблинкова Александра</span></a></noindex></li><li class="item768"><noindex><a href="http://i38.ru/pronin-yuriy" rel="nofollow"><span>Пронин Юрий</span></a></noindex></li><li class="item309"><noindex><a href="http://i38.ru/rusin-gleb" rel="nofollow"><span>Русин Глеб</span></a></noindex></li><li class="item422"><noindex><a href="http://i38.ru/solonina-galina" rel="nofollow"><span>Солонина Галина</span></a></noindex></li><li class="item235"><noindex><a href="http://i38.ru/shirobokov-igor" rel="nofollow"><span>Широбоков Игорь</span></a></noindex></li><li class="item769"><noindex><a href="http://i38.ru/shmidt-sergey" rel="nofollow"><span>Шмидт Сергей</span></a></noindex></li><li class="item232"><noindex><a href="http://i38.ru/yazev-sergey" rel="nofollow"><span>Язев Сергей</span></a></noindex></li><li class="item288"><noindex><a href="http://i38.ru/angarskie-vedomosti" rel="nofollow"><span>«Ангарские ведомости», газета</span></a></noindex></li><li class="item423"><noindex><a href="http://i38.ru/altair" rel="nofollow"><span>«Альтаир», ИА</span></a></noindex></li><li class="item276"><noindex><a href="http://i38.ru/angarskie-ogni" rel="nofollow"><span>«Ангарские огни», газета</span></a></noindex></li><li class="item281"><noindex><a href="http://i38.ru/baikalskie-vesti" rel="nofollow"><span>«Байкальские вести», газета</span></a></noindex></li><li class="item310"><noindex><a href="http://i38.ru/gazeta-vostok-zapad" rel="nofollow"><span>«Восток-Запад», газета</span></a></noindex></li><li class="item224"><noindex><a href="http://i38.ru/gazeta-irkutsk" rel="nofollow"><span>«Иркутск», газета</span></a></noindex></li><li class="item357"><noindex><a href="http://i38.ru/irkutskaya-torgovaya-gazeta" rel="nofollow"><span>«Иркутская Торговая газета»</span></a></noindex></li><li class="item229"><noindex><a href="http://i38.ru/gazeta-istok" rel="nofollow"><span>«Исток», газета</span></a></noindex></li><li class="item225"><noindex><a href="http://i38.ru/gazeta-kopeyka" rel="nofollow"><span>«Копейка», газета</span></a></noindex></li><li class="item306"><noindex><a href="http://i38.ru/narodnaya-gazeta" rel="nofollow"><span>«Народная газета», газета</span></a></noindex></li><li class="item231"><noindex><a href="http://i38.ru/oblastnaya-gazeta" rel="nofollow"><span>«Областная газета», газета</span></a></noindex></li><li class="item223"><noindex><a href="http://i38.ru/sm-nomer-odin" rel="nofollow"><span>«СМ-Номер один», газета</span></a></noindex></li><li class="item221"><noindex><a href="http://i38.ru/gazeta-sovetskaya-molodezh" rel="nofollow"><span>«Советская молодежь», газета</span></a></noindex></li><li class="item279"><noindex><a href="http://i38.ru/gazeta-moi-goda" rel="nofollow"><span>«Мои года», газета</span></a></noindex></li><li class="item222"><noindex><a href="http://i38.ru/gazeta-nomer-odin" rel="nofollow"><span>«Номер один», газета</span></a></noindex></li><li class="item277"><noindex><a href="http://i38.ru/gazeta-chestnoe-slovo" rel="nofollow"><span>«Честное слово», газета</span></a></noindex></li><li class="item230"><noindex><a href="/index.php?Itemid=230&amp;option=com_tag&amp;view=tag&amp;layout=blog&amp;tag=baikalinform" rel="nofollow"><span>Baikalinform.ru, сайт</span></a></noindex></li><li class="item916"><noindex><a href="http://i38.ru/domru" rel="nofollow"><span>Дом.ru</span></a></noindex></li></ul></li></ul>		</div>
			<div class="moduletable">
					
<div class="easyscript"><div style="width:100%; background:#2d6678;border-bottom:1px solid white;"><a href="/"><img src="/templates/teleinform/images/logo.png" style="display:block;margin:0 auto;height:147px;" /></a></div>
<div class="logo-flag"><img src="/templates/teleinform/images/flag.png" /></div></div>		</div>
			<div class="moduletable_menu tems">
					<div id="moduletitle"><mtitle>ТЕМЫ</mtitle></div>
					<ul class="menu-tems"><li class="item3"><noindex><a href="/ekonomika/blog" rel="nofollow"><span>Экономика/Бизнес</span></a></noindex></li><li class="item4"><noindex><a href="/politika/blog" rel="nofollow"><span>Политика</span></a></noindex></li><li class="item5"><noindex><a href="/obschestvo/blog" rel="nofollow"><span>Общество</span></a></noindex></li><li class="item13"><noindex><a href="/proisshestviya/blog" rel="nofollow"><span>Происшествия</span></a></noindex></li><li class="item14"><noindex><a href="/baykal/blog" rel="nofollow"><span>Байкал</span></a></noindex></li><li class="item15"><noindex><a href="/nedvizhimost/blog" rel="nofollow"><span>Недвижимость</span></a></noindex></li><li class="item317"><noindex><a href="/transport/blog" rel="nofollow"><span>Транспорт</span></a></noindex></li><li class="item17"><noindex><a href="/dengi/blog" rel="nofollow"><span>Деньги</span></a></noindex></li><li class="item16"><noindex><a href="/obrazovanie/blog" rel="nofollow"><span>Образование</span></a></noindex></li><li id="current" class="active item18"><noindex><a href="/kultura/blog" rel="nofollow"><span>Культура</span></a></noindex></li><li class="item50"><noindex><a href="/nauka/blog" rel="nofollow"><span>Наука</span></a></noindex></li><li class="item34"><noindex><a href="/sport/blog" rel="nofollow"><span>Спорт</span></a></noindex></li><li class="item41"><noindex><a href="/zhkch/blog" rel="nofollow"><span>ЖКХ</span></a></noindex></li><li class="item48"><noindex><a href="/media/blog" rel="nofollow"><span>Медиа</span></a></noindex></li><li class="item411"><noindex><a href="/technologii/blog" rel="nofollow"><span>Технологии</span></a></noindex></li></ul>		</div>
			<div class="moduletable">
					
<div class="easyscript"><div id="moduletitle">
<div class="mtitle2">Архив<div><!-- START: Modules Anywhere -->
<div id="calendar-717">
<!--calendar-717 start-->
<table id="tableCalendar-717" class="blogCalendar">
<tr>
<td align="center" class="blogCalendarHeader headerArrow"><a class="headerArrow" id="prevMonth-717" href="http://i38.ru/kultura-pervie/v-irkutskom-dramteatre-13-maya-pokazhut-premeru-ipochondrika?option=com_content&amp;catid=23&amp;id=120192&amp;view=article&amp;Itemid=18&amp;layout=default&amp;month=7&amp;year=2018">&lt;</a></td>
<td align="center" class="blogCalendarHeader headerDate" colspan="5"><a class="headerDate" href="/index.php?option=com_blog_calendar&amp;year=2018&amp;month=08&amp;modid=717&amp;Itemid=21">Август 2018</a></td>
<td align="center" class="blogCalendarHeader headerArrow"><a class="headerArrow" id="nextMonth-717" href="http://i38.ru/kultura-pervie/v-irkutskom-dramteatre-13-maya-pokazhut-premeru-ipochondrika?option=com_content&amp;catid=23&amp;id=120192&amp;view=article&amp;Itemid=18&amp;layout=default&amp;month=9&amp;year=2018" >&gt;</a></td>
</tr>
<tr>
<td class="dayName">Пн</td>
<td class="dayName">Вт</td>
<td class="dayName">Ср</td>
<td class="dayName">Чт</td>
<td class="dayName">Пт</td>
<td class="dayName">Сб</td>
<td class="dayName">Вс</td>
</tr>
<tr>
<td class="blogCalendarDay blogCalendarDayEmpty " >&nbsp;</td>
<td class="blogCalendarDay blogCalendarDayEmpty " >&nbsp;</td>
<td class="blogCalendarDay" ><a class="blogCalendarDay" href="/index.php?option=com_blog_calendar&amp;&amp;year=2018&amp;month=08&amp;day=01&amp;modid=717&amp;Itemid=21" title="53 публикаций доступно за этот день">1</a></td>
<td class="blogCalendarDay" ><a class="blogCalendarDay" href="/index.php?option=com_blog_calendar&amp;&amp;year=2018&amp;month=08&amp;day=02&amp;modid=717&amp;Itemid=21" title="70 публикаций доступно за этот день">2</a></td>
<td class="blogCalendarDay" ><a class="blogCalendarDay" href="/index.php?option=com_blog_calendar&amp;&amp;year=2018&amp;month=08&amp;day=03&amp;modid=717&amp;Itemid=21" title="59 публикаций доступно за этот день">3</a></td>
<td class="blogCalendarDay" ><a class="blogCalendarDay" href="/index.php?option=com_blog_calendar&amp;&amp;year=2018&amp;month=08&amp;day=04&amp;modid=717&amp;Itemid=21" title="14 публикаций доступно за этот день">4</a></td>
<td class="blogCalendarDay" ><a class="blogCalendarDay" href="/index.php?option=com_blog_calendar&amp;&amp;year=2018&amp;month=08&amp;day=05&amp;modid=717&amp;Itemid=21" title="4 публикаций доступно за этот день">5</a></td>
</tr>
<tr>
<td class="blogCalendarDay" ><a class="blogCalendarDay" href="/index.php?option=com_blog_calendar&amp;&amp;year=2018&amp;month=08&amp;day=06&amp;modid=717&amp;Itemid=21" title="51 публикаций доступно за этот день">6</a></td>
<td class="blogCalendarDay" ><a class="blogCalendarDay" href="/index.php?option=com_blog_calendar&amp;&amp;year=2018&amp;month=08&amp;day=07&amp;modid=717&amp;Itemid=21" title="52 публикаций доступно за этот день">7</a></td>
<td class="blogCalendarDay" ><a class="blogCalendarDay" href="/index.php?option=com_blog_calendar&amp;&amp;year=2018&amp;month=08&amp;day=08&amp;modid=717&amp;Itemid=21" title="62 публикаций доступно за этот день">8</a></td>
<td class="highlight blogCalendarDay blogCalendarToday " >9</td>
<td class="blogCalendarDay " >10</td>
<td class="blogCalendarDay " >11</td>
<td class="blogCalendarDay " >12</td>
</tr>
<tr>
<td class="blogCalendarDay " >13</td>
<td class="blogCalendarDay " >14</td>
<td class="blogCalendarDay " >15</td>
<td class="blogCalendarDay " >16</td>
<td class="blogCalendarDay " >17</td>
<td class="blogCalendarDay " >18</td>
<td class="blogCalendarDay " >19</td>
</tr>
<tr>
<td class="blogCalendarDay " >20</td>
<td class="blogCalendarDay " >21</td>
<td class="blogCalendarDay " >22</td>
<td class="blogCalendarDay " >23</td>
<td class="blogCalendarDay " >24</td>
<td class="blogCalendarDay " >25</td>
<td class="blogCalendarDay " >26</td>
</tr>
<tr>
<td class="blogCalendarDay " >27</td>
<td class="blogCalendarDay " >28</td>
<td class="blogCalendarDay " >29</td>
<td class="blogCalendarDay " >30</td>
<td class="blogCalendarDay " >31</td>
<td class="blogCalendarDay blogCalendarDayEmpty " >&nbsp;</td>
<td class="blogCalendarDay blogCalendarDayEmpty " >&nbsp;</td>
</tr>
</table>
<!--calendar-717 end-->
</div>
<div id="ArticleList">
<!--dropdown start-->
</div>
<!-- END: Modules Anywhere --></div></div>
<a class="today" href="/index.php?option=com_blog_calendar&amp;view=blogcalendar&amp;Itemid=19">Сегодня</a>
</div></div>		</div>
			<div class="moduletable_dosie region">
					<ul class="menu-accordeon"><li class="parent item966"><span class="separator"><span>+</span></span><ul><li class="item556"><span class="separator"><span>Область и муниципалитеты, СФО</span></span></li><li class="item59"><noindex><a href="http://i38.ru/novosti-irkutskoi-oblasti" rel="nofollow"><span>Областные новости</span></a></noindex></li><li class="item424"><noindex><a href="http://i38.ru/uobo" rel="nofollow"><span>Усть-Ордынский Бурятский округ</span></a></noindex></li><li class="item425"><noindex><a href="http://i38.ru/alzamai" rel="nofollow"><span>Алзамай</span></a></noindex></li><li class="item426"><noindex><a href="http://i38.ru/angarsk" rel="nofollow"><span>Ангарск</span></a></noindex></li><li class="item427"><noindex><a href="http://i38.ru/baikalsk" rel="nofollow"><span>Байкальск</span></a></noindex></li><li class="item63"><noindex><a href="http://i38.ru/birusinsk" rel="nofollow"><span>Бирюсинск</span></a></noindex></li><li class="item429"><noindex><a href="http://i38.ru/bodaibo" rel="nofollow"><span>Бодайбо</span></a></noindex></li><li class="item65"><noindex><a href="http://i38.ru/bratsk" rel="nofollow"><span>Братск</span></a></noindex></li><li class="item66"><noindex><a href="http://i38.ru/vikhorevka" rel="nofollow"><span>Вихоревка</span></a></noindex></li><li class="item67"><noindex><a href="http://i38.ru/zheleznogorsk-ilimsky" rel="nofollow"><span>Железногорск-Илимский</span></a></noindex></li><li class="item68"><noindex><a href="http://i38.ru/zima" rel="nofollow"><span>Зима</span></a></noindex></li><li class="item62"><noindex><a href="http://i38.ru/irkutsk" rel="nofollow"><span>Иркутск</span></a></noindex></li><li class="item69"><noindex><a href="http://i38.ru/kirensk" rel="nofollow"><span>Киренск</span></a></noindex></li><li class="item70"><noindex><a href="http://i38.ru/nizhneudinsk" rel="nofollow"><span>Нижнеудинск</span></a></noindex></li><li class="item71"><noindex><a href="http://i38.ru/sayansk" rel="nofollow"><span>Саянск</span></a></noindex></li><li class="item72"><noindex><a href="http://i38.ru/svirsk" rel="nofollow"><span>Свирск</span></a></noindex></li><li class="item73"><noindex><a href="http://i38.ru/sludianka" rel="nofollow"><span>Слюдянка</span></a></noindex></li><li class="item74"><noindex><a href="http://i38.ru/taishet" rel="nofollow"><span>Тайшет</span></a></noindex></li><li class="item75"><noindex><a href="http://i38.ru/tulun" rel="nofollow"><span>Тулун</span></a></noindex></li><li class="item76"><noindex><a href="http://i38.ru/usolie-sibirskoye" rel="nofollow"><span>Усолье-Сибирское</span></a></noindex></li><li class="item77"><noindex><a href="http://i38.ru/ust-ilimsk" rel="nofollow"><span>Усть-Илимск</span></a></noindex></li><li class="item78"><noindex><a href="http://i38.ru/ust-kut" rel="nofollow"><span>Усть-Кут</span></a></noindex></li><li class="item79"><noindex><a href="http://i38.ru/cheremkhovo" rel="nofollow"><span>Черемхово</span></a></noindex></li><li class="item80"><noindex><a href="http://i38.ru/shelekhov" rel="nofollow"><span>Шелехов</span></a></noindex></li><li class="item81"><noindex><a href="http://i38.ru/alarski-raion" rel="nofollow"><span>Аларский район</span></a></noindex></li><li class="item83"><noindex><a href="http://i38.ru/angarski-raion" rel="nofollow"><span>Ангарский район</span></a></noindex></li><li class="item84"><noindex><a href="http://i38.ru/balaganski-raion" rel="nofollow"><span>Балаганский район</span></a></noindex></li><li class="item85"><noindex><a href="http://i38.ru/bayandaievski-raion" rel="nofollow"><span>Баяндаевский район</span></a></noindex></li><li class="item86"><noindex><a href="http://i38.ru/bodaibinski-raion" rel="nofollow"><span>Бодайбинский район</span></a></noindex></li><li class="item87"><noindex><a href="http://i38.ru/bokhanski-raion" rel="nofollow"><span>Боханский район</span></a></noindex></li><li class="item89"><noindex><a href="http://i38.ru/bratski-raion" rel="nofollow"><span>Братский район</span></a></noindex></li><li class="item90"><noindex><a href="http://i38.ru/zhigalovski-raion" rel="nofollow"><span>Жигаловский район</span></a></noindex></li><li class="item91"><noindex><a href="http://i38.ru/zalarinski-raion" rel="nofollow"><span>Заларинский район</span></a></noindex></li><li class="item92"><noindex><a href="http://i38.ru/ziminski-raion" rel="nofollow"><span>Зиминский район</span></a></noindex></li><li class="item93"><noindex><a href="http://i38.ru/irkutski-raion" rel="nofollow"><span>Иркутский район</span></a></noindex></li><li class="item94"><noindex><a href="http://i38.ru/kazachinsko-lenski-raion" rel="nofollow"><span>Казачинско-Ленский район</span></a></noindex></li><li class="item95"><noindex><a href="http://i38.ru/katangski-raion" rel="nofollow"><span>Катангский район</span></a></noindex></li><li class="item96"><noindex><a href="http://i38.ru/kachugski-raion" rel="nofollow"><span>Качугский район</span></a></noindex></li><li class="item97"><noindex><a href="http://i38.ru/kirenski-raion" rel="nofollow"><span>Киренский район</span></a></noindex></li><li class="item98"><noindex><a href="http://i38.ru/kuitunski-raion" rel="nofollow"><span>Куйтунский район</span></a></noindex></li><li class="item99"><noindex><a href="http://i38.ru/mamsko-chuiski-raion" rel="nofollow"><span>Мамско-Чуйский район</span></a></noindex></li><li class="item100"><noindex><a href="http://i38.ru/nizhneilimski-raion" rel="nofollow"><span>Нижнеилимский район</span></a></noindex></li><li class="item101"><noindex><a href="http://i38.ru/nizhneudinski-raion" rel="nofollow"><span>Нижнеудинский район</span></a></noindex></li><li class="item102"><noindex><a href="http://i38.ru/nukutski-raion" rel="nofollow"><span>Нукутский район</span></a></noindex></li><li class="item103"><noindex><a href="http://i38.ru/olkhonski-raion" rel="nofollow"><span>Ольхонский район</span></a></noindex></li><li class="item104"><noindex><a href="http://i38.ru/osinski-raion" rel="nofollow"><span>Осинский район</span></a></noindex></li><li class="item105"><noindex><a href="http://i38.ru/sludianski-raion" rel="nofollow"><span>Слюдянский район</span></a></noindex></li><li class="item106"><noindex><a href="http://i38.ru/taishetski-raion" rel="nofollow"><span>Тайшетский район</span></a></noindex></li><li class="item107"><noindex><a href="http://i38.ru/tulunski-raion" rel="nofollow"><span>Тулунский район</span></a></noindex></li><li class="item108"><noindex><a href="http://i38.ru/usolski-raion" rel="nofollow"><span>Усольский район</span></a></noindex></li><li class="item110"><noindex><a href="http://i38.ru/ust-ilimski-raion" rel="nofollow"><span>Усть-Илимский район</span></a></noindex></li><li class="item111"><noindex><a href="http://i38.ru/ust-kutski-raion" rel="nofollow"><span>Усть-Кутский район</span></a></noindex></li><li class="item112"><noindex><a href="http://i38.ru/ust-udinski-raion" rel="nofollow"><span>Усть-Удинский район</span></a></noindex></li><li class="item113"><noindex><a href="http://i38.ru/cheremkhovski-raion" rel="nofollow"><span>Черемховский район</span></a></noindex></li><li class="item114"><noindex><a href="http://i38.ru/chunski-raion" rel="nofollow"><span>Чунский район</span></a></noindex></li><li class="item115"><noindex><a href="http://i38.ru/shelekhovski-raion" rel="nofollow"><span>Шелеховский район</span></a></noindex></li><li class="item116"><noindex><a href="http://i38.ru/ehirit-bulagatski-raion" rel="nofollow"><span>Эхирит-Булагатский район</span></a></noindex></li><li class="item615"><noindex><a href="http://i38.ru/sfo" rel="nofollow"><span>Новости СФО</span></a></noindex></li></ul></li></ul>		</div>
			<div class="moduletable_dosie sujets">
					<ul class="menu-accordeon"><li class="parent item967"><span class="separator"><span>+</span></span><ul><li class="item968"><span class="separator"><span>Некоторые яркие сюжеты</span></span></li><li class="item1050"><noindex><a href="http://i38.ru/energo-2018" rel="nofollow"><span>Энерготарифная коллизия — 2018</span></a></noindex></li><li class="item1054"><noindex><a href="http://i38.ru/vibori-zs-2018" rel="nofollow"><span>Выборы в Заксобрание-2018</span></a></noindex></li><li class="item1052"><noindex><a href="http://i38.ru/pension-reform" rel="nofollow"><span>Пенсионная реформа: реакция общества</span></a></noindex></li><li class="item1005"><noindex><a href="http://i38.ru/prezidentskie-vibori-2018" rel="nofollow"><span>Президентские выборы-2018</span></a></noindex></li><li class="item1037"><noindex><a href="http://i38.ru/ulan-ude-ataka-v-skole" rel="nofollow"><span>19.01.2018, Улан-Удэ: ЧП в школе</span></a></noindex></li><li class="item1023"><noindex><a href="http://i38.ru/conflict-amo" rel="nofollow"><span>Конфликт вокруг АМО</span></a></noindex></li><li class="item724"><noindex><a href="/elections" rel="nofollow"><span>Выборы в Иркутской области</span></a></noindex></li><li class="item1028"><noindex><a href="http://i38.ru/kitaitsi-na-baikale" rel="nofollow"><span>Новая тревога: китайцы на Байкале</span></a></noindex></li><li class="item1030"><noindex><a href="http://i38.ru/budushee-irkutskogo-aeroporta" rel="nofollow"><span>Иркутский аэропорт: будущее в тумане</span></a></noindex></li><li class="item1032"><noindex><a href="http://i38.ru/zapret-omulya-2017" rel="nofollow"><span>Запрет на вылов омуля</span></a></noindex></li><li class="item1010"><noindex><a href="http://i38.ru/mongolskie-ges" rel="nofollow"><span>Экологическая тревога: планы Монголии по ГЭС на Селенге</span></a></noindex></li><li class="item801"><noindex><a href="/lesnie-pozhary" rel="nofollow"><span>Лесные пожары</span></a></noindex></li><li class="item779"><noindex><a href="/360-minut-radi-baikala" rel="nofollow"><span>&quot;360 минут ради Байкала&quot;</span></a></noindex></li><li class="item1012"><noindex><a href="http://i38.ru/otreshenie-puliaeva" rel="nofollow"><span>Вихоревка: отрешение мэра Геннадия Пуляева</span></a></noindex></li><li class="item951"><noindex><a href="http://i38.ru/boyarishnik-irkutsk" rel="nofollow"><span>&quot;Боярышник&quot;: массовые отравления в Иркутске</span></a></noindex></li><li class="item992"><noindex><a href="http://i38.ru/konfetny-scandal" rel="nofollow"><span>Конфетный скандал (2017, январь)</span></a></noindex></li><li class="item1003"><noindex><a href="http://i38.ru/2017-smena-vlasti-v-buriatii" rel="nofollow"><span>Смена власти в Бурятии (2017 г.)</span></a></noindex></li><li class="item722"><noindex><a href="/julia-eseva-dtp " rel="nofollow"><span>ДТП с Юлией Есевой</span></a></noindex></li><li class="item930"><noindex><a href="http://i38.ru/vibori-gosduma-2016-irkutsk" rel="nofollow"><span>Выборы в Госдуму-2016</span></a></noindex></li><li class="item926"><noindex><a href="http://i38.ru/sayansk-crizis" rel="nofollow"><span>Саянск-2016: кризис в моногороде</span></a></noindex></li><li class="item922"><noindex><a href="http://i38.ru/kopilov-krasnoshtanov" rel="nofollow"><span>«Дело Копылова — Красноштанова»</span></a></noindex></li><li class="item726"><noindex><a href="/barguzin-2" rel="nofollow"><span>Пожар на теплоходе &quot;Баргузин-2&quot;</span></a></noindex></li><li class="item887"><noindex><a href="/smena-vlasti-v-irutskoi-oblasti " rel="nofollow"><span>Смена власти: Приангарье после 27.09.2015</span></a></noindex></li><li class="item897"><noindex><a href="/zolotoi-telets" rel="nofollow"><span>Фильм &quot;Золотой телец&quot;: резонанс</span></a></noindex></li><li class="item939"><noindex><a href="http://i38.ru/irk-toponoms-revolution" rel="nofollow"><span>Иркутск: революция топонимов-2016</span></a></noindex></li><li class="item941"><noindex><a href="http://i38.ru/il76" rel="nofollow"><span>Пропавший Ил-76</span></a></noindex></li><li class="item943"><noindex><a href="http://i38.ru/budget-zamorozka" rel="nofollow"><span>«Бюджетная заморозка»</span></a></noindex></li><li class="item945"><noindex><a href="/cheremkovo-tragedy-aug-2016" rel="nofollow"><span>Трагедия в Черемхово (август - 2016)</span></a></noindex></li></ul></li></ul>		</div>
			<div class="moduletable_dosie specpr">
					<ul class="menu-accordeon"><li class="parent item969"><span class="separator"><span>+</span></span><ul><li class="item970"><span class="separator"><span>Тематические спецпроекты</span></span></li><li class="item1008"><noindex><a href="http://i38.ru/dates-and-days-irkutsk" rel="nofollow"><span>Дни рождения и даты</span></a></noindex></li><li class="item1048"><noindex><a href="http://i38.ru/segodnya-v-istorii-irkutska" rel="nofollow"><span>Этот день в истории Иркутска</span></a></noindex></li><li class="item1041"><noindex><a href="http://i38.ru/trains" rel="nofollow"><span>Железная дорога: изменения в расписаниях</span></a></noindex></li><li class="item205"><noindex><a href="/Irk-at-works" rel="nofollow"><span>Иркутянин на работе</span></a></noindex></li><li class="item207"><noindex><a href="/irk-columns" rel="nofollow"><span>Обзоры иркутской колумнистики</span></a></noindex></li><li class="item617"><noindex><a href="/intersmi" rel="nofollow"><span>Сибирь, Байкал, Иркутск - в зеркале мировых СМИ</span></a></noindex></li><li class="item1021"><noindex><a href="http://i38.ru/itogi-2017" rel="nofollow"><span>Итоги-2017</span></a></noindex></li><li class="item1017"><noindex><a href="http://i38.ru/argumenti-i-feiki" rel="nofollow"><span>Аргументы и фейки</span></a></noindex></li><li class="item360"><noindex><a href="/irkview" rel="nofollow"><span>Взгляд из Иркутска</span></a></noindex></li><li class="item889"><noindex><a href="/vzgliad-iz-stolits " rel="nofollow"><span>Взгляд из столиц</span></a></noindex></li><li class="item413"><noindex><a href="/socsetiecho" rel="nofollow"><span>Социальные сети: эхо событий</span></a></noindex></li><li class="item386"><noindex><a href="/poiskludeivirkutske" rel="nofollow"><span>Поиск людей</span></a></noindex></li><li class="item387"><noindex><a href="/grazhdanskieinitsiativivirkutske" rel="nofollow"><span>Гражданские инициативы</span></a></noindex></li><li class="item891"><noindex><a href="/blagotvori" rel="nofollow"><span>Благотворительность</span></a></noindex></li><li class="item910"><noindex><a href="http://i38.ru/ege-fun" rel="nofollow"><span>Коллекции ляпов на ЕГЭ</span></a></noindex></li><li class="item415"><noindex><a href="/cinema" rel="nofollow"><span>Кинообзоры</span></a></noindex></li><li class="item392"><noindex><a href="/Irkutiane-na-olimpiade-v-sochi" rel="nofollow"><span>Иркутяне на Олимпиаде</span></a></noindex></li><li class="item206"><noindex><a href="/irk-cronicle" rel="nofollow"><span>Иркутские хроники</span></a></noindex></li><li class="item275"><noindex><a href="/alliens" rel="nofollow"><span>Чужие в городе!!!</span></a></noindex></li><li class="item316"><noindex><a href="/dura-lex" rel="nofollow"><span>Dura lex, sed lex</span></a></noindex></li><li class="item1014"><noindex><a href="http://i38.ru/auto" rel="nofollow"><span>Автомобили</span></a></noindex></li><li class="item1026"><noindex><a href="http://i38.ru/pogoda-blog" rel="nofollow"><span>Погода</span></a></noindex></li><li class="item1035"><noindex><a href="http://i38.ru/mobiles" rel="nofollow"><span>Мобильная связь</span></a></noindex></li></ul></li></ul>		</div>
			<div class="moduletable_dosie vest">
					<ul class="menu-accordeon"><li class="parent item971"><span class="separator"><span>+</span></span><ul><li class="item972"><span class="separator"><span>Вестники</span></span></li><li class="item619"><noindex><a href="http://i38.ru/energy" rel="nofollow"><span>Энергия Приангарья</span></a></noindex></li><li class="item359"><noindex><a href="/stroyvestn" rel="nofollow"><span>Строительный вестник Приангарья</span></a></noindex></li><li class="item419"><noindex><a href="/lesa-pribaikalya" rel="nofollow"><span>Леса Прибайкалья: новости и комментарии</span></a></noindex></li><li class="item618"><noindex><a href="http://i38.ru/baikalland" rel="nofollow"><span>Вестник туристического рынка</span></a></noindex></li><li class="item620"><noindex><a href="http://i38.ru/granit-nauki" rel="nofollow"><span>Вестник образования в Приангарье</span></a></noindex></li></ul></li></ul>		</div>
	
					</div>
		<div id="m-header">
					<div class="moduletable">
					
<div class="easyscript"><ul class="navbutton">
<li><!-- START: Modules Anywhere --><ul class="menu-nav"><li class="parent item974"><span class="separator"><span>Корневой пункт</span></span><ul><li class="item975"><span class="separator"><span><!-- START: Modules Anywhere --><form action="http://i38.ru/" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="200" alt="&#128269;" class="inputbox" type="text" size="0" value=" "  onblur="if(this.value=='') this.value=' ';" onfocus="if(this.value==' ') this.value='';" /><input type="submit" value="&#128269;" class="button" onclick="this.form.searchword.focus();"/>	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="25" />
</form><!-- END: Modules Anywhere --></span></span></li><li class="item976"><span class="separator"><span><!-- START: Modules Anywhere --><!--  Modules Anywhere Message: The module cannot be placed because it is not published or assigned to this page. --><!-- END: Modules Anywhere --></span></span></li><li class="item6"><noindex><a href="/contacts" rel="nofollow"><span>Наши контакты</span></a></noindex></li><li class="item30"><noindex><a href="/nashi-partneri/blog" rel="nofollow"><span>Наши партнеры</span></a></noindex></li><li class="item27"><noindex><a href="/o-reklame-na-sayte" rel="nofollow"><span>Реклама на сайте</span></a></noindex></li><li class="item408"><noindex><a href="/obyavleniya-baikalinform-ru" target="_blank" rel="nofollow"><span>Частные объявления</span></a></noindex></li></ul></li></ul><!-- END: Modules Anywhere --></li>
</ul>
<a href="/"><img class="mlogo" src="/templates/teleinform/images/mlogo.png" /></a>
<a class="sve" href="/index.php?option=com_blog_calendar&amp;view=blogcalendar&amp;Itemid=19"><span>Свежее</span></a>
<span class="temy">Темы</span>
<ul class="temy">
<li><!-- START: Modules Anywhere --><ul class="menu-tems"><li class="item3"><noindex><a href="/ekonomika/blog" rel="nofollow"><span>Экономика/Бизнес</span></a></noindex></li><li class="item4"><noindex><a href="/politika/blog" rel="nofollow"><span>Политика</span></a></noindex></li><li class="item5"><noindex><a href="/obschestvo/blog" rel="nofollow"><span>Общество</span></a></noindex></li><li class="item13"><noindex><a href="/proisshestviya/blog" rel="nofollow"><span>Происшествия</span></a></noindex></li><li class="item14"><noindex><a href="/baykal/blog" rel="nofollow"><span>Байкал</span></a></noindex></li><li class="item15"><noindex><a href="/nedvizhimost/blog" rel="nofollow"><span>Недвижимость</span></a></noindex></li><li class="item317"><noindex><a href="/transport/blog" rel="nofollow"><span>Транспорт</span></a></noindex></li><li class="item17"><noindex><a href="/dengi/blog" rel="nofollow"><span>Деньги</span></a></noindex></li><li class="item16"><noindex><a href="/obrazovanie/blog" rel="nofollow"><span>Образование</span></a></noindex></li><li id="current" class="active item18"><noindex><a href="/kultura/blog" rel="nofollow"><span>Культура</span></a></noindex></li><li class="item50"><noindex><a href="/nauka/blog" rel="nofollow"><span>Наука</span></a></noindex></li><li class="item34"><noindex><a href="/sport/blog" rel="nofollow"><span>Спорт</span></a></noindex></li><li class="item41"><noindex><a href="/zhkch/blog" rel="nofollow"><span>ЖКХ</span></a></noindex></li><li class="item48"><noindex><a href="/media/blog" rel="nofollow"><span>Медиа</span></a></noindex></li><li class="item411"><noindex><a href="/technologii/blog" rel="nofollow"><span>Технологии</span></a></noindex></li></ul><!-- END: Modules Anywhere --></li>
</ul>
<span class="dosie">Досье</span>
<ul class="dosie">
<li><!-- START: Modules Anywhere --><ul class="menu"><li class="item977"><span class="separator"><span><!-- START: Modules Anywhere --><ul class="menu-accordeon"><li class="parent item952"><span class="separator"><span>+</span></span><ul><li class="item557"><span class="separator"><span>Экономика: досье по теме</span></span></li><li class="item341"><noindex><a href="http://i38.ru/rkit" rel="nofollow"><span>«Rkit group», компания</span></a></noindex></li><li class="item550"><noindex><a href="http://i38.ru/angara-avia" rel="nofollow"><span>«Ангара», авиакомпания</span></a></noindex></li><li class="item394"><noindex><a href="http://i38.ru/anhk" rel="nofollow"><span>«Ангарская нефтехимическая компания (АНХК)», АО</span></a></noindex></li><li class="item812"><noindex><a href="http://i38.ru/aehk" rel="nofollow"><span>«Ангарский электролизный химический комбинат», АО</span></a></noindex></li><li class="item347"><noindex><a href="http://i38.ru/angcem" rel="nofollow"><span>«Ангарскцемент», ОАО</span></a></noindex></li><li class="item326"><noindex><a href="http://i38.ru/sberbank" rel="nofollow"><span>Байкальский банк Сбербанка РФ, ОАО</span></a></noindex></li><li class="item860"><noindex><a href="http://i38.ru/ttk-baikal" rel="nofollow"><span>«Байкал-ТрансТелеКом», ЗАО</span></a></noindex></li><li class="item342"><noindex><a href="http://i38.ru/uralsib" rel="nofollow"><span>«БАНК УРАЛСИБ», ОАО</span></a></noindex></li><li class="item861"><noindex><a href="http://i38.ru/bks" rel="nofollow"><span>БКС, финансовая группа</span></a></noindex></li><li class="item330"><noindex><a href="http://i38.ru/braz" rel="nofollow"><span>«БрАЗ», ОАО</span></a></noindex></li><li class="item510"><noindex><a href="http://i38.ru/vchng" rel="nofollow"><span>«Верхнечонскнефтегаз», ОАО</span></a></noindex></li><li class="item872"><noindex><a href="http://i38.ru/vsrp" rel="nofollow"><span>«Восточно-Сибирское речное пароходство», ОАО</span></a></noindex></li><li class="item776"><noindex><a href="http://i38.ru/vodokanal" rel="nofollow"><span>«Водоканал» г. Иркутска, МУП</span></a></noindex></li><li class="item334"><noindex><a href="http://i38.ru/beelian" rel="nofollow"><span>«Вымпелком» («Билайн»), ОАО</span></a></noindex></li><li class="item327"><noindex><a href="http://i38.ru/gazprom-dobicha-irkutsk" rel="nofollow"><span>«Газпром добыча Иркутск», ООО</span></a></noindex></li><li class="item331"><noindex><a href="http://i38.ru/gazprom" rel="nofollow"><span>«Газпром», ОАО</span></a></noindex></li><li class="item338"><noindex><a href="http://i38.ru/grandbaikal" rel="nofollow"><span>«Гранд Байкал», компания</span></a></noindex></li><li class="item816"><noindex><a href="http://i38.ru/gruppa-ilim" rel="nofollow"><span>«Группа «Илим» («Илим»), ОАО</span></a></noindex></li><li class="item873"><noindex><a href="http://i38.ru/dsio" rel="nofollow"><span>«Дорожная служба Иркутской области», ОАО</span></a></noindex></li><li class="item815"><noindex><a href="http://i38.ru/suhoy-log" rel="nofollow"><span>Золоторудное месторождение «Сухой Лог»</span></a></noindex></li><li class="item613"><noindex><a href="http://i38.ru/iraero" rel="nofollow"><span>«ИрАэро», ЗАО авиакомпания</span></a></noindex></li><li class="item329"><noindex><a href="http://i38.ru/irkaz" rel="nofollow"><span>«ИркАЗ», ОАО</span></a></noindex></li><li class="item863"><noindex><a href="http://i38.ru/irkutskgiprodornii" rel="nofollow"><span>«Иркутскгипродорнии», ОАО</span></a></noindex></li><li class="item552"><noindex><a href="http://i38.ru/ink" rel="nofollow"><span>Иркутская нефтяная компания (ИНК), ООО</span></a></noindex></li><li class="item611"><noindex><a href="http://i38.ru/irkutskgeofizika" rel="nofollow"><span>«Иркутскгеофизика», ОАО</span></a></noindex></li><li class="item388"><noindex><a href="http://i38.ru/iaz" rel="nofollow"><span>«Иркутский авиационный завод», филиал ПАО «Корпорация Иркут»</span></a></noindex></li><li class="item609"><noindex><a href="http://i38.ru/irkutskstat" rel="nofollow"><span>Иркутскстат</span></a></noindex></li><li class="item339"><noindex><a href="http://i38.ru/irktenero" rel="nofollow"><span>«Иркутскэнерго», ОАО</span></a></noindex></li><li class="item814"><noindex><a href="http://i38.ru/kovikta" rel="nofollow"><span>Ковыктинское газоконденсатное месторождение</span></a></noindex></li><li class="item862"><noindex><a href="http://i38.ru/kortyard-marriott" rel="nofollow"><span>Кортъярд Марриотт Иркутск Сити Центр</span></a></noindex></li><li class="item340"><noindex><a href="http://i38.ru/mechel" rel="nofollow"><span>«Коршуновский ГОК», ОАО (в составе ОАО «Мечел»)</span></a></noindex></li><li class="item346"><noindex><a href="http://i38.ru/maski" rel="nofollow"><span>«МАСКИ», ОАО</span></a></noindex></li><li class="item418"><noindex><a href="http://i38.ru/Megafon-blog" rel="nofollow"><span>«МегаФон», ОАО</span></a></noindex></li><li class="item781"><noindex><a href="http://i38.ru/aeroport-irkutsk" rel="nofollow"><span>«Международный Аэропорт Иркутск», ОАО</span></a></noindex></li><li class="item335"><noindex><a href="http://i38.ru/mts" rel="nofollow"><span>«МТС», ОАО</span></a></noindex></li><li class="item947"><noindex><a href="http://i38.ru/mtc-noviy" rel="nofollow"><span>МТЦ «Новый»</span></a></noindex></li><li class="item524"><noindex><a href="http://i38.ru/novigorod" rel="nofollow"><span>«Новый город», ФСК</span></a></noindex></li><li class="item870"><noindex><a href="http://i38.ru/oblkommunenergo" rel="nofollow"><span>«Облкоммунэнерго»,  ОГУЭП</span></a></noindex></li><li class="item901"><noindex><a href="http://i38.ru/oktan-zao" rel="nofollow"><span>«Октан», ЗАО</span></a></noindex></li><li class="item905"><noindex><a href="http://i38.ru/ao-pgk" rel="nofollow"><span>«Первая Грузовая Компания», АО</span></a></noindex></li><li class="item412"><noindex><a href="http://i38.ru/iztm" rel="nofollow"><span>«ПО «ИЗТМ», ОАО</span></a></noindex></li><li class="item325"><noindex><a href="http://i38.ru/rzhd" rel="nofollow"><span>«РЖД», ОАО</span></a></noindex></li><li class="item332"><noindex><a href="http://i38.ru/rosneft" rel="nofollow"><span>«Роснефть», ОАО</span></a></noindex></li><li class="item336"><noindex><a href="http://i38.ru/rostelecom" rel="nofollow"><span>«Ростелеком», ОАО</span></a></noindex></li><li class="item328"><noindex><a href="http://i38.ru/rusal" rel="nofollow"><span>РУСАЛ, объединенная компания</span></a></noindex></li><li class="item864"><noindex><a href="http://i38.ru/sayanhimplast" rel="nofollow"><span>«Саянскхимпласт», ОАО</span></a></noindex></li><li class="item914"><noindex><a href="http://i38.ru/sayansky-broiler" rel="nofollow"><span>«Саянский бройлер», ООО</span></a></noindex></li><li class="item874"><noindex><a href="http://i38.ru/sibirenergotrade" rel="nofollow"><span>«СибирьЭнергоТрейд», ЗАО</span></a></noindex></li><li class="item871"><noindex><a href="http://i38.ru/sibaviastroy" rel="nofollow"><span>«Сибавиастрой», ОАО</span></a></noindex></li><li class="item522"><noindex><a href="http://i38.ru/sibexpo" rel="nofollow"><span>«Сибэкспоцентр», ОАО</span></a></noindex></li><li class="item343"><noindex><a href="http://i38.ru/sogaz" rel="nofollow"><span>«СОГАЗ», ОАО</span></a></noindex></li><li class="item526"><noindex><a href="http://i38.ru/npzhkh" rel="nofollow"><span>«Содружество ЖКХ», НП</span></a></noindex></li><li class="item337"><noindex><a href="http://i38.ru/stroisro" rel="nofollow"><span>«СРО строителей Байкальского региона», НП</span></a></noindex></li><li class="item520"><noindex><a href="http://i38.ru/tele2" rel="nofollow"><span>ТELE2 (бывш. Байкалвестком), оператор сотовой связи</span></a></noindex></li><li class="item344"><noindex><a href="http://i38.ru/tnk" rel="nofollow"><span>«ТНК-ВР Холдинг», ОАО</span></a></noindex></li><li class="item899"><noindex><a href="http://i38.ru/zao-trud" rel="nofollow"><span>«Труд», ЗАО</span></a></noindex></li><li class="item813"><noindex><a href="http://i38.ru/usolmash" rel="nofollow"><span>«Усольмаш», ООО</span></a></noindex></li><li class="item354"><noindex><a href="http://i38.ru/farmasint" rel="nofollow"><span>«Фармасинтез», ОАО</span></a></noindex></li><li class="item333"><noindex><a href="http://i38.ru/forus" rel="nofollow"><span>«Форус», группа компаний</span></a></noindex></li><li class="item777"><noindex><a href="http://i38.ru/fond-kapremonta-irkutsk" rel="nofollow"><span>Фонд капитального ремонта многоквартирных домов Иркутской области</span></a></noindex></li><li class="item385"><noindex><a href="http://i38.ru/ecoobz" rel="nofollow"><span>Экономобзоры</span></a></noindex></li><li class="item908"><noindex><a href="http://i38.ru/er-telecom" rel="nofollow"><span>«ЭР-Телеком»</span></a></noindex></li><li class="item932"><noindex><a href="http://i38.ru/tatyana-kazakova" rel="nofollow"><span>Казакова Татьяна, предприниматель</span></a></noindex></li><li class="item895"><noindex><a href="http://i38.ru/moskalenko-alexey" rel="nofollow"><span>Москаленко Алексей, бизнес-омбудсмен</span></a></noindex></li></ul></li></ul><!-- END: Modules Anywhere --></span></span></li><li class="item978"><span class="separator"><span><!-- START: Modules Anywhere --><ul class="menu-accordeon"><li class="parent item953"><span class="separator"><span>+</span></span><ul><li class="item558"><span class="separator"><span>Политика: досье по теме</span></span></li><li class="item787"><noindex><a href="http://i38.ru/aldarov-kuzma" rel="nofollow"><span>Алдаров Кузьма</span></a></noindex></li><li class="item129"><noindex><a href="http://i38.ru/boris-alekseev" rel="nofollow"><span>Алексеев Борис</span></a></noindex></li><li class="item267"><noindex><a href="http://i38.ru/bespalov-sergey" rel="nofollow"><span>Беспалов Сергей</span></a></noindex></li><li class="item362"><noindex><a href="http://i38.ru/bitarov-aleksandr" rel="nofollow"><span>Битаров Александр</span></a></noindex></li><li class="item785"><noindex><a href="http://i38.ru/berdnikov-dmitriy" rel="nofollow"><span>Бердников Дмитрий</span></a></noindex></li><li class="item379"><noindex><a href="http://i38.ru/berlina-ludmila" rel="nofollow"><span>Берлина Людмила</span></a></noindex></li><li class="item364"><noindex><a href="http://i38.ru/brilka-sergey" rel="nofollow"><span>Брилка Сергей</span></a></noindex></li><li class="item802"><noindex><a href="http://i38.ru/buyanov-roman" rel="nofollow"><span>Буянов Роман</span></a></noindex></li><li class="item378"><noindex><a href="http://i38.ru/voblikova" rel="nofollow"><span>Вобликова Валентина</span></a></noindex></li><li class="item843"><noindex><a href="http://i38.ru/voicehovich-elena" rel="nofollow"><span>Войцехович Елена</span></a></noindex></li><li class="item313"><noindex><a href="http://i38.ru/geevski-oleg" rel="nofollow"><span>Геевский Олег</span></a></noindex></li><li class="item365"><noindex><a href="http://i38.ru/dvorkovich-arkadiy" rel="nofollow"><span>Дворкович Аркадий</span></a></noindex></li><li class="item264"><noindex><a href="http://i38.ru/galiautdinov-ildus" rel="nofollow"><span>Галяутдинов Ильдус</span></a></noindex></li><li class="item369"><noindex><a href="http://i38.ru/goltsvart-elena" rel="nofollow"><span>Гольцварт Елена</span></a></noindex></li><li class="item380"><noindex><a href="http://i38.ru/grachevivan" rel="nofollow"><span>Грачев Иван</span></a></noindex></li><li class="item268"><noindex><a href="http://i38.ru/delyagin-mihail" rel="nofollow"><span>Делягин Михаил</span></a></noindex></li><li class="item803"><noindex><a href="http://i38.ru/grinberg-igor" rel="nofollow"><span>Гринберг Игорь</span></a></noindex></li><li class="item260"><noindex><a href="http://i38.ru/dunaev-andrey" rel="nofollow"><span>Дунаев Андрей</span></a></noindex></li><li class="item842"><noindex><a href="http://i38.ru/drokov-evgeniy" rel="nofollow"><span>Дроков Евгений</span></a></noindex></li><li class="item127"><noindex><a href="http://i38.ru/eroshenko-sergey" rel="nofollow"><span>Ерощенко Сергей</span></a></noindex></li><li class="item844"><noindex><a href="http://i38.ru/voroncov-yuriy" rel="nofollow"><span>Воронцов Юрий</span></a></noindex></li><li class="item846"><noindex><a href="http://i38.ru/efimova-yuliya" rel="nofollow"><span>Ефимова Юлия</span></a></noindex></li><li class="item291"><noindex><a href="http://i38.ru/zelent-ivan" rel="nofollow"><span>Зелент Иван</span></a></noindex></li><li class="item265"><noindex><a href="http://i38.ru/zimin-mihail" rel="nofollow"><span>Зимин Михаил</span></a></noindex></li><li class="item367"><noindex><a href="http://i38.ru/ignatenko-victor" rel="nofollow"><span>Игнатенко Виктор</span></a></noindex></li><li class="item249"><noindex><a href="http://i38.ru/iftodi-grigori" rel="nofollow"><span>Ифтодий Григорий</span></a></noindex></li><li class="item122"><noindex><a href="http://i38.ru/ilin-sergey" rel="nofollow"><span>Ильин Сергей</span></a></noindex></li><li class="item241"><noindex><a href="http://i38.ru/kasianov-mihail" rel="nofollow"><span>Касьянов Михаил</span></a></noindex></li><li class="item373"><noindex><a href="http://i38.ru/klimov-konstantin" rel="nofollow"><span>Климов Константин</span></a></noindex></li><li class="item311"><noindex><a href="http://i38.ru/kozyura-aleksey" rel="nofollow"><span>Козюра Алексей</span></a></noindex></li><li class="item361"><noindex><a href="http://i38.ru/kondrashov-viktor" rel="nofollow"><span>Кондрашов Виктор</span></a></noindex></li><li class="item845"><noindex><a href="http://i38.ru/konovalenko-victor" rel="nofollow"><span>Коноваленко Виктор</span></a></noindex></li><li class="item259"><noindex><a href="http://i38.ru/kazakova-larisa" rel="nofollow"><span>Казакова Лариса</span></a></noindex></li><li class="item296"><noindex><a href="http://i38.ru/korneev-igor" rel="nofollow"><span>Корнеев Игорь</span></a></noindex></li><li class="item788"><noindex><a href="http://i38.ru/krasnoshtanov-aleksey" rel="nofollow"><span>Красноштанов Алексей</span></a></noindex></li><li class="item315"><noindex><a href="http://i38.ru/konovalova-oksana" rel="nofollow"><span>Коновалова Оксана</span></a></noindex></li><li class="item381"><noindex><a href="http://i38.ru/krutov-andrey" rel="nofollow"><span>Крутов Андрей</span></a></noindex></li><li class="item789"><noindex><a href="http://i38.ru/kruglov-victor" rel="nofollow"><span>Круглов Виктор</span></a></noindex></li><li class="item786"><noindex><a href="http://i38.ru/kuznecov-oleg" rel="nofollow"><span>Кузнецов Олег</span></a></noindex></li><li class="item391"><noindex><a href="http://i38.ru/kurin-yuriy" rel="nofollow"><span>Курин Юрий</span></a></noindex></li><li class="item847"><noindex><a href="http://i38.ru/kudruk-vyacheslav" rel="nofollow"><span>Кудрук Вячеслав</span></a></noindex></li><li class="item271"><noindex><a href="http://i38.ru/kurochkin-valeriy" rel="nofollow"><span>Курочкин Валерий</span></a></noindex></li><li class="item363"><noindex><a href="http://i38.ru/labigin-andrey" rel="nofollow"><span>Лабыгин Андрей</span></a></noindex></li><li class="item375"><noindex><a href="http://i38.ru/levchenko-sergey" rel="nofollow"><span>Левченко Сергей</span></a></noindex></li><li class="item292"><noindex><a href="http://i38.ru/lobakov-aleksandr" rel="nofollow"><span>Лобаков Александр</span></a></noindex></li><li class="item784"><noindex><a href="http://i38.ru/lugovoy_andrey" rel="nofollow"><span>Луговой Андрей</span></a></noindex></li><li class="item254"><noindex><a href="http://i38.ru/loskutova-yulia" rel="nofollow"><span>Лоскутова Юлия</span></a></noindex></li><li class="item118"><noindex><a href="http://i38.ru/mezhevich-valentin" rel="nofollow"><span>Межевич Валентин</span></a></noindex></li><li class="item371"><noindex><a href="http://i38.ru/matienko-vladimir" rel="nofollow"><span>Матиенко Владимир</span></a></noindex></li><li class="item88"><noindex><a href="http://i38.ru/mezencev-dmitriy" rel="nofollow"><span>Мезенцев Дмитрий</span></a></noindex></li><li class="item994"><noindex><a href="http://i38.ru/menyaylo" rel="nofollow"><span>Меняйло Сергей</span></a></noindex></li><li class="item248"><noindex><a href="http://i38.ru/milov-vladimir" rel="nofollow"><span>Милов Владимир</span></a></noindex></li><li class="item790"><noindex><a href="http://i38.ru/milostnih-igor" rel="nofollow"><span>Милостных Игорь</span></a></noindex></li><li class="item120"><noindex><a href="http://i38.ru/morohoeva-irina" rel="nofollow"><span>Морохоева Ирина</span></a></noindex></li><li class="item372"><noindex><a href="http://i38.ru/navalniy-aleksey" rel="nofollow"><span>Навальный Алексей</span></a></noindex></li><li class="item996"><noindex><a href="http://i38.ru/nikolayev-nokolay" rel="nofollow"><span>Николаев Николай</span></a></noindex></li><li class="item791"><noindex><a href="http://i38.ru/nesterovich-gennadiy" rel="nofollow"><span>Нестерович Геннадий</span></a></noindex></li><li class="item119"><noindex><a href="http://i38.ru/obuhov-aleksandr" rel="nofollow"><span>Обухов Александр</span></a></noindex></li><li class="item272"><noindex><a href="http://i38.ru/nemtcov-boris" rel="nofollow"><span>Немцов Борис</span></a></noindex></li><li class="item377"><noindex><a href="http://i38.ru/ogorodnikov-petr" rel="nofollow"><span>Огородников Петр</span></a></noindex></li><li class="item270"><noindex><a href="http://i38.ru/osherin-leonid" rel="nofollow"><span>Ощерин Леонид</span></a></noindex></li><li class="item215"><noindex><a href="http://i38.ru/pashkov-vladimir" rel="nofollow"><span>Пашков Владимир</span></a></noindex></li><li class="item294"><noindex><a href="http://i38.ru/pariev-vladimir" rel="nofollow"><span>Парьев Владимир</span></a></noindex></li><li class="item382"><noindex><a href="http://i38.ru/petrov-aleksey-yurist" rel="nofollow"><span>Петров Алексей (юрист)</span></a></noindex></li><li class="item258"><noindex><a href="/petrov-aleksey" rel="nofollow"><span>Петров Алексей</span></a></noindex></li><li class="item262"><noindex><a href="http://i38.ru/pronichev-vasiliy" rel="nofollow"><span>Проничев Василий</span></a></noindex></li><li class="item123"><noindex><a href="http://i38.ru/prohorov-mihail" rel="nofollow"><span>Прохоров Михаил</span></a></noindex></li><li class="item368"><noindex><a href="http://i38.ru/pronin-yuriy" rel="nofollow"><span>Пронин Юрий</span></a></noindex></li><li class="item216"><noindex><a href="http://i38.ru/putin-vladimir" rel="nofollow"><span>Путин Владимир</span></a></noindex></li><li class="item251"><noindex><a href="http://i38.ru/rizhkov-vladimir" rel="nofollow"><span>Рыжков Владимир</span></a></noindex></li><li class="item893"><noindex><a href="/romanov-anton" rel="nofollow"><span>Романов Антон</span></a></noindex></li><li class="item247"><noindex><a href="http://i38.ru/seledcov-evgeniy" rel="nofollow"><span>Селедцов Евгений</span></a></noindex></li><li class="item290"><noindex><a href="http://i38.ru/semenova-svetlana" rel="nofollow"><span>Семенова Светлана</span></a></noindex></li><li class="item253"><noindex><a href="http://i38.ru/semigin-gennadiy" rel="nofollow"><span>Семигин Геннадий</span></a></noindex></li><li class="item370"><noindex><a href="http://i38.ru/slobodchikov-nikolay" rel="nofollow"><span>Слободчиков Николай</span></a></noindex></li><li class="item1045"><noindex><a href="http://i38.ru/sokol-sergey" rel="nofollow"><span>Сокол Сергей</span></a></noindex></li><li class="item124"><noindex><a href="http://i38.ru/sumarokov-pavel" rel="nofollow"><span>Сумароков Павел</span></a></noindex></li><li class="item293"><noindex><a href="http://i38.ru/ten-sergey" rel="nofollow"><span>Тен Сергей</span></a></noindex></li><li class="item376"><noindex><a href="http://i38.ru/tolokonskiy-viktor" rel="nofollow"><span>Толоконский Виктор</span></a></noindex></li><li class="item374"><noindex><a href="http://i38.ru/faleichik-yuriy" rel="nofollow"><span>Фалейчик Юрий</span></a></noindex></li><li class="item263"><noindex><a href="http://i38.ru/civenov-nikolay" rel="nofollow"><span>Цывенов Николай</span></a></noindex></li><li class="item805"><noindex><a href="http://i38.ru/chekotova-nina" rel="nofollow"><span>Чекотова Нина</span></a></noindex></li><li class="item246"><noindex><a href="http://i38.ru/udaltsov-sergey" rel="nofollow"><span>Удальцов Сергей</span></a></noindex></li><li class="item312"><noindex><a href="http://i38.ru/shishkin-sergey" rel="nofollow"><span>Шишкин Сергей</span></a></noindex></li><li class="item257"><noindex><a href="http://i38.ru/shmidt-sergey" rel="nofollow"><span>Шмидт Сергей</span></a></noindex></li><li class="item804"><noindex><a href="http://i38.ru/shopen-victor" rel="nofollow"><span>Шопен Виктор</span></a></noindex></li><li class="item806"><noindex><a href="http://i38.ru/chernishev-andrey" rel="nofollow"><span>Чернышев Андрей</span></a></noindex></li><li class="item366"><noindex><a href="http://i38.ru/shuba-vitaliy" rel="nofollow"><span>Шуба Виталий</span></a></noindex></li><li class="item920"><noindex><a href="http://i38.ru/shiapov-mikhail" rel="nofollow"><span>Щапов Михаил</span></a></noindex></li><li class="item287"><noindex><a href="http://i38.ru/duma-angarskogo-okruga" rel="nofollow"><span>Ангарский городской округ (АМО), дума</span></a></noindex></li><li class="item348"><noindex><a href="http://i38.ru/bratskaya-gorodskaya-duma" rel="nofollow"><span>Братск, городская Дума</span></a></noindex></li><li class="item286"><noindex><a href="http://i38.ru/administraciya-irkutska" rel="nofollow"><span>Иркутск, администрация</span></a></noindex></li><li class="item117"><noindex><a href="http://i38.ru/zakonodatelnoe-sobranie" rel="nofollow"><span>Иркутская область, Законодательное собрание</span></a></noindex></li><li class="item349"><noindex><a href="http://i38.ru/duma-irkutska" rel="nofollow"><span>Иркутск, городская Дума</span></a></noindex></li><li class="item144"><noindex><a href="http://i38.ru/duma-irkutskogo-raiona" rel="nofollow"><span>Иркутский район, Дума</span></a></noindex></li><li class="item295"><noindex><a href="http://i38.ru/pravitelstvo-irkutskoy-oblasti" rel="nofollow"><span>Иркутская область, правительство</span></a></noindex></li><li class="item121"><noindex><a href="/ksp-irkutskoy-oblasti " rel="nofollow"><span>КСП Иркутской области</span></a></noindex></li><li class="item285"><noindex><a href="http://i38.ru/oblastnaya-izbiratelnaya-komissiya" rel="nofollow"><span>Областная избирательная комиссия, Иркутская область</span></a></noindex></li><li class="item284"><noindex><a href="http://i38.ru/municipalnie-vibori" rel="nofollow"><span>Муниципальные выборы</span></a></noindex></li><li class="item289"><noindex><a href="http://i38.ru/associaciya-golos" rel="nofollow"><span>«Ассоциация «Голос», РОО</span></a></noindex></li><li class="item126"><noindex><a href="http://i38.ru/baikalskiy-analiticheskiy-centr" rel="nofollow"><span>«Байкальский аналитический центр», ООО</span></a></noindex></li><li class="item244"><noindex><a href="http://i38.ru/partiya-delo" rel="nofollow"><span>«Дело», партия</span></a></noindex></li><li class="item266"><noindex><a href="http://i38.ru/demokraticheskiy-vibor" rel="nofollow"><span>«Демократический выбор», партия</span></a></noindex></li><li class="item243"><noindex><a href="http://i38.ru/agrarnaya-partiya" rel="nofollow"><span>«Аграрная партия России», партия</span></a></noindex></li><li class="item128"><noindex><a href="http://i38.ru/edrossiro" rel="nofollow"><span>«Единая Россия», партия</span></a></noindex></li><li class="item240"><noindex><a href="http://i38.ru/kprf" rel="nofollow"><span>«КПРФ», партия</span></a></noindex></li><li class="item239"><noindex><a href="http://i38.ru/ldpr" rel="nofollow"><span>«ЛДПР», партия</span></a></noindex></li><li class="item250"><noindex><a href="http://i38.ru/parnas" rel="nofollow"><span>&quot;ПАРНАС&quot;, партия</span></a></noindex></li><li class="item125"><noindex><a href="http://i38.ru/sociologicheskaya-sluzhba-mnenie" rel="nofollow"><span>«Мнение», социологический центр</span></a></noindex></li><li class="item261"><noindex><a href="http://i38.ru/patrioti-rossii" rel="nofollow"><span>«Патриоты России», партия</span></a></noindex></li><li class="item255"><noindex><a href="http://i38.ru/pravoe-delo" rel="nofollow"><span>«Правое дело», партия</span></a></noindex></li><li class="item242"><noindex><a href="http://i38.ru/partiya-pensionerov" rel="nofollow"><span>«Партия пенсионеров», партия</span></a></noindex></li><li class="item252"><noindex><a href="http://i38.ru/respublikanskaya-partiya-rossii" rel="nofollow"><span>«Республиканская партия России», партия</span></a></noindex></li><li class="item269"><noindex><a href="http://i38.ru/rodina-zdraviy-smisl" rel="nofollow"><span>«Родина: здравый смысл», объединение</span></a></noindex></li><li class="item238"><noindex><a href="http://i38.ru/spravedlivaya-rossiya" rel="nofollow"><span>«Справедливая Россия», партия</span></a></noindex></li><li class="item245"><noindex><a href="http://i38.ru/rot-front" rel="nofollow"><span>«Рот фронт», партия</span></a></noindex></li><li class="item256"><noindex><a href="http://i38.ru/yabloko" rel="nofollow"><span>«Яблоко», партия</span></a></noindex></li></ul></li></ul><!-- END: Modules Anywhere --></span></span></li><li class="item979"><span class="separator"><span><!-- START: Modules Anywhere --><ul class="menu-accordeon"><li class="parent item955"><span class="separator"><span>+</span></span><ul><li class="item559"><span class="separator"><span>Общество: досье по теме</span></span></li><li class="item395"><noindex><a href="http://i38.ru/iokb" rel="nofollow"><span>Иркутская областная клиническая больница</span></a></noindex></li><li class="item353"><noindex><a href="http://i38.ru/irkutskaya-stanciya-perelivaniya-krovi" rel="nofollow"><span>Иркутская областная станция переливания крови</span></a></noindex></li><li class="item355"><noindex><a href="http://i38.ru/irkutskiy-dosaaf" rel="nofollow"><span>Иркутская школа ДОСААФ</span></a></noindex></li><li class="item935"><noindex><a href="http://i38.ru/fond-miloserdie" rel="nofollow"><span>Иркутский благотворительный Фонд &quot;Милосердие&quot;</span></a></noindex></li><li class="item390"><noindex><a href="http://i38.ru/fondnozhikova" rel="nofollow"><span>Фонд сохранения памяти и развития наследия Ю.А. Ножикова</span></a></noindex></li><li class="item912"><noindex><a href="http://i38.ru/found-ten" rel="nofollow"><span>Благотворительный фонд им. Ю.Тена</span></a></noindex></li><li class="item933"><noindex><a href="http://i38.ru/tatyana-kazakova" rel="nofollow"><span>Казакова Татьяна</span></a></noindex></li><li class="item840"><noindex><a href="http://i38.ru/kuzevanov-victor" rel="nofollow"><span>Кузеванов Виктор</span></a></noindex></li></ul></li></ul><!-- END: Modules Anywhere --></span></span></li><li class="item980"><span class="separator"><span><!-- START: Modules Anywhere --><ul class="menu-accordeon"><li class="parent item956"><span class="separator"><span>+</span></span><ul><li class="item586"><span class="separator"><span>Силовые структуры: досье по теме</span></span></li><li class="item605"><noindex><a href="http://i38.ru/gufsin" rel="nofollow"><span>ГУФСИН</span></a></noindex></li><li class="item601"><noindex><a href="http://i38.ru/mchs" rel="nofollow"><span>МЧС</span></a></noindex></li><li class="item592"><noindex><a href="http://i38.ru/gumvd" rel="nofollow"><span>Полиция Иркутской области</span></a></noindex></li><li class="item580"><noindex><a href="http://i38.ru/oblprokurat " rel="nofollow"><span>Прокуратура Иркутской области</span></a></noindex></li><li class="item595"><noindex><a href="http://i38.ru/skr" rel="nofollow"><span>Следственный комитет</span></a></noindex></li><li class="item599"><noindex><a href="http://i38.ru/sud" rel="nofollow"><span>Судебные инстанции</span></a></noindex></li><li class="item603"><noindex><a href="http://i38.ru/ufssp" rel="nofollow"><span>Судебные приставы</span></a></noindex></li><li class="item597"><noindex><a href="http://i38.ru/ufskn" rel="nofollow"><span>УФСКН</span></a></noindex></li><li class="item607"><noindex><a href="http://i38.ru/fsb" rel="nofollow"><span>ФСБ</span></a></noindex></li></ul></li></ul><!-- END: Modules Anywhere --></span></span></li><li class="item981"><span class="separator"><span><!-- START: Modules Anywhere --><ul class="menu-accordeon"><li class="parent item954"><span class="separator"><span>+</span></span><ul><li class="item561"><span class="separator"><span>Байкал: досье по теме</span></span></li><li class="item1033"><noindex><a href="http://i38.ru/zapret-omulya-2017" rel="nofollow"><span>Запрет на вылов омуля</span></a></noindex></li><li class="item208"><noindex><a href="http://i38.ru/turoperator-baikalov" rel="nofollow"><span>«Байкалов», туроператор</span></a></noindex></li><li class="item212"><noindex><a href="http://i38.ru/bcbk" rel="nofollow"><span>Байкальский ЦБК</span></a></noindex></li><li class="item577"><noindex><a href="http://i38.ru/grandbaikal" rel="nofollow"><span>«Гранд Байкал», компания</span></a></noindex></li><li class="item305"><noindex><a href="http://i38.ru/kbzhd" rel="nofollow"><span>Кругобайкальская железная дорога (КБЖД)</span></a></noindex></li><li class="item924"><noindex><a href="http://i38.ru/baikalwave" rel="nofollow"><span>Байкальская экологическая волна</span></a></noindex></li><li class="item576"><noindex><a href="http://i38.ru/sbat" rel="nofollow"><span>Сибирская Байкальская Ассоциация Туризма (СБАТ)</span></a></noindex></li><li class="item298"><noindex><a href="http://i38.ru/kazakevich-anatoly" rel="nofollow"><span>Казакевич Анатолий</span></a></noindex></li><li class="item832"><noindex><a href="http://i38.ru/koritniy-leonid" rel="nofollow"><span>Корытный Леонид</span></a></noindex></li><li class="item833"><noindex><a href="http://i38.ru/kuzevanov-victor" rel="nofollow"><span>Кузеванов Виктор</span></a></noindex></li><li class="item214"><noindex><a href="http://i38.ru/mikhali-kuzmin" rel="nofollow"><span>Кузьмин Михаил, академик</span></a></noindex></li><li class="item574"><noindex><a href="http://i38.ru/rozhkova-marina" rel="nofollow"><span>Рожкова Марина</span></a></noindex></li><li class="item302"><noindex><a href="http://i38.ru/vitaly_riabtshev" rel="nofollow"><span>Рябцев Виталий</span></a></noindex></li><li class="item834"><noindex><a href="http://i38.ru/fialkov-vladimir" rel="nofollow"><span>Фиалков Владимир</span></a></noindex></li></ul></li></ul><!-- END: Modules Anywhere --></span></span></li><li class="item982"><span class="separator"><span><!-- START: Modules Anywhere --><ul class="menu-accordeon"><li class="parent item957"><span class="separator"><span>+</span></span><ul><li class="item587"><span class="separator"><span>Стройка, недвижимость: досье</span></span></li><li class="item1015"><noindex><a href="/katalog-irkutskoy-nedvizhimosti-na-prodazhu-i-v-arendu" rel="nofollow"><span>Каталог иркутской недвижимости на продажу и в аренду</span></a></noindex></li><li class="item772"><noindex><a href="http://i38.ru/angcem" rel="nofollow"><span>«Ангарскцемент», ОАО</span></a></noindex></li><li class="item729"><noindex><a href="http://i38.ru/novigorod" rel="nofollow"><span>«Новый город», ФСК</span></a></noindex></li><li class="item883"><noindex><a href="http://i38.ru/sibaviastroy" rel="nofollow"><span>«Сибавиастрой», ОАО</span></a></noindex></li><li class="item885"><noindex><a href="http://i38.ru/sibirenergotrade" rel="nofollow"><span>«СибирьЭнергоТрейд», ЗАО</span></a></noindex></li><li class="item581"><noindex><a href="http://i38.ru/stroisro" rel="nofollow"><span>«СРО строителей Байкальского региона», НП</span></a></noindex></li><li class="item771"><noindex><a href="http://i38.ru/bitarov-aleksandr" rel="nofollow"><span>Битаров Александр</span></a></noindex></li><li class="item770"><noindex><a href="http://i38.ru/brilka-sergey" rel="nofollow"><span>Брилка Сергей</span></a></noindex></li><li class="item1039"><noindex><a href="http://i38.ru/millenium" rel="nofollow"><span>АН &quot;Тысячелетие&quot;</span></a></noindex></li></ul></li></ul><!-- END: Modules Anywhere --></span></span></li><li class="item983"><span class="separator"><span><!-- START: Modules Anywhere --><ul class="menu-accordeon"><li class="parent item958"><span class="separator"><span>+</span></span><ul><li class="item588"><span class="separator"><span>Транспорт: досье по теме</span></span></li><li class="item582"><noindex><a href="http://i38.ru/angara-avia" rel="nofollow"><span>Авиакомпания «Ангара»</span></a></noindex></li><li class="item884"><noindex><a href="http://i38.ru/vsrp" rel="nofollow"><span>«Восточно-Сибирское речное пароходство», ОАО</span></a></noindex></li><li class="item730"><noindex><a href="/iraero" rel="nofollow"><span>ИрАэро</span></a></noindex></li><li class="item782"><noindex><a href="http://i38.ru/aeroport-irkutsk" rel="nofollow"><span>«Международный Аэропорт Иркутск», ОАО</span></a></noindex></li><li class="item906"><noindex><a href="http://i38.ru/ao-pgk" rel="nofollow"><span>«Первая грузовая компания», АО</span></a></noindex></li><li class="item773"><noindex><a href="http://i38.ru/rzhd" rel="nofollow"><span>«РЖД», ОАО</span></a></noindex></li></ul></li></ul><!-- END: Modules Anywhere --></span></span></li><li class="item984"><span class="separator"><span><!-- START: Modules Anywhere --><ul class="menu-accordeon"><li class="parent item959"><span class="separator"><span>+</span></span><ul><li class="item560"><span class="separator"><span>Финансовые структуры: досье</span></span></li><li class="item407"><noindex><a href="http://i38.ru/sberbank" rel="nofollow"><span>Байкальский банк Сбербанка РФ</span></a></noindex></li><li class="item775"><noindex><a href="http://i38.ru/maski" rel="nofollow"><span>«МАСКИ», ОАО</span></a></noindex></li><li class="item774"><noindex><a href="http://i38.ru/sogaz" rel="nofollow"><span>«СОГАЗ», ОАО</span></a></noindex></li><li class="item593"><noindex><a href="http://i38.ru/uralsib" rel="nofollow"><span>Банк УРАЛСИБ</span></a></noindex></li></ul></li></ul><!-- END: Modules Anywhere --></span></span></li><li class="item985"><span class="separator"><span><!-- START: Modules Anywhere --><ul class="menu-accordeon"><li class="parent item960"><span class="separator"><span>+</span></span><ul><li class="item563"><span class="separator"><span>Образование: досье по теме</span></span></li><li class="item903"><noindex><a href="http://i38.ru/bgu" rel="nofollow"><span>БГУ</span></a></noindex></li><li class="item351"><noindex><a href="http://i38.ru/igu" rel="nofollow"><span>ИГУ</span></a></noindex></li><li class="item352"><noindex><a href="http://i38.ru/igtu" rel="nofollow"><span>ИрГТУ</span></a></noindex></li><li class="item554"><noindex><a href="http://i38.ru/irgups" rel="nofollow"><span>ИрГУПС</span></a></noindex></li><li class="item350"><noindex><a href="http://i38.ru/sapeu" rel="nofollow"><span>САПЭУ</span></a></noindex></li></ul></li></ul><!-- END: Modules Anywhere --></span></span></li><li class="item986"><span class="separator"><span><!-- START: Modules Anywhere --><ul class="menu-accordeon"><li class="parent item961"><span class="separator"><span>+</span></span><ul><li class="item562"><span class="separator"><span>Культура: досье по теме</span></span></li><li class="item855"><noindex><a href="http://i38.ru/matsuev-denis" rel="nofollow"><span>Мацуев Денис</span></a></noindex></li><li class="item1056"><noindex><a href="http://i38.ru/oleg-medvedev" rel="nofollow"><span>Медведев Олег</span></a></noindex></li><li class="item854"><noindex><a href="http://i38.ru/edelman-tatiana" rel="nofollow"><span>Эдельман Татьяна</span></a></noindex></li><li class="item406"><noindex><a href="http://i38.ru/biblpolev" rel="nofollow"><span>Библиотека имени семьи Полевых</span></a></noindex></li><li class="item856"><noindex><a href="http://i38.ru/zvezdi-na-baikale" rel="nofollow"><span>«Звезды на Байкале», фестиваль</span></a></noindex></li></ul></li></ul><!-- END: Modules Anywhere --></span></span></li><li class="item987"><span class="separator"><span><!-- START: Modules Anywhere --><ul class="menu-accordeon"><li class="parent item962"><span class="separator"><span>+</span></span><ul><li class="item589"><span class="separator"><span>Наука: досье по теме</span></span></li><li class="item583"><noindex><a href="http://i38.ru/igu" rel="nofollow"><span>ИГУ</span></a></noindex></li><li class="item732"><noindex><a href="http://i38.ru/igtu" rel="nofollow"><span>ИрГТУ</span></a></noindex></li><li class="item918"><noindex><a href="http://i38.ru/so-ran" rel="nofollow"><span>Иркутский научный центр СО РАН</span></a></noindex></li><li class="item838"><noindex><a href="http://i38.ru/koritniy-leonid" rel="nofollow"><span>Корытный Леонид</span></a></noindex></li><li class="item839"><noindex><a href="http://i38.ru/kuzevanov-victor" rel="nofollow"><span>Кузеванов Виктор</span></a></noindex></li><li class="item841"><noindex><a href="http://i38.ru/fialkov-vladimir" rel="nofollow"><span>Фиалков Владимир</span></a></noindex></li><li class="item1019"><noindex><a href="http://i38.ru/sergey-yazev" rel="nofollow"><span>Язев Сергей</span></a></noindex></li></ul></li></ul><!-- END: Modules Anywhere --></span></span></li><li class="item988"><span class="separator"><span><!-- START: Modules Anywhere --><ul class="menu-accordeon"><li class="parent item963"><span class="separator"><span>+</span></span><ul><li class="item590"><span class="separator"><span>Спорт: досье по теме</span></span></li><li class="item585"><noindex><a href="http://i38.ru/fk-baikal" rel="nofollow"><span>ФК«Байкал»</span></a></noindex></li><li class="item999"><noindex><a href="http://i38.ru/baikal-energy" rel="nofollow"><span>ХК  «Байкал-Энергия»</span></a></noindex></li><li class="item1001"><noindex><a href="http://i38.ru/bk-irkut" rel="nofollow"><span>БК «Иркут»</span></a></noindex></li></ul></li></ul><!-- END: Modules Anywhere --></span></span></li><li class="item989"><span class="separator"><span><!-- START: Modules Anywhere --><ul class="menu-accordeon"><li class="parent item964"><span class="separator"><span>+</span></span><ul><li class="item564"><span class="separator"><span>ЖКХ: досье по теме</span></span></li><li class="item548"><noindex><a href="http://i38.ru/vodokanal" rel="nofollow"><span>«Водоканал»  г. Иркутска, МУП</span></a></noindex></li><li class="item220"><noindex><a href="http://i38.ru/irktenero" rel="nofollow"><span>«Иркутскэнерго», ОАО</span></a></noindex></li><li class="item881"><noindex><a href="http://i38.ru/oblkommunenergo" rel="nofollow"><span>«Облкоммунэнерго»,  ОГУЭП</span></a></noindex></li><li class="item389"><noindex><a href="http://i38.ru/npzhkh" rel="nofollow"><span>«Содружество ЖКХ», НП</span></a></noindex></li><li class="item483"><noindex><a href="http://i38.ru/fond-kapremonta-irkutsk" rel="nofollow"><span>Фонд капитального ремонта многоквартирных домов Иркутской области</span></a></noindex></li><li class="item217"><noindex><a href="http://i38.ru/voronin-petr" rel="nofollow"><span>Воронин Петр</span></a></noindex></li><li class="item218"><noindex><a href="http://i38.ru/grishak-dmitriy" rel="nofollow"><span>Гришак Дмитрий</span></a></noindex></li><li class="item822"><noindex><a href="http://i38.ru/dameshek-mihail" rel="nofollow"><span>Дамешек Михаил</span></a></noindex></li><li class="item823"><noindex><a href="http://i38.ru/dugarov-bulat" rel="nofollow"><span>Дугаров Булат</span></a></noindex></li></ul></li></ul><!-- END: Modules Anywhere --></span></span></li><li class="item990"><span class="separator"><span><!-- START: Modules Anywhere --><ul class="menu-accordeon"><li class="parent item965"><span class="separator"><span>+</span></span><ul><li class="item565"><span class="separator"><span>Медиасфера: досье по теме</span></span></li><li class="item236"><noindex><a href="http://i38.ru/bakurkin-kirill" rel="nofollow"><span>Бакуркин Кирилл</span></a></noindex></li><li class="item282"><noindex><a href="http://i38.ru/virupaeva-ekaterina" rel="nofollow"><span>Вырупаева Екатерина</span></a></noindex></li><li class="item283"><noindex><a href="http://i38.ru/gorbunova-ludmila" rel="nofollow"><span>Горбунова Людмила</span></a></noindex></li><li class="item278"><noindex><a href="http://i38.ru/dobosova-ludmila" rel="nofollow"><span>Добосова Людмила</span></a></noindex></li><li class="item307"><noindex><a href="http://i38.ru/dronov-mihail" rel="nofollow"><span>Дронов Михаил</span></a></noindex></li><li class="item228"><noindex><a href="http://i38.ru/koritniy-leonid" rel="nofollow"><span>Корытный Леонид, редактор</span></a></noindex></li><li class="item308"><noindex><a href="http://i38.ru/bert-kork" rel="nofollow"><span>Корк Берт</span></a></noindex></li><li class="item237"><noindex><a href="http://i38.ru/melnikov-vadim" rel="nofollow"><span>Мельников Вадим</span></a></noindex></li><li class="item234"><noindex><a href="http://i38.ru/poblinkova-aleksandra" rel="nofollow"><span>Поблинкова Александра</span></a></noindex></li><li class="item768"><noindex><a href="http://i38.ru/pronin-yuriy" rel="nofollow"><span>Пронин Юрий</span></a></noindex></li><li class="item309"><noindex><a href="http://i38.ru/rusin-gleb" rel="nofollow"><span>Русин Глеб</span></a></noindex></li><li class="item422"><noindex><a href="http://i38.ru/solonina-galina" rel="nofollow"><span>Солонина Галина</span></a></noindex></li><li class="item235"><noindex><a href="http://i38.ru/shirobokov-igor" rel="nofollow"><span>Широбоков Игорь</span></a></noindex></li><li class="item769"><noindex><a href="http://i38.ru/shmidt-sergey" rel="nofollow"><span>Шмидт Сергей</span></a></noindex></li><li class="item232"><noindex><a href="http://i38.ru/yazev-sergey" rel="nofollow"><span>Язев Сергей</span></a></noindex></li><li class="item288"><noindex><a href="http://i38.ru/angarskie-vedomosti" rel="nofollow"><span>«Ангарские ведомости», газета</span></a></noindex></li><li class="item423"><noindex><a href="http://i38.ru/altair" rel="nofollow"><span>«Альтаир», ИА</span></a></noindex></li><li class="item276"><noindex><a href="http://i38.ru/angarskie-ogni" rel="nofollow"><span>«Ангарские огни», газета</span></a></noindex></li><li class="item281"><noindex><a href="http://i38.ru/baikalskie-vesti" rel="nofollow"><span>«Байкальские вести», газета</span></a></noindex></li><li class="item310"><noindex><a href="http://i38.ru/gazeta-vostok-zapad" rel="nofollow"><span>«Восток-Запад», газета</span></a></noindex></li><li class="item224"><noindex><a href="http://i38.ru/gazeta-irkutsk" rel="nofollow"><span>«Иркутск», газета</span></a></noindex></li><li class="item357"><noindex><a href="http://i38.ru/irkutskaya-torgovaya-gazeta" rel="nofollow"><span>«Иркутская Торговая газета»</span></a></noindex></li><li class="item229"><noindex><a href="http://i38.ru/gazeta-istok" rel="nofollow"><span>«Исток», газета</span></a></noindex></li><li class="item225"><noindex><a href="http://i38.ru/gazeta-kopeyka" rel="nofollow"><span>«Копейка», газета</span></a></noindex></li><li class="item306"><noindex><a href="http://i38.ru/narodnaya-gazeta" rel="nofollow"><span>«Народная газета», газета</span></a></noindex></li><li class="item231"><noindex><a href="http://i38.ru/oblastnaya-gazeta" rel="nofollow"><span>«Областная газета», газета</span></a></noindex></li><li class="item223"><noindex><a href="http://i38.ru/sm-nomer-odin" rel="nofollow"><span>«СМ-Номер один», газета</span></a></noindex></li><li class="item221"><noindex><a href="http://i38.ru/gazeta-sovetskaya-molodezh" rel="nofollow"><span>«Советская молодежь», газета</span></a></noindex></li><li class="item279"><noindex><a href="http://i38.ru/gazeta-moi-goda" rel="nofollow"><span>«Мои года», газета</span></a></noindex></li><li class="item222"><noindex><a href="http://i38.ru/gazeta-nomer-odin" rel="nofollow"><span>«Номер один», газета</span></a></noindex></li><li class="item277"><noindex><a href="http://i38.ru/gazeta-chestnoe-slovo" rel="nofollow"><span>«Честное слово», газета</span></a></noindex></li><li class="item230"><noindex><a href="/index.php?Itemid=230&amp;option=com_tag&amp;view=tag&amp;layout=blog&amp;tag=baikalinform" rel="nofollow"><span>Baikalinform.ru, сайт</span></a></noindex></li><li class="item916"><noindex><a href="http://i38.ru/domru" rel="nofollow"><span>Дом.ru</span></a></noindex></li></ul></li></ul><!-- END: Modules Anywhere --></span></span></li></ul><!-- END: Modules Anywhere --></li>
</ul></div>		</div>
	
		</div>
		<div id="wrapper0">
			<div id="center">
				<div id="header">
					<div id="header1">		<div class="moduletable">
					
<div class="easyscript"><img src="/templates/teleinform/images/logo2.png" style="width:100%;height:100%;margin-top:1.3em;" /></div>		</div>
	</div>
					<div id="header2">		<div class="moduletable">
					 <div class="datavaluta">
	<div class="data"><span class="daymonth">08 Августа</span><span class="year"> 2018</span></div>
	<div class="valuta">
		<ul>
			<li>USD</li>
			<li>EUR</li>
		</ul>	
	</div>
</div>
<div class="pogoda">
<span>О погоде:</span><!-- START: Modules Anywhere -->


			   <div class="latestnews-date">08.08.2018</div>
	<a href="/pogoda-obichnie/v-irkutske-9-avgusta-bez-osadkov-dnem-24-26" class="latestnews">
	В Иркутске 9 августа без осадков, днем +24,+26°</a>
	   <div class="img100" style="width:80px;">
	   <p><img width='80'  src="/images/stories/Nature/jara.jpg" border="0" />	   </div>
	   		<span class="article_separator">&nbsp;</span>
		

<!-- END: Modules Anywhere --></div>
		</div>
	</div>
					<div id="header3">		<div class="moduletable_socbuttons">
					<noindex>
<a href="https://www.facebook.com/teleinformnews/" target="_blank" rel="nofollow"><img src="/templates/teleinform/images/social/fb.png" /></a>
<a href="http://twitter.com/tinf_irk/" target="_blank" rel="nofollow"><img src="/templates/teleinform/images/social/tw.png" /></a>
<a href="https://www.ok.ru/group/53867199397961" target="_blank" rel="nofollow"><img src="/templates/teleinform/images/social/ok.png" /></a>
<a href="https://vk.com/teleinformnews" target="_blank" rel="nofollow"><img src="/templates/teleinform/images/social/vk.png" /></a>
<a href="https://t.me/teleinformnews" target="_blank" rel="nofollow"><img src="/templates/teleinform/images/social/tg.png" style="position:relative;top:-3px;left:-3px;" /></a>
</noindex>
<a href="/index.php?option=com_rd_rss&amp;id=2&amp;feed=rss2ex" target="_blank"><img src="/templates/teleinform/images/social/rss.png" /></a>		</div>
			<div class="moduletable">
					<form action="http://i38.ru/" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="200" alt="&#128269;" class="inputbox" type="text" size="0" value=" "  onblur="if(this.value=='') this.value=' ';" onfocus="if(this.value==' ') this.value='';" /><input type="submit" value="&#128269;" class="button" onclick="this.form.searchword.focus();"/>	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="25" />
</form>		</div>
			<div class="moduletable">
					
<div class="easyscript"><a class="sxplus" href="/informatsiya-o-vozrastnich-ogranicheniyach">16+</a></div>		</div>
	</div>
				</div>
				<div id="wrapper1">
					<div id="user1">
											</div>
					<div id="user2">
											</div>					
				</div>
				<div id="user3">				
									</div>
									<div id="content">
															<div class="moduletable">
					<table width="100%" cellpadding="0" cellspacing="0" border="0" align="center" class="contentpane">
<tr>
	<td valign="top" class="contentdescription" colspan="2">
				<span id="descr">Культура</span>		</td>
</tr>
<tr>
	<td colspan="2">
		</td>
</tr>
</table>
		</div>
	
												<table class="contentpaneopen">
<tr>
	<td valign="top" class="article-date">
		08.05.2018	</td>
</tr>
<tr>
	<td valign="top"><!-- START: Modules Anywhere -->
		
	 <div style="margin:0 0 40px;">
<!-- Yandex.RTB R-A-57341-2 -->
<div id="yandex_rtb_R-A-57341-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-57341-2",
                renderTo: "yandex_rtb_R-A-57341-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>

	<!-- END: Modules Anywhere --></td>
</tr>
<tr>
		<td class="contentheading" width="100%">
				<h1><a href="/kultura-pervie/v-irkutskom-dramteatre-13-maya-pokazhut-premeru-ipochondrika" class="contentpagetitle">
			В иркутском драмтеатре 13 мая покажут премьеру «Ипохондрика»</a></h1>
			</td>
				
		
					</tr>
</table>

<table class="contentpaneopen">

<tr>
	<td valign="top" class="createdate">
		<!-- 08.05.2018 09:00 -->
	</td>
</tr>


<tr>
<td valign="top">


<!-- JoomlaWorks "Disqus Comments (for Joomla)" (v3.6.0) starts here -->

<a id="startOfPage"></a>


<p><img src="/images/stories/Culture/teatr.jpg" border="0" /></p>
<p><a href="/irkutsk" target="_blank"><strong>Иркутск</strong></a>, 8.05.18 (ИА «Телеинформ»), - <strong>Иркутский драмтеатр имени Охлопкова</strong> 13 мая представит премьерный показ спектакля «Ипохондрик» по одноименной пьесе Алексея Писемского. Об этом сообщает пресс-служба театра.</p>

<p>– Пьеса «Ипохондрик» написана в предреформенный период в 1851 году, но характеры персонажей автором изображены так ярко и мощно, они настолько наполнены любовью и притворством, добром и злом, что до сих пор являются актуальными. В этом красочном хороводе лиц, судеб, историй каждый может найти отражение самого себя, – отмечает народный артист России Иосиф Фекета.</p>
<p>«Ипохондрик» Алексея Писемского повествует о Николае Михайловиче Дурнопечине, инфантильном, закомплексованном мужчине, который всю свою жизнь прячется «за спиной» у невиданной болезни – ипохондрии. Прослышав об этом загадочном недуге, чуть ли не со смертельным исходом, в имение Дурнопечина съезжаются дальние родственники, чтобы навестить дядюшку да оторвать кусок побольше от его огромного состояния.</p>
<p>Сейчас актёры наносят последние штрихи к образам своих персонажей, «обживают» декорации и костюмы, примеряют маски, которые будут являться главному герою в самых страшных снах и оттачивают танцы.</p>
<p>Спектакль начнётся в 18.30.</p>
<p><strong><noindex>

<p><em><a style="display:block;border:none;text-align:right;" href="https://t.me/teleinformculture" target="_blank" rel="nofollow"><img src="/images/M_images/tg-ico3.jpg" border="0" width="16" height="16" /> ТЕПЕРЬ: новости культуры в Иркутске и области  — в Telegram</a></em></p>

<div class="uptlk">

<span class="share">ПОДЕЛИТЬСЯ:</span>


<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-background-alpha="0.0" data-buttons-color="#ffffff" data-counter-background-color="#ffffff" data-share-counter-size="16" data-top-button="false" data-share-counter-type="common" data-share-style="12" data-mode="share" data-like-text-enable="false" data-hover-effect="scale" data-mobile-view="false" data-icon-color="#ffffff" data-orientation="horizontal" data-text-color="#000000" data-share-shape="rectangle" data-sn-ids="fb.vk.tw.ok." data-share-size="30" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.wh.ok.gp." data-pid="1394469" data-counter-background-alpha="1.0" data-following-enable="false" data-exclude-show-more="false" data-selection-enable="false" class="uptolike-buttons" ></div>

</div>

<p> </p>

<div style="margin:1% 0;"><a href="http://baikalinform.ru/chitatelb-tolstov/blog" target="_blank" rel="nofollow"><img src="/images/stories/vidget/tolstov-chitatel-700-150.jpg" border="0" alt="Читатель Толстов: обзоры литературных новинок" title="Читатель Толстов: обзоры литературных новинок" width="40%" style="border: 0px none;" /></a></div>

<!-- Composite Start -->
<div id="M383972ScriptRootC648500">
        <div id="M383972PreloadC648500">
        Загрузка...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M383972ScriptRootC648500")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M383972ScriptRootC648500");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=648500;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/i/3/i38.ru.648500.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End --> 

<p> </p>

<div style="margin:1% 0;"><a href="/cinema" target="_blank"><img src="/images/stories/vidget/i38-kino_700_150.jpg" border="0" alt="Новые фильмы: ежемесячные обзоры от ИА Телеинформ" title="Обзоры мировых кинопремьер" width="60%" /></a></div>

<p> </p>

<span style="color: #0000ff;">• <a href="http://irk-inf.ru/afisha.html" target="_blank" title="Иркутская афиша" rel="nofollow"><strong>Иркутская афиша </strong></a></span><strong><span style="color: #0000ff;">•</span></strong><a href="http://bus-lunch.irktorgnews.ru/vremia-zolotikh-poltinnikov" target="_blank" rel="nofollow" title="История рок-музыки от Владислава Толстова"><strong> </strong>Время золотых полтинников: что происходило в рок-музыке 50 лет назад?  <strong><span style="color: #0000ff;">•</span></strong></a><a href="http://bus-lunch.irktorgnews.ru/irkutskayavipprosluskka" target="_blank" title="Что слушают известные иркутяне?"><strong> </strong>Иркутская VIP-прослушка: что слушают известные иркутяне?</a>

<p> </p>

</noindex></strong></p><div class="clearfix"></div><div class="tag">Тэги:<ul><li><a href="/index.php?option=com_tag&amp;task=tag&amp;tag=%D0%B8%D1%80%D0%BA%D1%83%D1%82%D1%81%D0%BA" rel="tag" title="иркутск" >иркутск</a></li><li><a href="/index.php?option=com_tag&amp;task=tag&amp;tag=%D1%82%D0%B5%D0%B0%D1%82%D1%80" rel="tag" title="театр" >театр</a></li></ul></div><div class="attachmentsContainer">

<div class="attachmentsList" id="attachmentsList_com_content_default_120192"></div>

</div>
<!-- DISQUS comments block -->
<div class="jwDisqusForm">
	
			<div id="disqus_thread"></div>
			<script type="text/javascript">
				//<![CDATA[
				var disqus_shortname = 'teleinform';
				var disqus_url = 'http://i38.ru/kultura-pervie/v-irkutskom-dramteatre-13-maya-pokazhut-premeru-ipochondrika';
				var disqus_identifier = 'b9149e82b6_id120192';
				var disqus_developer = '0';
				var disqus_config = function(){
					this.language = 'ru';
				};
				(function() {
					var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
					dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
					(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
				})();
				//]]>
			</script>
			<noscript>
				<a href="https://teleinform.disqus.com/?url=ref">View the discussion thread.</a>
			</noscript>
				<div id="jwDisqusFormFooter">
		<div class="clr"></div>
	</div>
</div>

<div class="clr"></div>


<!-- JoomlaWorks "Disqus Comments (for Joomla)" (v3.6.0) ends here -->
</td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>

					</div>
								<div id="pdvl">
							<div class="moduletable">
					
<div class="easyscript"><div class="ftxt">
	<div>
		<span class="ots">Отслеживать: 
			<noindex>
			<a href="https://www.facebook.com/Телеинформ-Культура-431447963560226" target="_blank" rel="nofollow"><img src="/templates/teleinform/images/social/fb.png" /></a>
			<a href="https://twitter.com/tinf_culture" target="_blank" rel="nofollow"><img src="/templates/teleinform/images/social/tw.png" /></a>
			<a href="https://ok.ru/group/51547442643017" target="_blank" rel="nofollow"><img src="/templates/teleinform/images/social/ok.png" /></a>
			<a href="https://vk.com/teleinform_cult" target="_blank" rel="nofollow"><img src="/templates/teleinform/images/social/vk.png" /></a>
			<a href="https://t.me/teleinformculture" target="_blank" rel="nofollow"><img src="/templates/teleinform/images/social/tg.png" /></a>
			</noindex>
			<a href="http://i38.ru/kultura/rss" target="_blank" rel="nofollow"><img src="/templates/teleinform/images/social/rss.png" /></a>
		</span>
		<span class="dos">Досье раздела<!-- START: Modules Anywhere --><ul class="menu-dos"><li class="parent item961"><span class="separator"><span>+</span></span><ul><li class="item562"><span class="separator"><span>Культура: досье по теме</span></span></li><li class="item855"><noindex><a href="http://i38.ru/matsuev-denis" rel="nofollow"><span>Мацуев Денис</span></a></noindex></li><li class="item1056"><noindex><a href="http://i38.ru/oleg-medvedev" rel="nofollow"><span>Медведев Олег</span></a></noindex></li><li class="item854"><noindex><a href="http://i38.ru/edelman-tatiana" rel="nofollow"><span>Эдельман Татьяна</span></a></noindex></li><li class="item406"><noindex><a href="http://i38.ru/biblpolev" rel="nofollow"><span>Библиотека имени семьи Полевых</span></a></noindex></li><li class="item856"><noindex><a href="http://i38.ru/zvezdi-na-baikale" rel="nofollow"><span>«Звезды на Байкале», фестиваль</span></a></noindex></li></ul></li></ul><!-- END: Modules Anywhere --></span>
	</div>
</div></div>		</div>
	
				</div>
			</div>
			<div id="right">
											<div class="moduletable">
					
<div class="easyscript"><div style="margin:-10px 0;width:223px;overflow:hidden;">
<a href="https://vtbms.ru/novosti/item387772/" target="_blank" rel="nofollow"><img src="/images/stories/banners/vtb-medstr.jpg" border="0" style="width:100%;" /></a>
</div></div>		</div>
			<div class="moduletable">
					
<div class="easyscript"><div style="border-bottom:2px solid #2d6678;width:100%;"></div></div>		</div>
			<div class="moduletable">
					<div id="moduletitle"><mtitle>ВАЖНОЕ</mtitle></div>
					<p><a style="border:none;" href="/cinema"><img src="/images/stories/logo-200/kino-111.jpg" /></a></p>
<p><a style="border:none;display:block;line-height:1em;" href="/cinema">Регулярные обзоры кинопремьер</a></p>
<noindex>
<p><a target="_blank" rel="nofollow" style="border:none;" href="http://baikalinform.ru/chitatelb-tolstov/blog"><img src="/images/stories/vidget/tolstov-chitatel.jpg" /></a></p>
<p><a target="_blank" rel="nofollow" style="border:none;display:block;line-height:1em;" href="http://baikalinform.ru/chitatelb-tolstov/blog">Читатель Толстов: обзоры новинок литературы</a></p>
</noindex>		</div>
			<div class="moduletable">
					
<div class="easyscript"><div style="border-bottom:2px solid #2d6678;width:100%;"></div></div>		</div>
			<div class="moduletable">
					<div id="moduletitle"><mtitle>Топ раздела</mtitle></div>
					<div class="aidanews2" style="clear: both;"><div class="aidanews2_art aidacat_23  odd first" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><span class="aidanews2_title"><a href="/kultura-pervie/v-irkutske-proshla-mirovaya-premera-novoy-kollektsii-skulptur-dashi-namdakova">В Иркутске прошла мировая премьера новой коллекции скульптур Даши Намдакова</a></span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_22  even" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><span class="aidanews2_title"><a href="/kultura-obichnie/v-irkutske-vishel-chetvertiy-tom-knigi-o-evgenii-evtushenko">В Иркутске вышел четвёртый том книги о Евгении Евтушенко</a></span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_23  odd" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><span class="aidanews2_title"><a href="/kultura-pervie/novuiu-progulku-posvyatyat-poetam-serebryanogo-veka-na-karte-irkutska">Новую «Прогулку» посвятят поэтам Серебряного века на карте Иркутска</a></span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_32  even" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><span class="aidanews2_title"><a href="/kultura-kommenti/ubileyniy-etonopodium-na-baykale-sobral-sozezdie-dizaynerov-professionalov">Юбилейный «Этноподиум на Байкале» собрал «созвездие» дизайнеров-профессионалов</a></span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_22  odd last" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><span class="aidanews2_title"><a href="/kultura-obichnie/tretiy-festival-kolokolnogo-zvona-baykalskiy-blagovest-proydet-v-irkutskoy-oblasti">Третий фестиваль колокольного звона «Байкальский благовест» пройдет в Иркутской области</a></span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div style="clear: both;"></div>		</div>
			<div class="moduletable">
					
<div class="easyscript"><div style="border-bottom:2px solid #2d6678;width:100%;"></div></div>		</div>
			<div class="moduletable">
					<div id="moduletitle"><mtitle>ОТСЛЕЖИВАТЬ:</mtitle></div>
					<div class="socbuttons_right">
<noindex>
<a href="https://www.facebook.com/Телеинформ-Культура-431447963560226" target="_blank" rel="nofollow"><img src="/templates/teleinform/images/social/fb.png" /></a>
<a href="https://twitter.com/tinf_culture" target="_blank" rel="nofollow"><img src="/templates/teleinform/images/social/tw.png" /></a>
<a href="https://ok.ru/group/51547442643017" target="_blank" rel="nofollow"><img src="/templates/teleinform/images/social/ok.png" /></a>
<a href="https://vk.com/teleinform_cult" target="_blank" rel="nofollow"><img src="/templates/teleinform/images/social/vk.png" /></a>
<a href="https://t.me/teleinformculture" target="_blank" rel="nofollow"><img src="/templates/teleinform/images/social/tg.png" width="28" /></a>
</noindex>
<a href="http://i38.ru/kultura/rss" target="_blank"><img src="/templates/teleinform/images/social/rss.png" /></a>
</div>		</div>
			<div class="moduletable">
					
<div class="easyscript"><div style="border-bottom:2px solid #2d6678;width:100%;"></div></div>		</div>
			<div class="moduletable">
					<noindex>
<div style="border:1px solid;padding:10px;">
<a href="http://baikalinform.ru/lovkie-obiavki" target="_blank" rel="nofollow" title="интернет оъявления иркутск"><img src="http://baikalinform.ru/images/stories/lo_transp_120.png" border="0" alt="Иркутские объявления" title="Объявления в Иркутске" width="120" height="60" /></a><br /><span style="text-decoration: underline;"><em>Новое в иркутских объявлениях:</em></span>
<ul>
<li><a href="http://baikalinform.ru/index.php?option=com_sobi2&amp;catid=57&amp;Itemid=75" target="_blank" rel="nofollow" title="Объявить об акции в Иркутске">РУБРИКА "АКЦИИ И РАСПРОДАЖИ"!</a></li>
<li><a href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=5802&amp;Itemid=75" target="_blank" rel="nofollow" title="Иркутские объявления в Telegram">ТЕПЕРЬ - В TELEGRAM!</a></li>
</ul>
</div>
</noindex>		</div>
			<div class="moduletable">
					
<div class="easyscript"><div style="border-bottom:2px solid #2d6678;width:100%;"></div></div>		</div>
			<div class="moduletable">
					<div style="direction: ltr; text-align: left ! important">
	<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<td><img src="http://baikalinform.ru/images/stories/lo_transp_120.png" alt="БайкалИНФОРМ - Объявления в Иркутске"/></td>
		</tr>
		<tr>
		<td>
			<ul class="newsfeed"  >
							<li>
									<noindex><a href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=5944&amp;Itemid=75" target="_blank" rel="nofollow">
					Сдается в аренду действующий автосервис</a></noindex>
									<div style="text-align: left ! important" class="newsfeed_item"  >
											</div>
									</li>
								<li>
									<noindex><a href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=5969&amp;Itemid=75" target="_blank" rel="nofollow">
					Аренда автомобилей легковых, грузовых</a></noindex>
									<div style="text-align: left ! important" class="newsfeed_item"  >
											</div>
									</li>
								<li>
									<noindex><a href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=5968&amp;Itemid=75" target="_blank" rel="nofollow">
					Строители-разнорабочие требуются на Камчатку</a></noindex>
									<div style="text-align: left ! important" class="newsfeed_item"  >
											</div>
									</li>
								<li>
									<noindex><a href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=4711&amp;Itemid=75" target="_blank" rel="nofollow">
					Отсыпка дорог, асфальтирование в садоводствах, благоустройство территорий</a></noindex>
									<div style="text-align: left ! important" class="newsfeed_item"  >
											</div>
									</li>
								<li>
									<noindex><a href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=4941&amp;Itemid=75" target="_blank" rel="nofollow">
					Демонтаж зданий из кирпича и металлоконструкций</a></noindex>
									<div style="text-align: left ! important" class="newsfeed_item"  >
											</div>
									</li>
								<li>
									<noindex><a href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=5925&amp;Itemid=75" target="_blank" rel="nofollow">
					ПГС, щебень, песок, отсев, земля, чернозем. Доставка</a></noindex>
									<div style="text-align: left ! important" class="newsfeed_item"  >
											</div>
									</li>
								<li>
									<noindex><a href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=5967&amp;Itemid=75" target="_blank" rel="nofollow">
					Куплю 5-, 20-тонный контейнер</a></noindex>
									<div style="text-align: left ! important" class="newsfeed_item"  >
											</div>
									</li>
								<li>
									<noindex><a href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=5966&amp;Itemid=75" target="_blank" rel="nofollow">
					Для работы в Усть-Илимске требуются водители вилочных погрузчиков, стропальщики, машинисты рубительной машины, укладчики пиломатериала, окорщики, мастер лесопиления</a></noindex>
									<div style="text-align: left ! important" class="newsfeed_item"  >
											</div>
									</li>
								<li>
									<noindex><a href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=5965&amp;Itemid=75" target="_blank" rel="nofollow">
					Продавцы (продукты) требуются</a></noindex>
									<div style="text-align: left ! important" class="newsfeed_item"  >
											</div>
									</li>
								<li>
									<noindex><a href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=5744&amp;Itemid=75" target="_blank" rel="nofollow">
					Требуется сотрудник для работы с животными</a></noindex>
									<div style="text-align: left ! important" class="newsfeed_item"  >
											</div>
									</li>
								<li>
									<noindex><a href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=5759&amp;Itemid=75" target="_blank" rel="nofollow">
					Требуется сварщик</a></noindex>
									<div style="text-align: left ! important" class="newsfeed_item"  >
											</div>
									</li>
								<li>
									<noindex><a href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=5709&amp;Itemid=75" target="_blank" rel="nofollow">
					Требуется инженерно-технический работник</a></noindex>
									<div style="text-align: left ! important" class="newsfeed_item"  >
											</div>
									</li>
								<li>
									<noindex><a href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=5528&amp;Itemid=75" target="_blank" rel="nofollow">
					Собственник сдает в аренду офисы на Ленина</a></noindex>
									<div style="text-align: left ! important" class="newsfeed_item"  >
											</div>
									</li>
								<li>
									<noindex><a href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=5841&amp;Itemid=75" target="_blank" rel="nofollow">
					Требуются разнорабочие, п.Жилкино</a></noindex>
									<div style="text-align: left ! important" class="newsfeed_item"  >
											</div>
									</li>
								<li>
									<noindex><a href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=5239&amp;Itemid=75" target="_blank" rel="nofollow">
					Автогрузоперевозки. Квартирные переезды, бригада грузчиков</a></noindex>
									<div style="text-align: left ! important" class="newsfeed_item"  >
											</div>
									</li>
								<li>
									<noindex><a href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=5725&amp;Itemid=75" target="_blank" rel="nofollow">
					Требуется слесарь-сварщик</a></noindex>
									<div style="text-align: left ! important" class="newsfeed_item"  >
											</div>
									</li>
								<li>
									<noindex><a href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=5802&amp;Itemid=75" target="_blank" rel="nofollow">
					«Ловкие объявки» — в мессенджере Telegram</a></noindex>
									<div style="text-align: left ! important" class="newsfeed_item"  >
											</div>
									</li>
								<li>
									<noindex><a href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=5796&amp;Itemid=75" target="_blank" rel="nofollow">
					Новый раздел в системе размещения</a></noindex>
									<div style="text-align: left ! important" class="newsfeed_item"  >
											</div>
									</li>
								<li>
									<noindex><a href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=5676&amp;Itemid=75" target="_blank" rel="nofollow">
					Приглашаются рекламные агенты с опытом работы</a></noindex>
									<div style="text-align: left ! important" class="newsfeed_item"  >
											</div>
									</li>
							</ul>
		</td>
		</tr>
	</table>
</div>
		</div>
			<div class="moduletable">
					<noindex><a href="http://baikalinform.ru/lovkie-obiavki" target="_blank" rel="nofollow"><img src="http://baikalinform.ru/images/banners/b11.gif" width="100%"></a></noindex>		</div>
			<div class="moduletable">
					
<div class="easyscript"><div style="border-bottom:2px solid #2d6678;width:100%;"></div></div>		</div>
			<div class="moduletable">
					<div id="moduletitle"><mtitle>О чем говорят</mtitle></div>
					
<div class="easyscript"><script type="text/javascript" src="http://teleinform.disqus.com/recent_comments_widget.js?num_items=1&hide_mods=0&hide_avatars=0&excerpt_length=200"></script></div>		</div>
			<div class="moduletable">
					
<div class="easyscript"><div style="border-bottom:2px solid #2d6678;width:100%;"></div></div>		</div>
			<div class="moduletable">
					
<div class="easyscript"><div style="width:225px;">
<!-- Yandex.RTB R-A-57341-4 -->
<div id="yandex_rtb_R-A-57341-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-57341-4",
                renderTo: "yandex_rtb_R-A-57341-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div></div>		</div>
			<div class="moduletable">
					
<div class="easyscript"><div style="border-bottom:2px solid #2d6678;width:100%;"></div></div>		</div>
			<div class="moduletable">
					
<div class="easyscript"><table border="0">
<tbody>
<tr>
<td><a href="http://i38.ru/poisk?searchword=%D1%82%D0%B5%D0%BA%D1%83%D1%89%D0%B0%D1%8F+%D0%BD%D0%B5%D0%B4%D0%B5%D0%BB%D1%8F" target="_blank"><img src="/images/birthdays-and-dates.jpg" border="0"></td>
<td><a style="font-size:16px;" href="http://i38.ru/poisk?searchword=%D1%82%D0%B5%D0%BA%D1%83%D1%89%D0%B0%D1%8F+%D0%BD%D0%B5%D0%B4%D0%B5%D0%BB%D1%8F" target="_blank">Текущая неделя: обзор важных дат и VIP-праздников</a></td>
</tr>
</tbody>
</table></div>		</div>
			<div class="moduletable">
					
<div class="easyscript"><table border="0">
<tbody>
<tr>
<td><a  href="http://i38.ru/component/tag/%D0%BA%D0%B8%D0%BD%D0%BE%D0%BE%D0%B1%D0%B7%D0%BE%D1%80" target="_blank"><img src="http://i38.ru/images/stories/Culture/kinozal.jpg" border="0"></td>
<td><a style="font-size:16px;" href="http://i38.ru/component/tag/%D0%BA%D0%B8%D0%BD%D0%BE%D0%BE%D0%B1%D0%B7%D0%BE%D1%80" target="_blank">Обзоры кинопремьер от ИА Телеинформ</a></td>
</tr>
</tbody>
</table></div>		</div>
			<div class="moduletable">
					
<div class="easyscript"><div style="border-bottom:2px solid #2d6678;width:100%;"></div></div>		</div>
	
							
			</div>
		</div>
		<div id="user4">
			
		</div>
		<div id="bottom">
					<div class="moduletable">
					
<div class="easyscript"><div class="bottom1">
	<div class="bwrp1">
		<div class="srch"><!-- START: Modules Anywhere --><form action="http://i38.ru/" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="200" alt="&#128269;" class="inputbox" type="text" size="0" value=" "  onblur="if(this.value=='') this.value=' ';" onfocus="if(this.value==' ') this.value='';" /><input type="submit" value="&#128269;" class="button" onclick="this.form.searchword.focus();"/>	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="25" />
</form><!-- END: Modules Anywhere --></div>
		<div class="bcnt">
			<ul>
				<li><a href="/contacts">Контакты</a></li>
				<li><a href="/o-reklame-na-sayte">Реклама</a></li>
			</ul>
		</div>
	</div>
	<div class="bscht"><!-- START: Modules Anywhere -->
<div class="easyscript"><!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=211587" rel="nofollow">
<img src="//top-fwz1.mail.ru/counter?id=211587;t=501;l=1" 
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

<!-- HotLog -->
<script type="text/javascript">
hotlog_r=""+Math.random()+"&s=97395&im=407&r="+
escape(document.referrer)+"&pg="+escape(window.location.href);
hotlog_r+="&j="+(navigator.javaEnabled()?"Y":"N");
hotlog_r+="&wh="+screen.width+"x"+screen.height+"&px="+
(((navigator.appName.substring(0,3)=="Mic"))?screen.colorDepth:screen.pixelDepth);
hotlog_r+="&js=1.3";
document.write('<a href="http://click.hotlog.ru/?97395" target="_blank"><img '+
'src="http://hit5.hotlog.ru/cgi-bin/hotlog/count?'+
hotlog_r+'" border="0" width="88" height="31" alt="HotLog"><\/a>');
</script>
<noscript>
<a href="http://click.hotlog.ru/?97395" target="_blank" rel="nofollow"><img
src="http://hit5.hotlog.ru/cgi-bin/hotlog/count?s=97395&im=407" border="0"
width="88" height="31" alt="HotLog"></a>
</noscript>
<!-- /HotLog -->

<a href="http://www.yandex.ru/cy?base=0&host=www.i38.ru" rel="nofollow">
<img src="http://www.yandex.ru/cycounter?www.i38.ru" width=88 height=31 alt="Яндекс цитирования" border=0></a>

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t21.12;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->


<!-- Yandex.Metrika informer -->
<a href="http://metrika.yandex.ru/stat/?id=7663315&from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/7663315/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:7663315,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter7663315 = new Ya.Metrika({id:7663315,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/7663315" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- begin of Top100 code -->

<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?3099606"></script>
<noscript>
<a rel="nofollow" href="http://top100.rambler.ru/navi/3099606/">
<img src="http://counter.rambler.ru/top100.cnt?3099606" alt="Rambler's Top100" border="0" />
</a>

</noscript>
<!-- end of Top100 code --></div><!-- END: Modules Anywhere --></div>
</div>
<div class="bottom2">
	<ul>
		<li>Все права защищены © ООО «ИРА Телеинформ». Любое использование материалов допускается только при наличии гиперссылки на i38.ru (для интернет-СМИ) или на ИА «Телеинформ» (печатные, эфирные СМИ)</li>
		<li>Дизайн-концепция © «Gombo Design». Верстка и техническая поддержка © «БайкалТелеИнформ»</li>
		<li>Свидетельство о регистрации СМИ — ИА №13-0386 выдано 19 ноября 2002 г. Восточно-Сибирским межрегиональным территориальным управлением Министерства РФ по делам печати, телерадиовещания и средств массовых коммуникаций. </li>
	</ul>
</div>
<div class="bottom3">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Телеинформ 250х250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-5559993087552844"
     data-ad-slot="1422654085"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>		</div>
	
		</div>
		<div id="obyav">
					<div class="moduletable">
					<div style="direction: ltr; text-align: left ! important">
	<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<td><img src="http://baikalinform.ru/images/stories/lo_transp_120.png" alt="БайкалИНФОРМ - Объявления в Иркутске"/></td>
		</tr>
		<tr>
		<td>
			<ul class="newsfeed"  >
							<li>
									<noindex><a href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=5944&amp;Itemid=75" target="_blank" rel="nofollow">
					Сдается в аренду действующий автосервис</a></noindex>
									<div style="text-align: left ! important" class="newsfeed_item"  >
											</div>
									</li>
								<li>
									<noindex><a href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=5969&amp;Itemid=75" target="_blank" rel="nofollow">
					Аренда автомобилей легковых, грузовых</a></noindex>
									<div style="text-align: left ! important" class="newsfeed_item"  >
											</div>
									</li>
								<li>
									<noindex><a href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=5968&amp;Itemid=75" target="_blank" rel="nofollow">
					Строители-разнорабочие требуются на Камчатку</a></noindex>
									<div style="text-align: left ! important" class="newsfeed_item"  >
											</div>
									</li>
								<li>
									<noindex><a href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=4711&amp;Itemid=75" target="_blank" rel="nofollow">
					Отсыпка дорог, асфальтирование в садоводствах, благоустройство территорий</a></noindex>
									<div style="text-align: left ! important" class="newsfeed_item"  >
											</div>
									</li>
								<li>
									<noindex><a href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=4941&amp;Itemid=75" target="_blank" rel="nofollow">
					Демонтаж зданий из кирпича и металлоконструкций</a></noindex>
									<div style="text-align: left ! important" class="newsfeed_item"  >
											</div>
									</li>
								<li>
									<noindex><a href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=5925&amp;Itemid=75" target="_blank" rel="nofollow">
					ПГС, щебень, песок, отсев, земля, чернозем. Доставка</a></noindex>
									<div style="text-align: left ! important" class="newsfeed_item"  >
											</div>
									</li>
								<li>
									<noindex><a href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=5967&amp;Itemid=75" target="_blank" rel="nofollow">
					Куплю 5-, 20-тонный контейнер</a></noindex>
									<div style="text-align: left ! important" class="newsfeed_item"  >
											</div>
									</li>
								<li>
									<noindex><a href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=5966&amp;Itemid=75" target="_blank" rel="nofollow">
					Для работы в Усть-Илимске требуются водители вилочных погрузчиков, стропальщики, машинисты рубительной машины, укладчики пиломатериала, окорщики, мастер лесопиления</a></noindex>
									<div style="text-align: left ! important" class="newsfeed_item"  >
											</div>
									</li>
								<li>
									<noindex><a href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=5965&amp;Itemid=75" target="_blank" rel="nofollow">
					Продавцы (продукты) требуются</a></noindex>
									<div style="text-align: left ! important" class="newsfeed_item"  >
											</div>
									</li>
								<li>
									<noindex><a href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=5744&amp;Itemid=75" target="_blank" rel="nofollow">
					Требуется сотрудник для работы с животными</a></noindex>
									<div style="text-align: left ! important" class="newsfeed_item"  >
											</div>
									</li>
								<li>
									<noindex><a href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=5759&amp;Itemid=75" target="_blank" rel="nofollow">
					Требуется сварщик</a></noindex>
									<div style="text-align: left ! important" class="newsfeed_item"  >
											</div>
									</li>
								<li>
									<noindex><a href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=5709&amp;Itemid=75" target="_blank" rel="nofollow">
					Требуется инженерно-технический работник</a></noindex>
									<div style="text-align: left ! important" class="newsfeed_item"  >
											</div>
									</li>
								<li>
									<noindex><a href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=5528&amp;Itemid=75" target="_blank" rel="nofollow">
					Собственник сдает в аренду офисы на Ленина</a></noindex>
									<div style="text-align: left ! important" class="newsfeed_item"  >
											</div>
									</li>
								<li>
									<noindex><a href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=5841&amp;Itemid=75" target="_blank" rel="nofollow">
					Требуются разнорабочие, п.Жилкино</a></noindex>
									<div style="text-align: left ! important" class="newsfeed_item"  >
											</div>
									</li>
								<li>
									<noindex><a href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=5239&amp;Itemid=75" target="_blank" rel="nofollow">
					Автогрузоперевозки. Квартирные переезды, бригада грузчиков</a></noindex>
									<div style="text-align: left ! important" class="newsfeed_item"  >
											</div>
									</li>
								<li>
									<noindex><a href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=5725&amp;Itemid=75" target="_blank" rel="nofollow">
					Требуется слесарь-сварщик</a></noindex>
									<div style="text-align: left ! important" class="newsfeed_item"  >
											</div>
									</li>
								<li>
									<noindex><a href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=5802&amp;Itemid=75" target="_blank" rel="nofollow">
					«Ловкие объявки» — в мессенджере Telegram</a></noindex>
									<div style="text-align: left ! important" class="newsfeed_item"  >
											</div>
									</li>
								<li>
									<noindex><a href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=5796&amp;Itemid=75" target="_blank" rel="nofollow">
					Новый раздел в системе размещения</a></noindex>
									<div style="text-align: left ! important" class="newsfeed_item"  >
											</div>
									</li>
								<li>
									<noindex><a href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=5676&amp;Itemid=75" target="_blank" rel="nofollow">
					Приглашаются рекламные агенты с опытом работы</a></noindex>
									<div style="text-align: left ! important" class="newsfeed_item"  >
											</div>
									</li>
							</ul>
		</td>
		</tr>
	</table>
</div>
		</div>
			<div class="moduletable">
					<noindex><a href="http://baikalinform.ru/lovkie-obiavki" target="_blank" rel="nofollow"><img src="http://baikalinform.ru/images/banners/b11.gif" width="100%"></a></noindex>		</div>
	
		</div>
	</body>
</html>