
<!DOCTYPE html>

<html xml:lang="ru-ru" lang="ru-ru">

	<head>

		  <base href="http://i38.ru/pogoda-obichnie/v-irkutske-26-noyabrya-dnem-12-14" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="иркутское УГМС" />
  <meta name="title" content="В Иркутске 26 ноября днем -12,-14° - Информационное агентство «Телеинформ», г. Иркутск" />
  <meta name="description" content="Иркутская область , 26.11.19 (ИА «Телеинформ»), - В Иркутске 26 ноября ожидается переменная облачность, ночью небольшой снег, ветер северо-западный 5-10 м/с, днем без осадков, ветер юго-восточный 2-7 м/с, температура ночью -22,-24°, днем -12,-14°." />
  
  <title>В Иркутске 26 ноября днем -12,-14° - Информационное агентство «Телеинформ», г. Иркутск</title>
  <link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="http://i38.ru/components/com_tag/css/tagcloud.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/attachments1.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/attachments.css" type="text/css" />
  <script type="text/javascript" src="/plugins/system/mtupgrade/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/plugins/content/attachments_refresh.js"></script>
  <script type="text/javascript" src="/media/system/js/modal.js"></script>
  <!-- Perfect Link with Article Images on Facebook -->
  <meta property="og:title" content="В Иркутске 26 ноября днем -12,-14&deg;"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://i38.ru/pogoda-obichnie/v-irkutske-26-noyabrya-dnem-12-14"/>
  <meta property="og:site_name" content="Информационное агентство «Телеинформ», г. Иркутск"/>
  <meta property="og:image" content="http://i38.ru/images/opengraph/gradient_article_143233.jpg"/>
  <meta property="og:description" content="
Иркутская область, 26.11.19 (ИА «Телеинформ»), - В Иркутске 26 ноября ожидается переменная облачность, ночью небольшой снег, ветер северо-западный 5-10 м/с, днем без осадков, ветер юго-восточный 2-7 м/с, температура ночью -22,-24°, днем -12,-14°.
"/>

		<meta name="viewport" content="width=device-width" />
		<link rel="shortcut icon" href="/templates/teleinform/images/favicon.ico" />
		<script type="text/javascript" src="/modules/mod_blog_calendar/js/blog_calendar.js"></script>
<script type="text/javascript" src="/modules/mod_blog_calendar/js/blog_list.js"></script>
<script type="text/javascript">
var month=05; var year=2018; var calendar_baseurl='http://i38.ru/';
</script>
		<link rel="stylesheet" href="/templates/teleinform/css/template.css" type="text/css" />
		<link rel="stylesheet" href="/modules/mod_aidanews2/css/default.css" type="text/css">
		<script src="/templates/teleinform/js/jquery.js"></script>
		<script src="/templates/teleinform/js/arrow46.js"></script>
		<script src="https://yastatic.net/pcode/adfox/loader.js"></script>
		<script charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/17718928ec13be92eedc841531630235_0.js" async></script>
	</head>

	<body>

<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "211587", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=211587;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

		<div id="left">
									<div class="moduletable_dosie econ">
					<ul class="menu-accordeon"><li class="parent item952"><span class="separator"><span>+</span></span><ul><li class="item557"><span class="separator"><span>Экономика: досье по теме</span></span></li><li class="item341"><noindex><a href="http://i38.ru/rkit" rel="nofollow"><span>«Rkit group», компания</span></a></noindex></li><li class="item550"><noindex><a href="http://i38.ru/angara-avia" rel="nofollow"><span>«Ангара», авиакомпания</span></a></noindex></li><li class="item394"><noindex><a href="http://i38.ru/anhk" rel="nofollow"><span>«Ангарская нефтехимическая компания (АНХК)», АО</span></a></noindex></li><li class="item812"><noindex><a href="http://i38.ru/aehk" rel="nofollow"><span>«Ангарский электролизный химический комбинат», АО</span></a></noindex></li><li class="item347"><noindex><a href="http://i38.ru/angcem" rel="nofollow"><span>«Ангарскцемент», ОАО</span></a></noindex></li><li class="item326"><noindex><a href="http://i38.ru/sberbank" rel="nofollow"><span>Байкальский банк Сбербанка РФ, ОАО</span></a></noindex></li><li class="item860"><noindex><a href="http://i38.ru/ttk-baikal" rel="nofollow"><span>«Байкал-ТрансТелеКом», ЗАО</span></a></noindex></li><li class="item342"><noindex><a href="http://i38.ru/uralsib" rel="nofollow"><span>«БАНК УРАЛСИБ», ОАО</span></a></noindex></li><li class="item861"><noindex><a href="http://i38.ru/bks" rel="nofollow"><span>БКС, финансовая группа</span></a></noindex></li><li class="item330"><noindex><a href="http://i38.ru/braz" rel="nofollow"><span>«БрАЗ», ОАО</span></a></noindex></li><li class="item510"><noindex><a href="http://i38.ru/vchng" rel="nofollow"><span>«Верхнечонскнефтегаз», ОАО</span></a></noindex></li><li class="item872"><noindex><a href="http://i38.ru/vsrp" rel="nofollow"><span>«Восточно-Сибирское речное пароходство», ОАО</span></a></noindex></li><li class="item776"><noindex><a href="http://i38.ru/vodokanal" rel="nofollow"><span>«Водоканал» г. Иркутска, МУП</span></a></noindex></li><li class="item334"><noindex><a href="http://i38.ru/beelian" rel="nofollow"><span>«Вымпелком» («Билайн»), ОАО</span></a></noindex></li><li class="item327"><noindex><a href="http://i38.ru/gazprom-dobicha-irkutsk" rel="nofollow"><span>«Газпром добыча Иркутск», ООО</span></a></noindex></li><li class="item331"><noindex><a href="http://i38.ru/gazprom" rel="nofollow"><span>«Газпром», ОАО</span></a></noindex></li><li class="item338"><noindex><a href="http://i38.ru/grandbaikal" rel="nofollow"><span>«Гранд Байкал», компания</span></a></noindex></li><li class="item816"><noindex><a href="http://i38.ru/gruppa-ilim" rel="nofollow"><span>«Группа «Илим» («Илим»), ОАО</span></a></noindex></li><li class="item873"><noindex><a href="http://i38.ru/dsio" rel="nofollow"><span>«Дорожная служба Иркутской области», ОАО</span></a></noindex></li><li class="item815"><noindex><a href="http://i38.ru/suhoy-log" rel="nofollow"><span>Золоторудное месторождение «Сухой Лог»</span></a></noindex></li><li class="item613"><noindex><a href="http://i38.ru/iraero" rel="nofollow"><span>«ИрАэро», ЗАО авиакомпания</span></a></noindex></li><li class="item329"><noindex><a href="http://i38.ru/irkaz" rel="nofollow"><span>«ИркАЗ», ОАО</span></a></noindex></li><li class="item863"><noindex><a href="http://i38.ru/irkutskgiprodornii" rel="nofollow"><span>«Иркутскгипродорнии», ОАО</span></a></noindex></li><li class="item552"><noindex><a href="http://i38.ru/ink" rel="nofollow"><span>Иркутская нефтяная компания (ИНК), ООО</span></a></noindex></li><li class="item611"><noindex><a href="http://i38.ru/irkutskgeofizika" rel="nofollow"><span>«Иркутскгеофизика», ОАО</span></a></noindex></li><li class="item388"><noindex><a href="http://i38.ru/iaz" rel="nofollow"><span>«Иркутский авиационный завод», филиал ПАО «Корпорация Иркут»</span></a></noindex></li><li class="item609"><noindex><a href="http://i38.ru/irkutskstat" rel="nofollow"><span>Иркутскстат</span></a></noindex></li><li class="item339"><noindex><a href="http://i38.ru/irktenero" rel="nofollow"><span>«Иркутскэнерго», ОАО</span></a></noindex></li><li class="item814"><noindex><a href="http://i38.ru/kovikta" rel="nofollow"><span>Ковыктинское газоконденсатное месторождение</span></a></noindex></li><li class="item862"><noindex><a href="http://i38.ru/kortyard-marriott" rel="nofollow"><span>Кортъярд Марриотт Иркутск Сити Центр</span></a></noindex></li><li class="item340"><noindex><a href="http://i38.ru/mechel" rel="nofollow"><span>«Коршуновский ГОК», ОАО (в составе ОАО «Мечел»)</span></a></noindex></li><li class="item346"><noindex><a href="http://i38.ru/maski" rel="nofollow"><span>«МАСКИ», ОАО</span></a></noindex></li><li class="item418"><noindex><a href="http://i38.ru/Megafon-blog" rel="nofollow"><span>«МегаФон», ОАО</span></a></noindex></li><li class="item781"><noindex><a href="http://i38.ru/aeroport-irkutsk" rel="nofollow"><span>«Международный Аэропорт Иркутск», ОАО</span></a></noindex></li><li class="item335"><noindex><a href="http://i38.ru/mts" rel="nofollow"><span>«МТС», ОАО</span></a></noindex></li><li class="item947"><noindex><a href="http://i38.ru/mtc-noviy" rel="nofollow"><span>МТЦ «Новый»</span></a></noindex></li><li class="item524"><noindex><a href="http://i38.ru/novigorod" rel="nofollow"><span>«Новый город», ФСК</span></a></noindex></li><li class="item870"><noindex><a href="http://i38.ru/oblkommunenergo" rel="nofollow"><span>«Облкоммунэнерго»,  ОГУЭП</span></a></noindex></li><li class="item901"><noindex><a href="http://i38.ru/oktan-zao" rel="nofollow"><span>«Октан», ЗАО</span></a></noindex></li><li class="item905"><noindex><a href="http://i38.ru/ao-pgk" rel="nofollow"><span>«Первая Грузовая Компания», АО</span></a></noindex></li><li class="item412"><noindex><a href="http://i38.ru/iztm" rel="nofollow"><span>«ПО «ИЗТМ», ОАО</span></a></noindex></li><li class="item325"><noindex><a href="http://i38.ru/rzhd" rel="nofollow"><span>«РЖД», ОАО</span></a></noindex></li><li class="item332"><noindex><a href="http://i38.ru/rosneft" rel="nofollow"><span>«Роснефть», ОАО</span></a></noindex></li><li class="item336"><noindex><a href="http://i38.ru/rostelecom" rel="nofollow"><span>«Ростелеком», ОАО</span></a></noindex></li><li class="item328"><noindex><a href="http://i38.ru/rusal" rel="nofollow"><span>РУСАЛ, объединенная компания</span></a></noindex></li><li class="item864"><noindex><a href="http://i38.ru/sayanhimplast" rel="nofollow"><span>«Саянскхимпласт», ОАО</span></a></noindex></li><li class="item914"><noindex><a href="http://i38.ru/sayansky-broiler" rel="nofollow"><span>«Саянский бройлер», ООО</span></a></noindex></li><li class="item874"><noindex><a href="http://i38.ru/sibirenergotrade" rel="nofollow"><span>«СибирьЭнергоТрейд», ЗАО</span></a></noindex></li><li class="item871"><noindex><a href="http://i38.ru/sibaviastroy" rel="nofollow"><span>«Сибавиастрой», ОАО</span></a></noindex></li><li class="item522"><noindex><a href="http://i38.ru/sibexpo" rel="nofollow"><span>«Сибэкспоцентр», ОАО</span></a></noindex></li><li class="item343"><noindex><a href="http://i38.ru/sogaz" rel="nofollow"><span>«СОГАЗ», ОАО</span></a></noindex></li><li class="item526"><noindex><a href="http://i38.ru/npzhkh" rel="nofollow"><span>«Содружество ЖКХ», НП</span></a></noindex></li><li class="item337"><noindex><a href="http://i38.ru/stroisro" rel="nofollow"><span>«СРО строителей Байкальского региона», НП</span></a></noindex></li><li class="item520"><noindex><a href="http://i38.ru/tele2" rel="nofollow"><span>ТELE2, оператор сотовой связи</span></a></noindex></li><li class="item344"><noindex><a href="http://i38.ru/tnk" rel="nofollow"><span>«ТНК-ВР Холдинг», ОАО</span></a></noindex></li><li class="item899"><noindex><a href="http://i38.ru/zao-trud" rel="nofollow"><span>«Труд», ЗАО</span></a></noindex></li><li class="item813"><noindex><a href="http://i38.ru/usolmash" rel="nofollow"><span>«Усольмаш», ООО</span></a></noindex></li><li class="item354"><noindex><a href="http://i38.ru/farmasint" rel="nofollow"><span>«Фармасинтез», ОАО</span></a></noindex></li><li class="item333"><noindex><a href="http://i38.ru/forus" rel="nofollow"><span>«Форус», группа компаний</span></a></noindex></li><li class="item777"><noindex><a href="http://i38.ru/fond-kapremonta-irkutsk" rel="nofollow"><span>Фонд капитального ремонта многоквартирных домов Иркутской области</span></a></noindex></li><li class="item385"><noindex><a href="http://i38.ru/ecoobz" rel="nofollow"><span>Экономобзоры</span></a></noindex></li><li class="item908"><noindex><a href="http://i38.ru/er-telecom" rel="nofollow"><span>«ЭР-Телеком»</span></a></noindex></li><li class="item932"><noindex><a href="http://i38.ru/tatyana-kazakova" rel="nofollow"><span>Казакова Татьяна, предприниматель</span></a></noindex></li><li class="item895"><noindex><a href="http://i38.ru/business-ombudsman" rel="nofollow"><span>Бизнес-омбудсмен Иркутской области</span></a></noindex></li></ul></li></ul>		</div>
			<div class="moduletable_dosie pol">
					<ul class="menu-accordeon"><li class="parent item953"><span class="separator"><span>+</span></span><ul><li class="item558"><span class="separator"><span>Политика: досье по теме</span></span></li><li class="item787"><noindex><a href="http://i38.ru/aldarov-kuzma" rel="nofollow"><span>Алдаров Кузьма</span></a></noindex></li><li class="item129"><noindex><a href="http://i38.ru/boris-alekseev" rel="nofollow"><span>Алексеев Борис</span></a></noindex></li><li class="item1078"><noindex><a href="http://i38.ru/andreev-andrey" rel="nofollow"><span>Андреев Андрей</span></a></noindex></li><li class="item1080"><noindex><a href="http://i38.ru/bakurov-evgeny" rel="nofollow"><span>Бакуров Евгений</span></a></noindex></li><li class="item267"><noindex><a href="http://i38.ru/bespalov-sergey" rel="nofollow"><span>Беспалов Сергей</span></a></noindex></li><li class="item1082"><noindex><a href="http://i38.ru/bezrodnikh-olga" rel="nofollow"><span>Безродных Ольга</span></a></noindex></li><li class="item1084"><noindex><a href="http://i38.ru/belov-aleksandr" rel="nofollow"><span>Белов Александр</span></a></noindex></li><li class="item785"><noindex><a href="http://i38.ru/berdnikov-dmitriy" rel="nofollow"><span>Бердников Дмитрий</span></a></noindex></li><li class="item379"><noindex><a href="http://i38.ru/berlina-ludmila" rel="nofollow"><span>Берлина Людмила</span></a></noindex></li><li class="item362"><noindex><a href="http://i38.ru/bitarov-aleksandr" rel="nofollow"><span>Битаров Александр</span></a></noindex></li><li class="item1146"><noindex><a href="http://i38.ru/bolotov-ruslan" rel="nofollow"><span>Болотов Руслан</span></a></noindex></li><li class="item1104"><noindex><a href="http://i38.ru/brenuk-sergey" rel="nofollow"><span>Бренюк Сергей</span></a></noindex></li><li class="item364"><noindex><a href="http://i38.ru/brilka-sergey" rel="nofollow"><span>Брилка Сергей</span></a></noindex></li><li class="item1106"><noindex><a href="http://i38.ru/britok-dmitry" rel="nofollow"><span>Бриток Дмитрий</span></a></noindex></li><li class="item802"><noindex><a href="http://i38.ru/buyanov-roman" rel="nofollow"><span>Буянов Роман</span></a></noindex></li><li class="item1074"><noindex><a href="http://i38.ru/vedernikov-aleksandr" rel="nofollow"><span>Ведерников Александр</span></a></noindex></li><li class="item1108"><noindex><a href="http://i38.ru/veprev-aleksandr" rel="nofollow"><span>Вепрев Александр</span></a></noindex></li><li class="item378"><noindex><a href="http://i38.ru/voblikova" rel="nofollow"><span>Вобликова Валентина</span></a></noindex></li><li class="item843"><noindex><a href="http://i38.ru/voicehovich-elena" rel="nofollow"><span>Войцехович Елена</span></a></noindex></li><li class="item1132"><noindex><a href="http://i38.ru/voronin-aleksandr" rel="nofollow"><span>Воронин Александр</span></a></noindex></li><li class="item1064"><noindex><a href="http://i38.ru/gabov-roman" rel="nofollow"><span>Габов Роман</span></a></noindex></li><li class="item1068"><noindex><a href="http://i38.ru/gaskov-aleksandr" rel="nofollow"><span>Гаськов Александр</span></a></noindex></li><li class="item313"><noindex><a href="http://i38.ru/geevski-oleg" rel="nofollow"><span>Геевский Олег</span></a></noindex></li><li class="item365"><noindex><a href="http://i38.ru/dvorkovich-arkadiy" rel="nofollow"><span>Дворкович Аркадий</span></a></noindex></li><li class="item264"><noindex><a href="http://i38.ru/galiautdinov-ildus" rel="nofollow"><span>Галяутдинов Ильдус</span></a></noindex></li><li class="item369"><noindex><a href="http://i38.ru/goltsvart-elena" rel="nofollow"><span>Гольцварт Елена</span></a></noindex></li><li class="item380"><noindex><a href="http://i38.ru/grachevivan" rel="nofollow"><span>Грачев Иван</span></a></noindex></li><li class="item803"><noindex><a href="http://i38.ru/grinberg-igor" rel="nofollow"><span>Гринберг Игорь</span></a></noindex></li><li class="item268"><noindex><a href="http://i38.ru/delyagin-mihail" rel="nofollow"><span>Делягин Михаил</span></a></noindex></li><li class="item1059"><noindex><a href="http://i38.ru/dikusarova-natalya" rel="nofollow"><span>Дикусарова Наталья</span></a></noindex></li><li class="item260"><noindex><a href="http://i38.ru/dunaev-andrey" rel="nofollow"><span>Дунаев Андрей</span></a></noindex></li><li class="item842"><noindex><a href="http://i38.ru/drokov-evgeniy" rel="nofollow"><span>Дроков Евгений</span></a></noindex></li><li class="item127"><noindex><a href="http://i38.ru/eroshenko-sergey" rel="nofollow"><span>Ерощенко Сергей</span></a></noindex></li><li class="item844"><noindex><a href="http://i38.ru/voroncov-yuriy" rel="nofollow"><span>Воронцов Юрий</span></a></noindex></li><li class="item1062"><noindex><a href="http://i38.ru/egorova-larisa" rel="nofollow"><span>Егорова Лариса</span></a></noindex></li><li class="item846"><noindex><a href="http://i38.ru/efimova-yuliya" rel="nofollow"><span>Ефимова Юлия</span></a></noindex></li><li class="item291"><noindex><a href="http://i38.ru/zelent-ivan" rel="nofollow"><span>Зелент Иван</span></a></noindex></li><li class="item265"><noindex><a href="http://i38.ru/zimin-mihail" rel="nofollow"><span>Зимин Михаил</span></a></noindex></li><li class="item367"><noindex><a href="http://i38.ru/ignatenko-victor" rel="nofollow"><span>Игнатенко Виктор</span></a></noindex></li><li class="item249"><noindex><a href="http://i38.ru/iftodi-grigori" rel="nofollow"><span>Ифтодий Григорий</span></a></noindex></li><li class="item122"><noindex><a href="http://i38.ru/ilin-sergey" rel="nofollow"><span>Ильин Сергей</span></a></noindex></li><li class="item241"><noindex><a href="http://i38.ru/kasianov-mihail" rel="nofollow"><span>Касьянов Михаил</span></a></noindex></li><li class="item373"><noindex><a href="http://i38.ru/klimov-konstantin" rel="nofollow"><span>Климов Константин</span></a></noindex></li><li class="item311"><noindex><a href="http://i38.ru/kozyura-aleksey" rel="nofollow"><span>Козюра Алексей</span></a></noindex></li><li class="item361"><noindex><a href="http://i38.ru/kondrashov-viktor" rel="nofollow"><span>Кондрашов Виктор</span></a></noindex></li><li class="item845"><noindex><a href="http://i38.ru/konovalenko-victor" rel="nofollow"><span>Коноваленко Виктор</span></a></noindex></li><li class="item259"><noindex><a href="http://i38.ru/kazakova-larisa" rel="nofollow"><span>Казакова Лариса</span></a></noindex></li><li class="item296"><noindex><a href="http://i38.ru/korneev-igor" rel="nofollow"><span>Корнеев Игорь</span></a></noindex></li><li class="item315"><noindex><a href="http://i38.ru/konovalova-oksana" rel="nofollow"><span>Коновалова Оксана</span></a></noindex></li><li class="item788"><noindex><a href="http://i38.ru/krasnoshtanov-aleksey" rel="nofollow"><span>Красноштанов Алексей</span></a></noindex></li><li class="item1088"><noindex><a href="http://i38.ru/krasnoshtanov-anton" rel="nofollow"><span>Красноштанов Антон</span></a></noindex></li><li class="item1090"><noindex><a href="http://i38.ru/krivoviazi-ivan" rel="nofollow"><span>Кривовязый Иван</span></a></noindex></li><li class="item381"><noindex><a href="http://i38.ru/krutov-andrey" rel="nofollow"><span>Крутов Андрей</span></a></noindex></li><li class="item789"><noindex><a href="http://i38.ru/kruglov-victor" rel="nofollow"><span>Круглов Виктор</span></a></noindex></li><li class="item1092"><noindex><a href="http://i38.ru/kudriavtseva-galina" rel="nofollow"><span>Кудрявцева Галина</span></a></noindex></li><li class="item786"><noindex><a href="http://i38.ru/kuznecov-oleg" rel="nofollow"><span>Кузнецов Олег</span></a></noindex></li><li class="item391"><noindex><a href="http://i38.ru/kurin-yuriy" rel="nofollow"><span>Курин Юрий</span></a></noindex></li><li class="item1094"><noindex><a href="http://i38.ru/kurbailov-magomed" rel="nofollow"><span>Курбайлов Магомед</span></a></noindex></li><li class="item847"><noindex><a href="http://i38.ru/kudruk-vyacheslav" rel="nofollow"><span>Кудрук Вячеслав</span></a></noindex></li><li class="item271"><noindex><a href="http://i38.ru/kurochkin-valeriy" rel="nofollow"><span>Курочкин Валерий</span></a></noindex></li><li class="item363"><noindex><a href="http://i38.ru/labigin-andrey" rel="nofollow"><span>Лабыгин Андрей</span></a></noindex></li><li class="item375"><noindex><a href="http://i38.ru/levchenko-sergey" rel="nofollow"><span>Левченко Сергей</span></a></noindex></li><li class="item1110"><noindex><a href="http://i38.ru/levchenko-andrey" rel="nofollow"><span>Левченко Андрей</span></a></noindex></li><li class="item292"><noindex><a href="http://i38.ru/lobakov-aleksandr" rel="nofollow"><span>Лобаков Александр</span></a></noindex></li><li class="item1112"><noindex><a href="http://i38.ru/lobkov-artyom" rel="nofollow"><span>Лобков Артём</span></a></noindex></li><li class="item784"><noindex><a href="http://i38.ru/lugovoy_andrey" rel="nofollow"><span>Луговой Андрей</span></a></noindex></li><li class="item254"><noindex><a href="http://i38.ru/loskutova-yulia" rel="nofollow"><span>Лоскутова Юлия</span></a></noindex></li><li class="item1114"><noindex><a href="http://i38.ru/lubenkov-georgy" rel="nofollow"><span>Любенков Георгий</span></a></noindex></li><li class="item118"><noindex><a href="http://i38.ru/mezhevich-valentin" rel="nofollow"><span>Межевич Валентин</span></a></noindex></li><li class="item371"><noindex><a href="http://i38.ru/matienko-vladimir" rel="nofollow"><span>Матиенко Владимир</span></a></noindex></li><li class="item1116"><noindex><a href="http://i38.ru/maslov-andrey" rel="nofollow"><span>Маслов Андрей</span></a></noindex></li><li class="item88"><noindex><a href="http://i38.ru/mezencev-dmitriy" rel="nofollow"><span>Мезенцев Дмитрий</span></a></noindex></li><li class="item994"><noindex><a href="http://i38.ru/menyaylo" rel="nofollow"><span>Меняйло Сергей</span></a></noindex></li><li class="item248"><noindex><a href="http://i38.ru/milov-vladimir" rel="nofollow"><span>Милов Владимир</span></a></noindex></li><li class="item790"><noindex><a href="http://i38.ru/milostnih-igor" rel="nofollow"><span>Милостных Игорь</span></a></noindex></li><li class="item120"><noindex><a href="http://i38.ru/morohoeva-irina" rel="nofollow"><span>Морохоева Ирина</span></a></noindex></li><li class="item372"><noindex><a href="http://i38.ru/navalniy-aleksey" rel="nofollow"><span>Навальный Алексей</span></a></noindex></li><li class="item996"><noindex><a href="http://i38.ru/nikolayev-nokolay" rel="nofollow"><span>Николаев Николай</span></a></noindex></li><li class="item791"><noindex><a href="http://i38.ru/nesterovich-gennadiy" rel="nofollow"><span>Нестерович Геннадий</span></a></noindex></li><li class="item272"><noindex><a href="http://i38.ru/nemtcov-boris" rel="nofollow"><span>Немцов Борис</span></a></noindex></li><li class="item1076"><noindex><a href="http://i38.ru/nosenko-olga" rel="nofollow"><span>Носенко Ольга</span></a></noindex></li><li class="item119"><noindex><a href="http://i38.ru/obuhov-aleksandr" rel="nofollow"><span>Обухов Александр</span></a></noindex></li><li class="item1118"><noindex><a href="http://i38.ru/obukhov-anatoly" rel="nofollow"><span>Обухов Анатолий</span></a></noindex></li><li class="item377"><noindex><a href="http://i38.ru/ogorodnikov-petr" rel="nofollow"><span>Огородников Петр</span></a></noindex></li><li class="item270"><noindex><a href="http://i38.ru/osherin-leonid" rel="nofollow"><span>Ощерин Леонид</span></a></noindex></li><li class="item215"><noindex><a href="http://i38.ru/pashkov-vladimir" rel="nofollow"><span>Пашков Владимир</span></a></noindex></li><li class="item294"><noindex><a href="http://i38.ru/pariev-vladimir" rel="nofollow"><span>Парьев Владимир</span></a></noindex></li><li class="item382"><noindex><a href="http://i38.ru/petrov-aleksey-yurist" rel="nofollow"><span>Петров Алексей (юрист)</span></a></noindex></li><li class="item258"><noindex><a href="/petrov-aleksey" rel="nofollow"><span>Петров Алексей</span></a></noindex></li><li class="item1098"><noindex><a href="http://i38.ru/petruk-svetlana" rel="nofollow"><span>Петрук Светлана</span></a></noindex></li><li class="item1096"><noindex><a href="http://i38.ru/peretolchin-vitaly" rel="nofollow"><span>Перетолчин Виталий</span></a></noindex></li><li class="item1072"><noindex><a href="http://i38.ru/poboikin-viktor" rel="nofollow"><span>Побойкин Виктор</span></a></noindex></li><li class="item1120"><noindex><a href="http://i38.ru/popov-oleg" rel="nofollow"><span>Попов Олег</span></a></noindex></li><li class="item262"><noindex><a href="http://i38.ru/pronichev-vasiliy" rel="nofollow"><span>Проничев Василий</span></a></noindex></li><li class="item123"><noindex><a href="http://i38.ru/prohorov-mihail" rel="nofollow"><span>Прохоров Михаил</span></a></noindex></li><li class="item368"><noindex><a href="http://i38.ru/pronin-yuriy" rel="nofollow"><span>Пронин Юрий</span></a></noindex></li><li class="item216"><noindex><a href="http://i38.ru/putin-vladimir" rel="nofollow"><span>Путин Владимир</span></a></noindex></li><li class="item251"><noindex><a href="http://i38.ru/rizhkov-vladimir" rel="nofollow"><span>Рыжков Владимир</span></a></noindex></li><li class="item893"><noindex><a href="/romanov-anton" rel="nofollow"><span>Романов Антон</span></a></noindex></li><li class="item1060"><noindex><a href="http://i38.ru/sagdeev-timur" rel="nofollow"><span>Сагдеев Тимур</span></a></noindex></li><li class="item1100"><noindex><a href="http://i38.ru/sarsenbaev-evgeny" rel="nofollow"><span>Сарсенбаев Евгений</span></a></noindex></li><li class="item247"><noindex><a href="http://i38.ru/seledcov-evgeniy" rel="nofollow"><span>Селедцов Евгений</span></a></noindex></li><li class="item290"><noindex><a href="http://i38.ru/semenova-svetlana" rel="nofollow"><span>Семенова Светлана</span></a></noindex></li><li class="item1134"><noindex><a href="http://i38.ru/semenov-vadim" rel="nofollow"><span>Семёнов Вадим</span></a></noindex></li><li class="item253"><noindex><a href="http://i38.ru/semigin-gennadiy" rel="nofollow"><span>Семигин Геннадий</span></a></noindex></li><li class="item1070"><noindex><a href="http://i38.ru/sintsova-irina" rel="nofollow"><span>Синцова Ирина</span></a></noindex></li><li class="item370"><noindex><a href="http://i38.ru/slobodchikov-nikolay" rel="nofollow"><span>Слободчиков Николай</span></a></noindex></li><li class="item1045"><noindex><a href="http://i38.ru/sokol-sergey" rel="nofollow"><span>Сокол Сергей</span></a></noindex></li><li class="item1122"><noindex><a href="http://i38.ru/sumarokov-ilya" rel="nofollow"><span>Сумароков Илья</span></a></noindex></li><li class="item124"><noindex><a href="http://i38.ru/sumarokov-pavel" rel="nofollow"><span>Сумароков Павел</span></a></noindex></li><li class="item293"><noindex><a href="http://i38.ru/ten-sergey" rel="nofollow"><span>Тен Сергей</span></a></noindex></li><li class="item1066"><noindex><a href="http://i38.ru/trufanov-nikolay" rel="nofollow"><span>Труфанов Николай</span></a></noindex></li><li class="item376"><noindex><a href="http://i38.ru/tolokonskiy-viktor" rel="nofollow"><span>Толоконский Виктор</span></a></noindex></li><li class="item1124"><noindex><a href="http://i38.ru/tutrin-dmitry" rel="nofollow"><span>Тютрин Дмитрий</span></a></noindex></li><li class="item374"><noindex><a href="http://i38.ru/faleichik-yuriy" rel="nofollow"><span>Фалейчик Юрий</span></a></noindex></li><li class="item1126"><noindex><a href="http://i38.ru/haidukov-valery" rel="nofollow"><span>Хайдуков Валерий</span></a></noindex></li><li class="item263"><noindex><a href="http://i38.ru/civenov-nikolay" rel="nofollow"><span>Цывенов Николай</span></a></noindex></li><li class="item805"><noindex><a href="http://i38.ru/chekotova-nina" rel="nofollow"><span>Чекотова Нина</span></a></noindex></li><li class="item246"><noindex><a href="http://i38.ru/udaltsov-sergey" rel="nofollow"><span>Удальцов Сергей</span></a></noindex></li><li class="item1102"><noindex><a href="http://i38.ru/shershnev-denis" rel="nofollow"><span>Шершнев Денис</span></a></noindex></li><li class="item312"><noindex><a href="http://i38.ru/shishkin-sergey" rel="nofollow"><span>Шишкин Сергей</span></a></noindex></li><li class="item257"><noindex><a href="http://i38.ru/shmidt-sergey" rel="nofollow"><span>Шмидт Сергей</span></a></noindex></li><li class="item804"><noindex><a href="http://i38.ru/shopen-victor" rel="nofollow"><span>Шопен Виктор</span></a></noindex></li><li class="item1129"><noindex><a href="http://i38.ru/shpakov-viktor" rel="nofollow"><span>Шпаков Виктор</span></a></noindex></li><li class="item366"><noindex><a href="http://i38.ru/shuba-vitaliy" rel="nofollow"><span>Шуба Виталий</span></a></noindex></li><li class="item806"><noindex><a href="http://i38.ru/chernishev-andrey" rel="nofollow"><span>Чернышев Андрей</span></a></noindex></li><li class="item1136"><noindex><a href="http://i38.ru/chernishev-dmitry" rel="nofollow"><span>Чернышов Дмитрий</span></a></noindex></li><li class="item920"><noindex><a href="http://i38.ru/shiapov-mikhail" rel="nofollow"><span>Щапов Михаил</span></a></noindex></li><li class="item287"><noindex><a href="http://i38.ru/duma-angarskogo-okruga" rel="nofollow"><span>Ангарский городской округ (АМО), дума</span></a></noindex></li><li class="item348"><noindex><a href="http://i38.ru/bratskaya-gorodskaya-duma" rel="nofollow"><span>Братск, городская Дума</span></a></noindex></li><li class="item286"><noindex><a href="http://i38.ru/administraciya-irkutska" rel="nofollow"><span>Иркутск, администрация</span></a></noindex></li><li class="item117"><noindex><a href="http://i38.ru/zakonodatelnoe-sobranie" rel="nofollow"><span>Иркутская область, Законодательное собрание</span></a></noindex></li><li class="item349"><noindex><a href="http://i38.ru/duma-irkutska" rel="nofollow"><span>Иркутск, городская Дума</span></a></noindex></li><li class="item144"><noindex><a href="http://i38.ru/duma-irkutskogo-raiona" rel="nofollow"><span>Иркутский район, Дума</span></a></noindex></li><li class="item295"><noindex><a href="http://i38.ru/pravitelstvo-irkutskoy-oblasti" rel="nofollow"><span>Иркутская область, правительство</span></a></noindex></li><li class="item121"><noindex><a href="/ksp-irkutskoy-oblasti " rel="nofollow"><span>КСП Иркутской области</span></a></noindex></li><li class="item285"><noindex><a href="http://i38.ru/oblastnaya-izbiratelnaya-komissiya" rel="nofollow"><span>Областная избирательная комиссия, Иркутская область</span></a></noindex></li><li class="item284"><noindex><a href="http://i38.ru/municipalnie-vibori" rel="nofollow"><span>Муниципальные выборы</span></a></noindex></li><li class="item289"><noindex><a href="http://i38.ru/associaciya-golos" rel="nofollow"><span>«Ассоциация «Голос», РОО</span></a></noindex></li><li class="item126"><noindex><a href="http://i38.ru/baikalskiy-analiticheskiy-centr" rel="nofollow"><span>«Байкальский аналитический центр», ООО</span></a></noindex></li><li class="item1086"><noindex><a href="http://i38.ru/grazhdanskaya-platforma" rel="nofollow"><span>&quot;Гражданская платформа&quot;, партия</span></a></noindex></li><li class="item244"><noindex><a href="http://i38.ru/partiya-delo" rel="nofollow"><span>«Дело», партия</span></a></noindex></li><li class="item266"><noindex><a href="http://i38.ru/demokraticheskiy-vibor" rel="nofollow"><span>«Демократический выбор», партия</span></a></noindex></li><li class="item243"><noindex><a href="http://i38.ru/agrarnaya-partiya" rel="nofollow"><span>«Аграрная партия России», партия</span></a></noindex></li><li class="item128"><noindex><a href="http://i38.ru/edrossiro" rel="nofollow"><span>«Единая Россия», партия</span></a></noindex></li><li class="item240"><noindex><a href="http://i38.ru/kprf" rel="nofollow"><span>«КПРФ», партия</span></a></noindex></li><li class="item239"><noindex><a href="http://i38.ru/ldpr" rel="nofollow"><span>«ЛДПР», партия</span></a></noindex></li><li class="item250"><noindex><a href="http://i38.ru/parnas" rel="nofollow"><span>&quot;ПАРНАС&quot;, партия</span></a></noindex></li><li class="item125"><noindex><a href="http://i38.ru/sociologicheskaya-sluzhba-mnenie" rel="nofollow"><span>«Мнение», социологический центр</span></a></noindex></li><li class="item261"><noindex><a href="http://i38.ru/patrioti-rossii" rel="nofollow"><span>«Патриоты России», партия</span></a></noindex></li><li class="item255"><noindex><a href="http://i38.ru/pravoe-delo" rel="nofollow"><span>«Правое дело», партия</span></a></noindex></li><li class="item242"><noindex><a href="http://i38.ru/partiya-pensionerov" rel="nofollow"><span>«Партия пенсионеров», партия</span></a></noindex></li><li class="item252"><noindex><a href="http://i38.ru/respublikanskaya-partiya-rossii" rel="nofollow"><span>«Республиканская партия России», партия</span></a></noindex></li><li class="item269"><noindex><a href="http://i38.ru/rodina-zdraviy-smisl" rel="nofollow"><span>«Родина: здравый смысл», объединение</span></a></noindex></li><li class="item238"><noindex><a href="http://i38.ru/spravedlivaya-rossiya" rel="nofollow"><span>«Справедливая Россия», партия</span></a></noindex></li><li class="item245"><noindex><a href="http://i38.ru/rot-front" rel="nofollow"><span>«Рот фронт», партия</span></a></noindex></li><li class="item256"><noindex><a href="http://i38.ru/yabloko" rel="nofollow"><span>«Яблоко», партия</span></a></noindex></li></ul></li></ul>		</div>
			<div class="moduletable_dosie social">
					<ul class="menu-accordeon"><li class="parent item955"><span class="separator"><span>+</span></span><ul><li class="item559"><span class="separator"><span>Общество: досье по теме</span></span></li><li class="item395"><noindex><a href="http://i38.ru/iokb" rel="nofollow"><span>Иркутская областная клиническая больница</span></a></noindex></li><li class="item353"><noindex><a href="http://i38.ru/irkutskaya-stanciya-perelivaniya-krovi" rel="nofollow"><span>Иркутская областная станция переливания крови</span></a></noindex></li><li class="item355"><noindex><a href="http://i38.ru/irkutskiy-dosaaf" rel="nofollow"><span>Иркутская школа ДОСААФ</span></a></noindex></li><li class="item935"><noindex><a href="http://i38.ru/fond-miloserdie" rel="nofollow"><span>Иркутский благотворительный Фонд &quot;Милосердие&quot;</span></a></noindex></li><li class="item390"><noindex><a href="http://i38.ru/fondnozhikova" rel="nofollow"><span>Фонд сохранения памяти и развития наследия Ю.А. Ножикова</span></a></noindex></li><li class="item912"><noindex><a href="http://i38.ru/found-ten" rel="nofollow"><span>Благотворительный фонд им. Ю.Тена</span></a></noindex></li><li class="item933"><noindex><a href="http://i38.ru/tatyana-kazakova" rel="nofollow"><span>Казакова Татьяна</span></a></noindex></li><li class="item840"><noindex><a href="http://i38.ru/kuzevanov-victor" rel="nofollow"><span>Кузеванов Виктор</span></a></noindex></li></ul></li></ul>		</div>
			<div class="moduletable_dosie sil">
					<ul class="menu-accordeon"><li class="parent item956"><span class="separator"><span>+</span></span><ul><li class="item586"><span class="separator"><span>Силовые структуры: досье по теме</span></span></li><li class="item605"><noindex><a href="http://i38.ru/gufsin" rel="nofollow"><span>ГУФСИН</span></a></noindex></li><li class="item601"><noindex><a href="http://i38.ru/mchs" rel="nofollow"><span>МЧС</span></a></noindex></li><li class="item592"><noindex><a href="http://i38.ru/gumvd" rel="nofollow"><span>Полиция Иркутской области</span></a></noindex></li><li class="item580"><noindex><a href="http://i38.ru/oblprokurat " rel="nofollow"><span>Прокуратура Иркутской области</span></a></noindex></li><li class="item595"><noindex><a href="http://i38.ru/skr" rel="nofollow"><span>Следственный комитет</span></a></noindex></li><li class="item599"><noindex><a href="http://i38.ru/sud" rel="nofollow"><span>Судебные инстанции</span></a></noindex></li><li class="item603"><noindex><a href="http://i38.ru/ufssp" rel="nofollow"><span>Судебные приставы</span></a></noindex></li><li class="item597"><noindex><a href="http://i38.ru/ufskn" rel="nofollow"><span>УФСКН</span></a></noindex></li><li class="item607"><noindex><a href="http://i38.ru/fsb" rel="nofollow"><span>ФСБ</span></a></noindex></li></ul></li></ul>		</div>
			<div class="moduletable_dosie baikal">
					<ul class="menu-accordeon"><li class="parent item954"><span class="separator"><span>+</span></span><ul><li class="item561"><span class="separator"><span>Байкал: досье по теме</span></span></li><li class="item1033"><noindex><a href="http://i38.ru/zapret-omulya-2017" rel="nofollow"><span>Запрет на вылов омуля</span></a></noindex></li><li class="item208"><noindex><a href="http://i38.ru/turoperator-baikalov" rel="nofollow"><span>«Байкалов», туроператор</span></a></noindex></li><li class="item212"><noindex><a href="http://i38.ru/bcbk" rel="nofollow"><span>Байкальский ЦБК</span></a></noindex></li><li class="item577"><noindex><a href="http://i38.ru/grandbaikal" rel="nofollow"><span>«Гранд Байкал», компания</span></a></noindex></li><li class="item305"><noindex><a href="http://i38.ru/kbzhd" rel="nofollow"><span>Кругобайкальская железная дорога (КБЖД)</span></a></noindex></li><li class="item924"><noindex><a href="http://i38.ru/baikalwave" rel="nofollow"><span>Байкальская экологическая волна</span></a></noindex></li><li class="item576"><noindex><a href="http://i38.ru/sbat" rel="nofollow"><span>Сибирская Байкальская Ассоциация Туризма (СБАТ)</span></a></noindex></li><li class="item298"><noindex><a href="http://i38.ru/kazakevich-anatoly" rel="nofollow"><span>Казакевич Анатолий</span></a></noindex></li><li class="item832"><noindex><a href="http://i38.ru/koritniy-leonid" rel="nofollow"><span>Корытный Леонид</span></a></noindex></li><li class="item833"><noindex><a href="http://i38.ru/kuzevanov-victor" rel="nofollow"><span>Кузеванов Виктор</span></a></noindex></li><li class="item214"><noindex><a href="http://i38.ru/mikhali-kuzmin" rel="nofollow"><span>Кузьмин Михаил, академик</span></a></noindex></li><li class="item574"><noindex><a href="http://i38.ru/rozhkova-marina" rel="nofollow"><span>Рожкова Марина</span></a></noindex></li><li class="item302"><noindex><a href="http://i38.ru/vitaly_riabtshev" rel="nofollow"><span>Рябцев Виталий</span></a></noindex></li><li class="item834"><noindex><a href="http://i38.ru/fialkov-vladimir" rel="nofollow"><span>Фиалков Владимир</span></a></noindex></li></ul></li></ul>		</div>
			<div class="moduletable_dosie realty">
					<ul class="menu-accordeon"><li class="parent item957"><span class="separator"><span>+</span></span><ul><li class="item587"><span class="separator"><span>Стройка, недвижимость: досье</span></span></li><li class="item1015"><noindex><a href="/katalog-irkutskoy-nedvizhimosti-na-prodazhu-i-v-arendu" rel="nofollow"><span>Каталог иркутской недвижимости на продажу и в аренду</span></a></noindex></li><li class="item772"><noindex><a href="http://i38.ru/angcem" rel="nofollow"><span>«Ангарскцемент», ОАО</span></a></noindex></li><li class="item729"><noindex><a href="http://i38.ru/novigorod" rel="nofollow"><span>«Новый город», ФСК</span></a></noindex></li><li class="item883"><noindex><a href="http://i38.ru/sibaviastroy" rel="nofollow"><span>«Сибавиастрой», ОАО</span></a></noindex></li><li class="item885"><noindex><a href="http://i38.ru/sibirenergotrade" rel="nofollow"><span>«СибирьЭнергоТрейд», ЗАО</span></a></noindex></li><li class="item581"><noindex><a href="http://i38.ru/stroisro" rel="nofollow"><span>«СРО строителей Байкальского региона», НП</span></a></noindex></li><li class="item771"><noindex><a href="http://i38.ru/bitarov-aleksandr" rel="nofollow"><span>Битаров Александр</span></a></noindex></li><li class="item770"><noindex><a href="http://i38.ru/brilka-sergey" rel="nofollow"><span>Брилка Сергей</span></a></noindex></li><li class="item1039"><noindex><a href="http://i38.ru/millenium" rel="nofollow"><span>АН &quot;Тысячелетие&quot;</span></a></noindex></li></ul></li></ul>		</div>
			<div class="moduletable_dosie trans">
					<ul class="menu-accordeon"><li class="parent item958"><span class="separator"><span>+</span></span><ul><li class="item588"><span class="separator"><span>Транспорт: досье по теме</span></span></li><li class="item582"><noindex><a href="http://i38.ru/angara-avia" rel="nofollow"><span>Авиакомпания «Ангара»</span></a></noindex></li><li class="item884"><noindex><a href="http://i38.ru/vsrp" rel="nofollow"><span>«Восточно-Сибирское речное пароходство», ОАО</span></a></noindex></li><li class="item730"><noindex><a href="/iraero" rel="nofollow"><span>ИрАэро</span></a></noindex></li><li class="item782"><noindex><a href="http://i38.ru/aeroport-irkutsk" rel="nofollow"><span>«Международный Аэропорт Иркутск», ОАО</span></a></noindex></li><li class="item906"><noindex><a href="http://i38.ru/ao-pgk" rel="nofollow"><span>«Первая грузовая компания», АО</span></a></noindex></li><li class="item773"><noindex><a href="http://i38.ru/rzhd" rel="nofollow"><span>«РЖД», ОАО</span></a></noindex></li></ul></li></ul>		</div>
			<div class="moduletable_dosie money">
					<ul class="menu-accordeon"><li class="parent item959"><span class="separator"><span>+</span></span><ul><li class="item560"><span class="separator"><span>Финансовые структуры: досье</span></span></li><li class="item407"><noindex><a href="http://i38.ru/sberbank" rel="nofollow"><span>Байкальский банк Сбербанка РФ</span></a></noindex></li><li class="item775"><noindex><a href="http://i38.ru/maski" rel="nofollow"><span>«МАСКИ», ОАО</span></a></noindex></li><li class="item774"><noindex><a href="http://i38.ru/sogaz" rel="nofollow"><span>«СОГАЗ», ОАО</span></a></noindex></li><li class="item593"><noindex><a href="http://i38.ru/uralsib" rel="nofollow"><span>Банк УРАЛСИБ</span></a></noindex></li></ul></li></ul>		</div>
			<div class="moduletable_dosie edu">
					<ul class="menu-accordeon"><li class="parent item960"><span class="separator"><span>+</span></span><ul><li class="item563"><span class="separator"><span>Образование: досье по теме</span></span></li><li class="item903"><noindex><a href="http://i38.ru/bgu" rel="nofollow"><span>БГУ</span></a></noindex></li><li class="item351"><noindex><a href="http://i38.ru/igu" rel="nofollow"><span>ИГУ</span></a></noindex></li><li class="item352"><noindex><a href="http://i38.ru/igtu" rel="nofollow"><span>ИрГТУ</span></a></noindex></li><li class="item554"><noindex><a href="http://i38.ru/irgups" rel="nofollow"><span>ИрГУПС</span></a></noindex></li><li class="item350"><noindex><a href="http://i38.ru/sapeu" rel="nofollow"><span>САПЭУ</span></a></noindex></li></ul></li></ul>		</div>
			<div class="moduletable_dosie cult">
					<ul class="menu-accordeon"><li class="parent item961"><span class="separator"><span>+</span></span><ul><li class="item562"><span class="separator"><span>Культура: досье по теме</span></span></li><li class="item855"><noindex><a href="http://i38.ru/matsuev-denis" rel="nofollow"><span>Мацуев Денис</span></a></noindex></li><li class="item1056"><noindex><a href="http://i38.ru/oleg-medvedev" rel="nofollow"><span>Медведев Олег</span></a></noindex></li><li class="item854"><noindex><a href="http://i38.ru/edelman-tatiana" rel="nofollow"><span>Эдельман Татьяна</span></a></noindex></li><li class="item406"><noindex><a href="http://i38.ru/biblpolev" rel="nofollow"><span>Библиотека имени семьи Полевых</span></a></noindex></li><li class="item856"><noindex><a href="http://i38.ru/zvezdi-na-baikale" rel="nofollow"><span>«Звезды на Байкале», фестиваль</span></a></noindex></li></ul></li></ul>		</div>
			<div class="moduletable_dosie sci">
					<ul class="menu-accordeon"><li class="parent item962"><span class="separator"><span>+</span></span><ul><li class="item589"><span class="separator"><span>Наука: досье по теме</span></span></li><li class="item583"><noindex><a href="http://i38.ru/igu" rel="nofollow"><span>ИГУ</span></a></noindex></li><li class="item732"><noindex><a href="http://i38.ru/igtu" rel="nofollow"><span>ИрГТУ</span></a></noindex></li><li class="item918"><noindex><a href="http://i38.ru/so-ran" rel="nofollow"><span>Иркутский научный центр СО РАН</span></a></noindex></li><li class="item838"><noindex><a href="http://i38.ru/koritniy-leonid" rel="nofollow"><span>Корытный Леонид</span></a></noindex></li><li class="item839"><noindex><a href="http://i38.ru/kuzevanov-victor" rel="nofollow"><span>Кузеванов Виктор</span></a></noindex></li><li class="item841"><noindex><a href="http://i38.ru/fialkov-vladimir" rel="nofollow"><span>Фиалков Владимир</span></a></noindex></li><li class="item1019"><noindex><a href="http://i38.ru/sergey-yazev" rel="nofollow"><span>Язев Сергей</span></a></noindex></li></ul></li></ul>		</div>
			<div class="moduletable_dosie sport">
					<ul class="menu-accordeon"><li class="parent item963"><span class="separator"><span>+</span></span><ul><li class="item590"><span class="separator"><span>Спорт: досье по теме</span></span></li><li class="item585"><noindex><a href="http://i38.ru/fk-baikal" rel="nofollow"><span>ФК«Байкал»</span></a></noindex></li><li class="item999"><noindex><a href="http://i38.ru/baikal-energy" rel="nofollow"><span>ХК  «Байкал-Энергия»</span></a></noindex></li><li class="item1001"><noindex><a href="http://i38.ru/bk-irkut" rel="nofollow"><span>БК «Иркут»</span></a></noindex></li></ul></li></ul>		</div>
			<div class="moduletable_dosie jkh">
					<ul class="menu-accordeon"><li class="parent item964"><span class="separator"><span>+</span></span><ul><li class="item564"><span class="separator"><span>ЖКХ: досье по теме</span></span></li><li class="item548"><noindex><a href="http://i38.ru/vodokanal" rel="nofollow"><span>«Водоканал»  г. Иркутска, МУП</span></a></noindex></li><li class="item220"><noindex><a href="http://i38.ru/irktenero" rel="nofollow"><span>«Иркутскэнерго», ОАО</span></a></noindex></li><li class="item881"><noindex><a href="http://i38.ru/oblkommunenergo" rel="nofollow"><span>«Облкоммунэнерго»,  ОГУЭП</span></a></noindex></li><li class="item389"><noindex><a href="http://i38.ru/npzhkh" rel="nofollow"><span>«Содружество ЖКХ», НП</span></a></noindex></li><li class="item483"><noindex><a href="http://i38.ru/fond-kapremonta-irkutsk" rel="nofollow"><span>Фонд капитального ремонта многоквартирных домов Иркутской области</span></a></noindex></li><li class="item217"><noindex><a href="http://i38.ru/voronin-petr" rel="nofollow"><span>Воронин Петр</span></a></noindex></li><li class="item218"><noindex><a href="http://i38.ru/grishak-dmitriy" rel="nofollow"><span>Гришак Дмитрий</span></a></noindex></li><li class="item822"><noindex><a href="http://i38.ru/dameshek-mihail" rel="nofollow"><span>Дамешек Михаил</span></a></noindex></li><li class="item823"><noindex><a href="http://i38.ru/dugarov-bulat" rel="nofollow"><span>Дугаров Булат</span></a></noindex></li></ul></li></ul>		</div>
			<div class="moduletable_dosie media">
					<ul class="menu-accordeon"><li class="parent item965"><span class="separator"><span>+</span></span><ul><li class="item565"><span class="separator"><span>Медиасфера: досье по теме</span></span></li><li class="item236"><noindex><a href="http://i38.ru/bakurkin-kirill" rel="nofollow"><span>Бакуркин Кирилл</span></a></noindex></li><li class="item282"><noindex><a href="http://i38.ru/virupaeva-ekaterina" rel="nofollow"><span>Вырупаева Екатерина</span></a></noindex></li><li class="item283"><noindex><a href="http://i38.ru/gorbunova-ludmila" rel="nofollow"><span>Горбунова Людмила</span></a></noindex></li><li class="item278"><noindex><a href="http://i38.ru/dobosova-ludmila" rel="nofollow"><span>Добосова Людмила</span></a></noindex></li><li class="item307"><noindex><a href="http://i38.ru/dronov-mihail" rel="nofollow"><span>Дронов Михаил</span></a></noindex></li><li class="item228"><noindex><a href="http://i38.ru/koritniy-leonid" rel="nofollow"><span>Корытный Леонид, редактор</span></a></noindex></li><li class="item308"><noindex><a href="http://i38.ru/bert-kork" rel="nofollow"><span>Корк Берт</span></a></noindex></li><li class="item237"><noindex><a href="http://i38.ru/melnikov-vadim" rel="nofollow"><span>Мельников Вадим</span></a></noindex></li><li class="item234"><noindex><a href="http://i38.ru/poblinkova-aleksandra" rel="nofollow"><span>Поблинкова Александра</span></a></noindex></li><li class="item768"><noindex><a href="http://i38.ru/pronin-yuriy" rel="nofollow"><span>Пронин Юрий</span></a></noindex></li><li class="item309"><noindex><a href="http://i38.ru/rusin-gleb" rel="nofollow"><span>Русин Глеб</span></a></noindex></li><li class="item422"><noindex><a href="http://i38.ru/solonina-galina" rel="nofollow"><span>Солонина Галина</span></a></noindex></li><li class="item235"><noindex><a href="http://i38.ru/shirobokov-igor" rel="nofollow"><span>Широбоков Игорь</span></a></noindex></li><li class="item769"><noindex><a href="http://i38.ru/shmidt-sergey" rel="nofollow"><span>Шмидт Сергей</span></a></noindex></li><li class="item232"><noindex><a href="http://i38.ru/yazev-sergey" rel="nofollow"><span>Язев Сергей</span></a></noindex></li><li class="item288"><noindex><a href="http://i38.ru/angarskie-vedomosti" rel="nofollow"><span>«Ангарские ведомости», газета</span></a></noindex></li><li class="item423"><noindex><a href="http://i38.ru/altair" rel="nofollow"><span>«Альтаир», ИА</span></a></noindex></li><li class="item276"><noindex><a href="http://i38.ru/angarskie-ogni" rel="nofollow"><span>«Ангарские огни», газета</span></a></noindex></li><li class="item281"><noindex><a href="http://i38.ru/baikalskie-vesti" rel="nofollow"><span>«Байкальские вести», газета</span></a></noindex></li><li class="item310"><noindex><a href="http://i38.ru/gazeta-vostok-zapad" rel="nofollow"><span>«Восток-Запад», газета</span></a></noindex></li><li class="item224"><noindex><a href="http://i38.ru/gazeta-irkutsk" rel="nofollow"><span>«Иркутск», газета</span></a></noindex></li><li class="item357"><noindex><a href="http://i38.ru/irkutskaya-torgovaya-gazeta" rel="nofollow"><span>«Иркутская Торговая газета»</span></a></noindex></li><li class="item229"><noindex><a href="http://i38.ru/gazeta-istok" rel="nofollow"><span>«Исток», газета</span></a></noindex></li><li class="item225"><noindex><a href="http://i38.ru/gazeta-kopeyka" rel="nofollow"><span>«Копейка», газета</span></a></noindex></li><li class="item306"><noindex><a href="http://i38.ru/narodnaya-gazeta" rel="nofollow"><span>«Народная газета», газета</span></a></noindex></li><li class="item231"><noindex><a href="http://i38.ru/oblastnaya-gazeta" rel="nofollow"><span>«Областная газета», газета</span></a></noindex></li><li class="item223"><noindex><a href="http://i38.ru/sm-nomer-odin" rel="nofollow"><span>«СМ-Номер один», газета</span></a></noindex></li><li class="item221"><noindex><a href="http://i38.ru/gazeta-sovetskaya-molodezh" rel="nofollow"><span>«Советская молодежь», газета</span></a></noindex></li><li class="item279"><noindex><a href="http://i38.ru/gazeta-moi-goda" rel="nofollow"><span>«Мои года», газета</span></a></noindex></li><li class="item222"><noindex><a href="http://i38.ru/gazeta-nomer-odin" rel="nofollow"><span>«Номер один», газета</span></a></noindex></li><li class="item277"><noindex><a href="http://i38.ru/gazeta-chestnoe-slovo" rel="nofollow"><span>«Честное слово», газета</span></a></noindex></li><li class="item916"><noindex><a href="http://i38.ru/domru" rel="nofollow"><span>Дом.ru</span></a></noindex></li><li class="item1140"><noindex><a href="/baikalinformru" rel="nofollow"><span>BaikalInform.Ru, сайт</span></a></noindex></li></ul></li></ul>		</div>
			<div class="moduletable">
					
<div class="easyscript"><div style="width:100%; background:#006679;border-bottom:1px solid white;"><a href="/"><img src="/templates/teleinform/images/logo.png" style="display:block;margin:0 auto;height:147px;" /></a></div>
<div class="logo-flag"><img src="/templates/teleinform/images/flag.png" /></div></div>		</div>
			<div class="moduletable_menu tems">
					<div id="moduletitle"><mtitle>ТЕМЫ</mtitle></div>
					<ul class="menu-tems"><li class="item3"><noindex><a href="/ekonomika/blog" rel="nofollow"><span>Экономика/Бизнес</span></a></noindex></li><li class="item4"><noindex><a href="/politika/blog" rel="nofollow"><span>Политика</span></a></noindex></li><li class="item5"><noindex><a href="/obschestvo/blog" rel="nofollow"><span>Общество</span></a></noindex></li><li class="item13"><noindex><a href="/proisshestviya/blog" rel="nofollow"><span>Происшествия</span></a></noindex></li><li class="item14"><noindex><a href="/baykal/blog" rel="nofollow"><span>Байкал</span></a></noindex></li><li class="item15"><noindex><a href="/nedvizhimost/blog" rel="nofollow"><span>Недвижимость</span></a></noindex></li><li class="item317"><noindex><a href="/transport/blog" rel="nofollow"><span>Транспорт</span></a></noindex></li><li class="item17"><noindex><a href="/dengi/blog" rel="nofollow"><span>Деньги</span></a></noindex></li><li class="item16"><noindex><a href="/obrazovanie/blog" rel="nofollow"><span>Образование</span></a></noindex></li><li class="item18"><noindex><a href="/kultura/blog" rel="nofollow"><span>Культура</span></a></noindex></li><li class="item50"><noindex><a href="/nauka/blog" rel="nofollow"><span>Наука</span></a></noindex></li><li class="item34"><noindex><a href="/sport/blog" rel="nofollow"><span>Спорт</span></a></noindex></li><li class="item41"><noindex><a href="/zhkch/blog" rel="nofollow"><span>ЖКХ</span></a></noindex></li><li class="item48"><noindex><a href="/media/blog" rel="nofollow"><span>Медиа</span></a></noindex></li><li class="item411"><noindex><a href="/technologii/blog" rel="nofollow"><span>Технологии</span></a></noindex></li></ul>		</div>
			<div class="moduletable">
					
<div class="easyscript"><div id="moduletitle">
<div class="mtitle2">Архив<div><!-- START: Modules Anywhere -->
<div id="calendar-717">
<!--calendar-717 start-->
<table id="tableCalendar-717" class="blogCalendar">
<tr>
<td align="center" class="blogCalendarHeader headerArrow"><a class="headerArrow" id="prevMonth-717" href="http://i38.ru/pogoda-obichnie/v-irkutske-26-noyabrya-dnem-12-14?option=com_content&amp;catid=46&amp;id=143233&amp;view=article&amp;Itemid=20&amp;layout=default&amp;month=10&amp;year=2019">&lt;</a></td>
<td align="center" class="blogCalendarHeader headerDate" colspan="5"><a class="headerDate" href="/index.php?option=com_blog_calendar&amp;year=2019&amp;month=11&amp;modid=717&amp;Itemid=21">Ноябрь 2019</a></td>
<td align="center" class="blogCalendarHeader headerArrow"><a class="headerArrow" id="nextMonth-717" href="http://i38.ru/pogoda-obichnie/v-irkutske-26-noyabrya-dnem-12-14?option=com_content&amp;catid=46&amp;id=143233&amp;view=article&amp;Itemid=20&amp;layout=default&amp;month=12&amp;year=2019" >&gt;</a></td>
</tr>
<tr>
<td class="dayName">Пн</td>
<td class="dayName">Вт</td>
<td class="dayName">Ср</td>
<td class="dayName">Чт</td>
<td class="dayName">Пт</td>
<td class="dayName">Сб</td>
<td class="dayName">Вс</td>
</tr>
<tr>
<td class="blogCalendarDay blogCalendarDayEmpty " >&nbsp;</td>
<td class="blogCalendarDay blogCalendarDayEmpty " >&nbsp;</td>
<td class="blogCalendarDay blogCalendarDayEmpty " >&nbsp;</td>
<td class="blogCalendarDay blogCalendarDayEmpty " >&nbsp;</td>
<td class="blogCalendarDay" ><a class="blogCalendarDay" href="/index.php?option=com_blog_calendar&amp;&amp;year=2019&amp;month=11&amp;day=01&amp;modid=717&amp;Itemid=21" title="44 публикаций доступно за этот день">1</a></td>
<td class="blogCalendarDay" ><a class="blogCalendarDay" href="/index.php?option=com_blog_calendar&amp;&amp;year=2019&amp;month=11&amp;day=02&amp;modid=717&amp;Itemid=21" title="12 публикаций доступно за этот день">2</a></td>
<td class="blogCalendarDay" ><a class="blogCalendarDay" href="/index.php?option=com_blog_calendar&amp;&amp;year=2019&amp;month=11&amp;day=03&amp;modid=717&amp;Itemid=21" title="14 публикаций доступно за этот день">3</a></td>
</tr>
<tr>
<td class="blogCalendarDay" ><a class="blogCalendarDay" href="/index.php?option=com_blog_calendar&amp;&amp;year=2019&amp;month=11&amp;day=04&amp;modid=717&amp;Itemid=21" title="15 публикаций доступно за этот день">4</a></td>
<td class="blogCalendarDay" ><a class="blogCalendarDay" href="/index.php?option=com_blog_calendar&amp;&amp;year=2019&amp;month=11&amp;day=05&amp;modid=717&amp;Itemid=21" title="53 публикаций доступно за этот день">5</a></td>
<td class="blogCalendarDay" ><a class="blogCalendarDay" href="/index.php?option=com_blog_calendar&amp;&amp;year=2019&amp;month=11&amp;day=06&amp;modid=717&amp;Itemid=21" title="44 публикаций доступно за этот день">6</a></td>
<td class="blogCalendarDay" ><a class="blogCalendarDay" href="/index.php?option=com_blog_calendar&amp;&amp;year=2019&amp;month=11&amp;day=07&amp;modid=717&amp;Itemid=21" title="42 публикаций доступно за этот день">7</a></td>
<td class="blogCalendarDay" ><a class="blogCalendarDay" href="/index.php?option=com_blog_calendar&amp;&amp;year=2019&amp;month=11&amp;day=08&amp;modid=717&amp;Itemid=21" title="47 публикаций доступно за этот день">8</a></td>
<td class="blogCalendarDay" ><a class="blogCalendarDay" href="/index.php?option=com_blog_calendar&amp;&amp;year=2019&amp;month=11&amp;day=09&amp;modid=717&amp;Itemid=21" title="16 публикаций доступно за этот день">9</a></td>
<td class="blogCalendarDay" ><a class="blogCalendarDay" href="/index.php?option=com_blog_calendar&amp;&amp;year=2019&amp;month=11&amp;day=10&amp;modid=717&amp;Itemid=21" title="17 публикаций доступно за этот день">10</a></td>
</tr>
<tr>
<td class="blogCalendarDay" ><a class="blogCalendarDay" href="/index.php?option=com_blog_calendar&amp;&amp;year=2019&amp;month=11&amp;day=11&amp;modid=717&amp;Itemid=21" title="46 публикаций доступно за этот день">11</a></td>
<td class="blogCalendarDay" ><a class="blogCalendarDay" href="/index.php?option=com_blog_calendar&amp;&amp;year=2019&amp;month=11&amp;day=12&amp;modid=717&amp;Itemid=21" title="53 публикаций доступно за этот день">12</a></td>
<td class="blogCalendarDay" ><a class="blogCalendarDay" href="/index.php?option=com_blog_calendar&amp;&amp;year=2019&amp;month=11&amp;day=13&amp;modid=717&amp;Itemid=21" title="37 публикаций доступно за этот день">13</a></td>
<td class="blogCalendarDay" ><a class="blogCalendarDay" href="/index.php?option=com_blog_calendar&amp;&amp;year=2019&amp;month=11&amp;day=14&amp;modid=717&amp;Itemid=21" title="49 публикаций доступно за этот день">14</a></td>
<td class="blogCalendarDay" ><a class="blogCalendarDay" href="/index.php?option=com_blog_calendar&amp;&amp;year=2019&amp;month=11&amp;day=15&amp;modid=717&amp;Itemid=21" title="48 публикаций доступно за этот день">15</a></td>
<td class="blogCalendarDay" ><a class="blogCalendarDay" href="/index.php?option=com_blog_calendar&amp;&amp;year=2019&amp;month=11&amp;day=16&amp;modid=717&amp;Itemid=21" title="12 публикаций доступно за этот день">16</a></td>
<td class="blogCalendarDay" ><a class="blogCalendarDay" href="/index.php?option=com_blog_calendar&amp;&amp;year=2019&amp;month=11&amp;day=17&amp;modid=717&amp;Itemid=21" title="12 публикаций доступно за этот день">17</a></td>
</tr>
<tr>
<td class="blogCalendarDay" ><a class="blogCalendarDay" href="/index.php?option=com_blog_calendar&amp;&amp;year=2019&amp;month=11&amp;day=18&amp;modid=717&amp;Itemid=21" title="53 публикаций доступно за этот день">18</a></td>
<td class="blogCalendarDay" ><a class="blogCalendarDay" href="/index.php?option=com_blog_calendar&amp;&amp;year=2019&amp;month=11&amp;day=19&amp;modid=717&amp;Itemid=21" title="51 публикаций доступно за этот день">19</a></td>
<td class="blogCalendarDay" ><a class="blogCalendarDay" href="/index.php?option=com_blog_calendar&amp;&amp;year=2019&amp;month=11&amp;day=20&amp;modid=717&amp;Itemid=21" title="58 публикаций доступно за этот день">20</a></td>
<td class="blogCalendarDay" ><a class="blogCalendarDay" href="/index.php?option=com_blog_calendar&amp;&amp;year=2019&amp;month=11&amp;day=21&amp;modid=717&amp;Itemid=21" title="58 публикаций доступно за этот день">21</a></td>
<td class="blogCalendarDay" ><a class="blogCalendarDay" href="/index.php?option=com_blog_calendar&amp;&amp;year=2019&amp;month=11&amp;day=22&amp;modid=717&amp;Itemid=21" title="59 публикаций доступно за этот день">22</a></td>
<td class="blogCalendarDay" ><a class="blogCalendarDay" href="/index.php?option=com_blog_calendar&amp;&amp;year=2019&amp;month=11&amp;day=23&amp;modid=717&amp;Itemid=21" title="12 публикаций доступно за этот день">23</a></td>
<td class="blogCalendarDay" ><a class="blogCalendarDay" href="/index.php?option=com_blog_calendar&amp;&amp;year=2019&amp;month=11&amp;day=24&amp;modid=717&amp;Itemid=21" title="13 публикаций доступно за этот день">24</a></td>
</tr>
<tr>
<td class="blogCalendarDay" ><a class="blogCalendarDay" href="/index.php?option=com_blog_calendar&amp;&amp;year=2019&amp;month=11&amp;day=25&amp;modid=717&amp;Itemid=21" title="43 публикаций доступно за этот день">25</a></td>
<td class="highlight blogCalendarDay blogCalendarToday blogCalendarTodayLink" style="background-color: " ><a class="blogCalendarToday" href="/index.php?option=com_blog_calendar&amp;&amp;year=2019&amp;month=11&amp;day=26&amp;modid=717&amp;Itemid=21" title="1 публикация доступно за этот день" >26</a></td>
<td class="blogCalendarDay " >27</td>
<td class="blogCalendarDay " >28</td>
<td class="blogCalendarDay " >29</td>
<td class="blogCalendarDay " >30</td>
<td class="blogCalendarDay blogCalendarDayEmpty " >&nbsp;</td>
</tr>
</table>
<!--calendar-717 end-->
</div>
<div id="ArticleList">
<!--dropdown start-->
</div>
<!-- END: Modules Anywhere --></div></div>
<a class="today" href="/index.php?option=com_blog_calendar&amp;view=blogcalendar&amp;Itemid=19">Сегодня</a>
</div></div>		</div>
			<div class="moduletable_dosie region">
					<ul class="menu-accordeon"><li class="parent item966"><span class="separator"><span>+</span></span><ul><li class="item556"><span class="separator"><span>Область и муниципалитеты, СФО</span></span></li><li class="item59"><noindex><a href="http://i38.ru/novosti-irkutskoi-oblasti" rel="nofollow"><span>Областные новости</span></a></noindex></li><li class="item424"><noindex><a href="http://i38.ru/uobo" rel="nofollow"><span>Усть-Ордынский Бурятский округ</span></a></noindex></li><li class="item425"><noindex><a href="http://i38.ru/alzamai" rel="nofollow"><span>Алзамай</span></a></noindex></li><li class="item426"><noindex><a href="http://i38.ru/angarsk" rel="nofollow"><span>Ангарск</span></a></noindex></li><li class="item427"><noindex><a href="http://i38.ru/baikalsk" rel="nofollow"><span>Байкальск</span></a></noindex></li><li class="item63"><noindex><a href="http://i38.ru/birusinsk" rel="nofollow"><span>Бирюсинск</span></a></noindex></li><li class="item429"><noindex><a href="http://i38.ru/bodaibo" rel="nofollow"><span>Бодайбо</span></a></noindex></li><li class="item65"><noindex><a href="http://i38.ru/bratsk" rel="nofollow"><span>Братск</span></a></noindex></li><li class="item66"><noindex><a href="http://i38.ru/vikhorevka" rel="nofollow"><span>Вихоревка</span></a></noindex></li><li class="item67"><noindex><a href="http://i38.ru/zheleznogorsk-ilimsky" rel="nofollow"><span>Железногорск-Илимский</span></a></noindex></li><li class="item68"><noindex><a href="http://i38.ru/zima" rel="nofollow"><span>Зима</span></a></noindex></li><li class="item62"><noindex><a href="http://i38.ru/irkutsk" rel="nofollow"><span>Иркутск</span></a></noindex></li><li class="item69"><noindex><a href="http://i38.ru/kirensk" rel="nofollow"><span>Киренск</span></a></noindex></li><li class="item70"><noindex><a href="http://i38.ru/nizhneudinsk" rel="nofollow"><span>Нижнеудинск</span></a></noindex></li><li class="item71"><noindex><a href="http://i38.ru/sayansk" rel="nofollow"><span>Саянск</span></a></noindex></li><li class="item72"><noindex><a href="http://i38.ru/svirsk" rel="nofollow"><span>Свирск</span></a></noindex></li><li class="item73"><noindex><a href="http://i38.ru/sludianka" rel="nofollow"><span>Слюдянка</span></a></noindex></li><li class="item74"><noindex><a href="http://i38.ru/taishet" rel="nofollow"><span>Тайшет</span></a></noindex></li><li class="item75"><noindex><a href="http://i38.ru/tulun" rel="nofollow"><span>Тулун</span></a></noindex></li><li class="item76"><noindex><a href="http://i38.ru/usolie-sibirskoye" rel="nofollow"><span>Усолье-Сибирское</span></a></noindex></li><li class="item77"><noindex><a href="http://i38.ru/ust-ilimsk" rel="nofollow"><span>Усть-Илимск</span></a></noindex></li><li class="item78"><noindex><a href="http://i38.ru/ust-kut" rel="nofollow"><span>Усть-Кут</span></a></noindex></li><li class="item79"><noindex><a href="http://i38.ru/cheremkhovo" rel="nofollow"><span>Черемхово</span></a></noindex></li><li class="item80"><noindex><a href="http://i38.ru/shelekhov" rel="nofollow"><span>Шелехов</span></a></noindex></li><li class="item81"><noindex><a href="http://i38.ru/alarski-raion" rel="nofollow"><span>Аларский район</span></a></noindex></li><li class="item83"><noindex><a href="http://i38.ru/angarski-raion" rel="nofollow"><span>Ангарский район</span></a></noindex></li><li class="item84"><noindex><a href="http://i38.ru/balaganski-raion" rel="nofollow"><span>Балаганский район</span></a></noindex></li><li class="item85"><noindex><a href="http://i38.ru/bayandaievski-raion" rel="nofollow"><span>Баяндаевский район</span></a></noindex></li><li class="item86"><noindex><a href="http://i38.ru/bodaibinski-raion" rel="nofollow"><span>Бодайбинский район</span></a></noindex></li><li class="item87"><noindex><a href="http://i38.ru/bokhanski-raion" rel="nofollow"><span>Боханский район</span></a></noindex></li><li class="item89"><noindex><a href="http://i38.ru/bratski-raion" rel="nofollow"><span>Братский район</span></a></noindex></li><li class="item90"><noindex><a href="http://i38.ru/zhigalovski-raion" rel="nofollow"><span>Жигаловский район</span></a></noindex></li><li class="item91"><noindex><a href="http://i38.ru/zalarinski-raion" rel="nofollow"><span>Заларинский район</span></a></noindex></li><li class="item92"><noindex><a href="http://i38.ru/ziminski-raion" rel="nofollow"><span>Зиминский район</span></a></noindex></li><li class="item93"><noindex><a href="http://i38.ru/irkutski-raion" rel="nofollow"><span>Иркутский район</span></a></noindex></li><li class="item94"><noindex><a href="http://i38.ru/kazachinsko-lenski-raion" rel="nofollow"><span>Казачинско-Ленский район</span></a></noindex></li><li class="item95"><noindex><a href="http://i38.ru/katangski-raion" rel="nofollow"><span>Катангский район</span></a></noindex></li><li class="item96"><noindex><a href="http://i38.ru/kachugski-raion" rel="nofollow"><span>Качугский район</span></a></noindex></li><li class="item97"><noindex><a href="http://i38.ru/kirenski-raion" rel="nofollow"><span>Киренский район</span></a></noindex></li><li class="item98"><noindex><a href="http://i38.ru/kuitunski-raion" rel="nofollow"><span>Куйтунский район</span></a></noindex></li><li class="item99"><noindex><a href="http://i38.ru/mamsko-chuiski-raion" rel="nofollow"><span>Мамско-Чуйский район</span></a></noindex></li><li class="item100"><noindex><a href="http://i38.ru/nizhneilimski-raion" rel="nofollow"><span>Нижнеилимский район</span></a></noindex></li><li class="item101"><noindex><a href="http://i38.ru/nizhneudinski-raion" rel="nofollow"><span>Нижнеудинский район</span></a></noindex></li><li class="item102"><noindex><a href="http://i38.ru/nukutski-raion" rel="nofollow"><span>Нукутский район</span></a></noindex></li><li class="item103"><noindex><a href="http://i38.ru/olkhonski-raion" rel="nofollow"><span>Ольхонский район</span></a></noindex></li><li class="item104"><noindex><a href="http://i38.ru/osinski-raion" rel="nofollow"><span>Осинский район</span></a></noindex></li><li class="item105"><noindex><a href="http://i38.ru/sludianski-raion" rel="nofollow"><span>Слюдянский район</span></a></noindex></li><li class="item106"><noindex><a href="http://i38.ru/taishetski-raion" rel="nofollow"><span>Тайшетский район</span></a></noindex></li><li class="item107"><noindex><a href="http://i38.ru/tulunski-raion" rel="nofollow"><span>Тулунский район</span></a></noindex></li><li class="item108"><noindex><a href="http://i38.ru/usolski-raion" rel="nofollow"><span>Усольский район</span></a></noindex></li><li class="item110"><noindex><a href="http://i38.ru/ust-ilimski-raion" rel="nofollow"><span>Усть-Илимский район</span></a></noindex></li><li class="item111"><noindex><a href="http://i38.ru/ust-kutski-raion" rel="nofollow"><span>Усть-Кутский район</span></a></noindex></li><li class="item112"><noindex><a href="http://i38.ru/ust-udinski-raion" rel="nofollow"><span>Усть-Удинский район</span></a></noindex></li><li class="item113"><noindex><a href="http://i38.ru/cheremkhovski-raion" rel="nofollow"><span>Черемховский район</span></a></noindex></li><li class="item114"><noindex><a href="http://i38.ru/chunski-raion" rel="nofollow"><span>Чунский район</span></a></noindex></li><li class="item115"><noindex><a href="http://i38.ru/shelekhovski-raion" rel="nofollow"><span>Шелеховский район</span></a></noindex></li><li class="item116"><noindex><a href="http://i38.ru/ehirit-bulagatski-raion" rel="nofollow"><span>Эхирит-Булагатский район</span></a></noindex></li><li class="item615"><noindex><a href="http://i38.ru/sfo" rel="nofollow"><span>Новости СФО</span></a></noindex></li></ul></li></ul>		</div>
			<div class="moduletable_dosie sujets">
					<ul class="menu-accordeon"><li class="parent item967"><span class="separator"><span>+</span></span><ul><li class="item968"><span class="separator"><span>Некоторые яркие сюжеты</span></span></li><li class="item1142"><noindex><a href="http://i38.ru/pavodki-2019" rel="nofollow"><span>Иркутская область: паводки 2019 года</span></a></noindex></li><li class="item1138"><noindex><a href="http://i38.ru/itogi-2018" rel="nofollow"><span>Иркутск и область: итоги-2018</span></a></noindex></li><li class="item1050"><noindex><a href="http://i38.ru/energo-2018" rel="nofollow"><span>Энерготарифная коллизия — 2018</span></a></noindex></li><li class="item1054"><noindex><a href="http://i38.ru/vibori-zs-2018" rel="nofollow"><span>Выборы в Заксобрание-2018</span></a></noindex></li><li class="item1052"><noindex><a href="http://i38.ru/pension-reform" rel="nofollow"><span>Пенсионная реформа: реакция общества</span></a></noindex></li><li class="item1005"><noindex><a href="http://i38.ru/prezidentskie-vibori-2018" rel="nofollow"><span>Президентские выборы-2018</span></a></noindex></li><li class="item1037"><noindex><a href="http://i38.ru/ulan-ude-ataka-v-skole" rel="nofollow"><span>19.01.2018, Улан-Удэ: ЧП в школе</span></a></noindex></li><li class="item1023"><noindex><a href="http://i38.ru/conflict-amo" rel="nofollow"><span>Конфликт вокруг АМО</span></a></noindex></li><li class="item724"><noindex><a href="/elections" rel="nofollow"><span>Выборы в Иркутской области</span></a></noindex></li><li class="item1028"><noindex><a href="http://i38.ru/kitaitsi-na-baikale" rel="nofollow"><span>Новая тревога: китайцы на Байкале</span></a></noindex></li><li class="item1030"><noindex><a href="http://i38.ru/budushee-irkutskogo-aeroporta" rel="nofollow"><span>Иркутский аэропорт: будущее в тумане</span></a></noindex></li><li class="item1032"><noindex><a href="http://i38.ru/zapret-omulya-2017" rel="nofollow"><span>Запрет на вылов омуля</span></a></noindex></li><li class="item1010"><noindex><a href="http://i38.ru/mongolskie-ges" rel="nofollow"><span>Экологическая тревога: планы Монголии по ГЭС на Селенге</span></a></noindex></li><li class="item801"><noindex><a href="/lesnie-pozhary" rel="nofollow"><span>Лесные пожары</span></a></noindex></li><li class="item779"><noindex><a href="/360-minut-radi-baikala" rel="nofollow"><span>&quot;360 минут ради Байкала&quot;</span></a></noindex></li><li class="item1012"><noindex><a href="http://i38.ru/otreshenie-puliaeva" rel="nofollow"><span>Вихоревка: отрешение мэра Геннадия Пуляева</span></a></noindex></li><li class="item951"><noindex><a href="http://i38.ru/boyarishnik-irkutsk" rel="nofollow"><span>&quot;Боярышник&quot;: массовые отравления в Иркутске</span></a></noindex></li><li class="item992"><noindex><a href="http://i38.ru/konfetny-scandal" rel="nofollow"><span>Конфетный скандал (2017, январь)</span></a></noindex></li><li class="item1003"><noindex><a href="http://i38.ru/2017-smena-vlasti-v-buriatii" rel="nofollow"><span>Смена власти в Бурятии (2017 г.)</span></a></noindex></li><li class="item722"><noindex><a href="/julia-eseva-dtp " rel="nofollow"><span>ДТП с Юлией Есевой</span></a></noindex></li><li class="item930"><noindex><a href="http://i38.ru/vibori-gosduma-2016-irkutsk" rel="nofollow"><span>Выборы в Госдуму-2016</span></a></noindex></li><li class="item926"><noindex><a href="http://i38.ru/sayansk-crizis" rel="nofollow"><span>Саянск-2016: кризис в моногороде</span></a></noindex></li><li class="item922"><noindex><a href="http://i38.ru/kopilov-krasnoshtanov" rel="nofollow"><span>«Дело Копылова — Красноштанова»</span></a></noindex></li><li class="item726"><noindex><a href="/barguzin-2" rel="nofollow"><span>Пожар на теплоходе &quot;Баргузин-2&quot;</span></a></noindex></li><li class="item887"><noindex><a href="/smena-vlasti-v-irutskoi-oblasti " rel="nofollow"><span>Смена власти: Приангарье после 27.09.2015</span></a></noindex></li><li class="item897"><noindex><a href="/zolotoi-telets" rel="nofollow"><span>Фильм &quot;Золотой телец&quot;: резонанс</span></a></noindex></li><li class="item939"><noindex><a href="http://i38.ru/irk-toponoms-revolution" rel="nofollow"><span>Иркутск: революция топонимов-2016</span></a></noindex></li><li class="item941"><noindex><a href="http://i38.ru/il76" rel="nofollow"><span>Пропавший Ил-76</span></a></noindex></li><li class="item943"><noindex><a href="http://i38.ru/budget-zamorozka" rel="nofollow"><span>«Бюджетная заморозка»</span></a></noindex></li><li class="item945"><noindex><a href="/cheremkovo-tragedy-aug-2016" rel="nofollow"><span>Трагедия в Черемхово (август - 2016)</span></a></noindex></li></ul></li></ul>		</div>
			<div class="moduletable_dosie specpr">
					<ul class="menu-accordeon"><li class="parent item969"><span class="separator"><span>+</span></span><ul><li class="item970"><span class="separator"><span>Тематические спецпроекты</span></span></li><li class="item1008"><noindex><a href="http://i38.ru/dates-and-days-irkutsk" rel="nofollow"><span>Дни рождения и даты</span></a></noindex></li><li class="item1048"><noindex><a href="http://i38.ru/segodnya-v-istorii-irkutska" rel="nofollow"><span>Этот день в истории Иркутска</span></a></noindex></li><li class="item1041"><noindex><a href="http://i38.ru/trains" rel="nofollow"><span>Железная дорога: изменения в расписаниях</span></a></noindex></li><li class="item205"><noindex><a href="/Irk-at-works" rel="nofollow"><span>Иркутянин на работе</span></a></noindex></li><li class="item207"><noindex><a href="/irk-columns" rel="nofollow"><span>Обзоры иркутской колумнистики</span></a></noindex></li><li class="item617"><noindex><a href="/intersmi" rel="nofollow"><span>Сибирь, Байкал, Иркутск - в зеркале мировых СМИ</span></a></noindex></li><li class="item1021"><noindex><a href="http://i38.ru/itogi-2017" rel="nofollow"><span>Итоги-2017</span></a></noindex></li><li class="item1017"><noindex><a href="http://i38.ru/argumenti-i-feiki" rel="nofollow"><span>Аргументы и фейки</span></a></noindex></li><li class="item360"><noindex><a href="/irkview" rel="nofollow"><span>Взгляд из Иркутска</span></a></noindex></li><li class="item889"><noindex><a href="/vzgliad-iz-stolits " rel="nofollow"><span>Взгляд из столиц</span></a></noindex></li><li class="item413"><noindex><a href="/socsetiecho" rel="nofollow"><span>Социальные сети: эхо событий</span></a></noindex></li><li class="item386"><noindex><a href="/poiskludeivirkutske" rel="nofollow"><span>Поиск людей</span></a></noindex></li><li class="item387"><noindex><a href="/grazhdanskieinitsiativivirkutske" rel="nofollow"><span>Гражданские инициативы</span></a></noindex></li><li class="item891"><noindex><a href="/blagotvori" rel="nofollow"><span>Благотворительность</span></a></noindex></li><li class="item910"><noindex><a href="http://i38.ru/ege-fun" rel="nofollow"><span>Коллекции ляпов на ЕГЭ</span></a></noindex></li><li class="item415"><noindex><a href="/cinema" rel="nofollow"><span>Кинообзоры</span></a></noindex></li><li class="item392"><noindex><a href="/Irkutiane-na-olimpiade-v-sochi" rel="nofollow"><span>Иркутяне на Олимпиаде</span></a></noindex></li><li class="item206"><noindex><a href="/irk-cronicle" rel="nofollow"><span>Иркутские хроники</span></a></noindex></li><li class="item275"><noindex><a href="/alliens" rel="nofollow"><span>Чужие в городе!!!</span></a></noindex></li><li class="item316"><noindex><a href="/dura-lex" rel="nofollow"><span>Dura lex, sed lex</span></a></noindex></li><li class="item1014"><noindex><a href="http://i38.ru/auto" rel="nofollow"><span>Автомобили</span></a></noindex></li><li class="item1026"><noindex><a href="http://i38.ru/pogoda-blog" rel="nofollow"><span>Погода</span></a></noindex></li><li class="item1035"><noindex><a href="http://i38.ru/mobiles" rel="nofollow"><span>Мобильная связь</span></a></noindex></li></ul></li></ul>		</div>
			<div class="moduletable_dosie vest">
					<ul class="menu-accordeon"><li class="parent item971"><span class="separator"><span>+</span></span><ul><li class="item972"><span class="separator"><span>Вестники</span></span></li><li class="item619"><noindex><a href="http://i38.ru/energy" rel="nofollow"><span>Энергия Приангарья</span></a></noindex></li><li class="item359"><noindex><a href="/stroyvestn" rel="nofollow"><span>Строительный вестник Приангарья</span></a></noindex></li><li class="item419"><noindex><a href="/lesa-pribaikalya" rel="nofollow"><span>Леса Прибайкалья: новости и комментарии</span></a></noindex></li><li class="item618"><noindex><a href="http://i38.ru/baikalland" rel="nofollow"><span>Вестник туристического рынка</span></a></noindex></li><li class="item620"><noindex><a href="http://i38.ru/granit-nauki" rel="nofollow"><span>Вестник образования в Приангарье</span></a></noindex></li></ul></li></ul>		</div>
	
					</div>
		<div id="m-header">
					<div class="moduletable">
					
<div class="easyscript"><ul class="navbutton">
<li><!-- START: Modules Anywhere --><ul class="menu-nav"><li class="parent item974"><span class="separator"><span>Корневой пункт</span></span><ul><li class="item975"><span class="separator"><span><!-- START: Modules Anywhere -->		<div class="moduletable">
					<form action="http://i38.ru/" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="200" alt="&#128270;" class="inputbox" type="text" size="0" value=" "  onblur="if(this.value=='') this.value=' ';" onfocus="if(this.value==' ') this.value='';" /><input type="submit" value="&#128270;" class="button" onclick="this.form.searchword.focus();"/>	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="3" />
</form>		</div>
	<!-- END: Modules Anywhere --></span></span></li><li class="item976"><span class="separator"><span><!-- START: Modules Anywhere --><!--  Modules Anywhere Message: The module cannot be placed because it is not published or assigned to this page. --><!-- END: Modules Anywhere --></span></span></li><li class="item1139"><noindex><a href="/informatsiya-o-vozrastnich-ogranicheniyach" rel="nofollow"><span>Возрастные ограничения</span></a></noindex></li><li class="item6"><noindex><a href="/contacts" rel="nofollow"><span>Наши контакты</span></a></noindex></li><li class="item30"><noindex><a href="/nashi-partneri/blog" rel="nofollow"><span>Наши партнеры</span></a></noindex></li><li class="item27"><noindex><a href="/o-reklame-na-sayte" rel="nofollow"><span>Реклама на сайте</span></a></noindex></li><li class="item408"><noindex><a href="/obyavleniya-baikalinform-ru" target="_blank" rel="nofollow"><span>Частные объявления</span></a></noindex></li></ul></li></ul><!-- END: Modules Anywhere --></li>
</ul>
<a href="/"><img class="mlogo" src="/templates/teleinform/images/mlogo.png" /></a>
<a class="sve" href="/index.php?option=com_blog_calendar&amp;view=blogcalendar&amp;Itemid=19"><span>Свежее</span></a>
<span class="temy">Темы</span>
<ul class="temy">
<li><!-- START: Modules Anywhere --><ul class="menu-tems"><li class="item3"><noindex><a href="/ekonomika/blog" rel="nofollow"><span>Экономика/Бизнес</span></a></noindex></li><li class="item4"><noindex><a href="/politika/blog" rel="nofollow"><span>Политика</span></a></noindex></li><li class="item5"><noindex><a href="/obschestvo/blog" rel="nofollow"><span>Общество</span></a></noindex></li><li class="item13"><noindex><a href="/proisshestviya/blog" rel="nofollow"><span>Происшествия</span></a></noindex></li><li class="item14"><noindex><a href="/baykal/blog" rel="nofollow"><span>Байкал</span></a></noindex></li><li class="item15"><noindex><a href="/nedvizhimost/blog" rel="nofollow"><span>Недвижимость</span></a></noindex></li><li class="item317"><noindex><a href="/transport/blog" rel="nofollow"><span>Транспорт</span></a></noindex></li><li class="item17"><noindex><a href="/dengi/blog" rel="nofollow"><span>Деньги</span></a></noindex></li><li class="item16"><noindex><a href="/obrazovanie/blog" rel="nofollow"><span>Образование</span></a></noindex></li><li class="item18"><noindex><a href="/kultura/blog" rel="nofollow"><span>Культура</span></a></noindex></li><li class="item50"><noindex><a href="/nauka/blog" rel="nofollow"><span>Наука</span></a></noindex></li><li class="item34"><noindex><a href="/sport/blog" rel="nofollow"><span>Спорт</span></a></noindex></li><li class="item41"><noindex><a href="/zhkch/blog" rel="nofollow"><span>ЖКХ</span></a></noindex></li><li class="item48"><noindex><a href="/media/blog" rel="nofollow"><span>Медиа</span></a></noindex></li><li class="item411"><noindex><a href="/technologii/blog" rel="nofollow"><span>Технологии</span></a></noindex></li></ul><!-- END: Modules Anywhere --></li>
</ul>
<span class="dosie">Досье</span>
<ul class="dosie">
<li><!-- START: Modules Anywhere --><ul class="menu"><li class="item977"><span class="separator"><span><!-- START: Modules Anywhere --><ul class="menu-accordeon"><li class="parent item952"><span class="separator"><span>+</span></span><ul><li class="item557"><span class="separator"><span>Экономика: досье по теме</span></span></li><li class="item341"><noindex><a href="http://i38.ru/rkit" rel="nofollow"><span>«Rkit group», компания</span></a></noindex></li><li class="item550"><noindex><a href="http://i38.ru/angara-avia" rel="nofollow"><span>«Ангара», авиакомпания</span></a></noindex></li><li class="item394"><noindex><a href="http://i38.ru/anhk" rel="nofollow"><span>«Ангарская нефтехимическая компания (АНХК)», АО</span></a></noindex></li><li class="item812"><noindex><a href="http://i38.ru/aehk" rel="nofollow"><span>«Ангарский электролизный химический комбинат», АО</span></a></noindex></li><li class="item347"><noindex><a href="http://i38.ru/angcem" rel="nofollow"><span>«Ангарскцемент», ОАО</span></a></noindex></li><li class="item326"><noindex><a href="http://i38.ru/sberbank" rel="nofollow"><span>Байкальский банк Сбербанка РФ, ОАО</span></a></noindex></li><li class="item860"><noindex><a href="http://i38.ru/ttk-baikal" rel="nofollow"><span>«Байкал-ТрансТелеКом», ЗАО</span></a></noindex></li><li class="item342"><noindex><a href="http://i38.ru/uralsib" rel="nofollow"><span>«БАНК УРАЛСИБ», ОАО</span></a></noindex></li><li class="item861"><noindex><a href="http://i38.ru/bks" rel="nofollow"><span>БКС, финансовая группа</span></a></noindex></li><li class="item330"><noindex><a href="http://i38.ru/braz" rel="nofollow"><span>«БрАЗ», ОАО</span></a></noindex></li><li class="item510"><noindex><a href="http://i38.ru/vchng" rel="nofollow"><span>«Верхнечонскнефтегаз», ОАО</span></a></noindex></li><li class="item872"><noindex><a href="http://i38.ru/vsrp" rel="nofollow"><span>«Восточно-Сибирское речное пароходство», ОАО</span></a></noindex></li><li class="item776"><noindex><a href="http://i38.ru/vodokanal" rel="nofollow"><span>«Водоканал» г. Иркутска, МУП</span></a></noindex></li><li class="item334"><noindex><a href="http://i38.ru/beelian" rel="nofollow"><span>«Вымпелком» («Билайн»), ОАО</span></a></noindex></li><li class="item327"><noindex><a href="http://i38.ru/gazprom-dobicha-irkutsk" rel="nofollow"><span>«Газпром добыча Иркутск», ООО</span></a></noindex></li><li class="item331"><noindex><a href="http://i38.ru/gazprom" rel="nofollow"><span>«Газпром», ОАО</span></a></noindex></li><li class="item338"><noindex><a href="http://i38.ru/grandbaikal" rel="nofollow"><span>«Гранд Байкал», компания</span></a></noindex></li><li class="item816"><noindex><a href="http://i38.ru/gruppa-ilim" rel="nofollow"><span>«Группа «Илим» («Илим»), ОАО</span></a></noindex></li><li class="item873"><noindex><a href="http://i38.ru/dsio" rel="nofollow"><span>«Дорожная служба Иркутской области», ОАО</span></a></noindex></li><li class="item815"><noindex><a href="http://i38.ru/suhoy-log" rel="nofollow"><span>Золоторудное месторождение «Сухой Лог»</span></a></noindex></li><li class="item613"><noindex><a href="http://i38.ru/iraero" rel="nofollow"><span>«ИрАэро», ЗАО авиакомпания</span></a></noindex></li><li class="item329"><noindex><a href="http://i38.ru/irkaz" rel="nofollow"><span>«ИркАЗ», ОАО</span></a></noindex></li><li class="item863"><noindex><a href="http://i38.ru/irkutskgiprodornii" rel="nofollow"><span>«Иркутскгипродорнии», ОАО</span></a></noindex></li><li class="item552"><noindex><a href="http://i38.ru/ink" rel="nofollow"><span>Иркутская нефтяная компания (ИНК), ООО</span></a></noindex></li><li class="item611"><noindex><a href="http://i38.ru/irkutskgeofizika" rel="nofollow"><span>«Иркутскгеофизика», ОАО</span></a></noindex></li><li class="item388"><noindex><a href="http://i38.ru/iaz" rel="nofollow"><span>«Иркутский авиационный завод», филиал ПАО «Корпорация Иркут»</span></a></noindex></li><li class="item609"><noindex><a href="http://i38.ru/irkutskstat" rel="nofollow"><span>Иркутскстат</span></a></noindex></li><li class="item339"><noindex><a href="http://i38.ru/irktenero" rel="nofollow"><span>«Иркутскэнерго», ОАО</span></a></noindex></li><li class="item814"><noindex><a href="http://i38.ru/kovikta" rel="nofollow"><span>Ковыктинское газоконденсатное месторождение</span></a></noindex></li><li class="item862"><noindex><a href="http://i38.ru/kortyard-marriott" rel="nofollow"><span>Кортъярд Марриотт Иркутск Сити Центр</span></a></noindex></li><li class="item340"><noindex><a href="http://i38.ru/mechel" rel="nofollow"><span>«Коршуновский ГОК», ОАО (в составе ОАО «Мечел»)</span></a></noindex></li><li class="item346"><noindex><a href="http://i38.ru/maski" rel="nofollow"><span>«МАСКИ», ОАО</span></a></noindex></li><li class="item418"><noindex><a href="http://i38.ru/Megafon-blog" rel="nofollow"><span>«МегаФон», ОАО</span></a></noindex></li><li class="item781"><noindex><a href="http://i38.ru/aeroport-irkutsk" rel="nofollow"><span>«Международный Аэропорт Иркутск», ОАО</span></a></noindex></li><li class="item335"><noindex><a href="http://i38.ru/mts" rel="nofollow"><span>«МТС», ОАО</span></a></noindex></li><li class="item947"><noindex><a href="http://i38.ru/mtc-noviy" rel="nofollow"><span>МТЦ «Новый»</span></a></noindex></li><li class="item524"><noindex><a href="http://i38.ru/novigorod" rel="nofollow"><span>«Новый город», ФСК</span></a></noindex></li><li class="item870"><noindex><a href="http://i38.ru/oblkommunenergo" rel="nofollow"><span>«Облкоммунэнерго»,  ОГУЭП</span></a></noindex></li><li class="item901"><noindex><a href="http://i38.ru/oktan-zao" rel="nofollow"><span>«Октан», ЗАО</span></a></noindex></li><li class="item905"><noindex><a href="http://i38.ru/ao-pgk" rel="nofollow"><span>«Первая Грузовая Компания», АО</span></a></noindex></li><li class="item412"><noindex><a href="http://i38.ru/iztm" rel="nofollow"><span>«ПО «ИЗТМ», ОАО</span></a></noindex></li><li class="item325"><noindex><a href="http://i38.ru/rzhd" rel="nofollow"><span>«РЖД», ОАО</span></a></noindex></li><li class="item332"><noindex><a href="http://i38.ru/rosneft" rel="nofollow"><span>«Роснефть», ОАО</span></a></noindex></li><li class="item336"><noindex><a href="http://i38.ru/rostelecom" rel="nofollow"><span>«Ростелеком», ОАО</span></a></noindex></li><li class="item328"><noindex><a href="http://i38.ru/rusal" rel="nofollow"><span>РУСАЛ, объединенная компания</span></a></noindex></li><li class="item864"><noindex><a href="http://i38.ru/sayanhimplast" rel="nofollow"><span>«Саянскхимпласт», ОАО</span></a></noindex></li><li class="item914"><noindex><a href="http://i38.ru/sayansky-broiler" rel="nofollow"><span>«Саянский бройлер», ООО</span></a></noindex></li><li class="item874"><noindex><a href="http://i38.ru/sibirenergotrade" rel="nofollow"><span>«СибирьЭнергоТрейд», ЗАО</span></a></noindex></li><li class="item871"><noindex><a href="http://i38.ru/sibaviastroy" rel="nofollow"><span>«Сибавиастрой», ОАО</span></a></noindex></li><li class="item522"><noindex><a href="http://i38.ru/sibexpo" rel="nofollow"><span>«Сибэкспоцентр», ОАО</span></a></noindex></li><li class="item343"><noindex><a href="http://i38.ru/sogaz" rel="nofollow"><span>«СОГАЗ», ОАО</span></a></noindex></li><li class="item526"><noindex><a href="http://i38.ru/npzhkh" rel="nofollow"><span>«Содружество ЖКХ», НП</span></a></noindex></li><li class="item337"><noindex><a href="http://i38.ru/stroisro" rel="nofollow"><span>«СРО строителей Байкальского региона», НП</span></a></noindex></li><li class="item520"><noindex><a href="http://i38.ru/tele2" rel="nofollow"><span>ТELE2, оператор сотовой связи</span></a></noindex></li><li class="item344"><noindex><a href="http://i38.ru/tnk" rel="nofollow"><span>«ТНК-ВР Холдинг», ОАО</span></a></noindex></li><li class="item899"><noindex><a href="http://i38.ru/zao-trud" rel="nofollow"><span>«Труд», ЗАО</span></a></noindex></li><li class="item813"><noindex><a href="http://i38.ru/usolmash" rel="nofollow"><span>«Усольмаш», ООО</span></a></noindex></li><li class="item354"><noindex><a href="http://i38.ru/farmasint" rel="nofollow"><span>«Фармасинтез», ОАО</span></a></noindex></li><li class="item333"><noindex><a href="http://i38.ru/forus" rel="nofollow"><span>«Форус», группа компаний</span></a></noindex></li><li class="item777"><noindex><a href="http://i38.ru/fond-kapremonta-irkutsk" rel="nofollow"><span>Фонд капитального ремонта многоквартирных домов Иркутской области</span></a></noindex></li><li class="item385"><noindex><a href="http://i38.ru/ecoobz" rel="nofollow"><span>Экономобзоры</span></a></noindex></li><li class="item908"><noindex><a href="http://i38.ru/er-telecom" rel="nofollow"><span>«ЭР-Телеком»</span></a></noindex></li><li class="item932"><noindex><a href="http://i38.ru/tatyana-kazakova" rel="nofollow"><span>Казакова Татьяна, предприниматель</span></a></noindex></li><li class="item895"><noindex><a href="http://i38.ru/business-ombudsman" rel="nofollow"><span>Бизнес-омбудсмен Иркутской области</span></a></noindex></li></ul></li></ul><!-- END: Modules Anywhere --></span></span></li><li class="item978"><span class="separator"><span><!-- START: Modules Anywhere --><ul class="menu-accordeon"><li class="parent item953"><span class="separator"><span>+</span></span><ul><li class="item558"><span class="separator"><span>Политика: досье по теме</span></span></li><li class="item787"><noindex><a href="http://i38.ru/aldarov-kuzma" rel="nofollow"><span>Алдаров Кузьма</span></a></noindex></li><li class="item129"><noindex><a href="http://i38.ru/boris-alekseev" rel="nofollow"><span>Алексеев Борис</span></a></noindex></li><li class="item1078"><noindex><a href="http://i38.ru/andreev-andrey" rel="nofollow"><span>Андреев Андрей</span></a></noindex></li><li class="item1080"><noindex><a href="http://i38.ru/bakurov-evgeny" rel="nofollow"><span>Бакуров Евгений</span></a></noindex></li><li class="item267"><noindex><a href="http://i38.ru/bespalov-sergey" rel="nofollow"><span>Беспалов Сергей</span></a></noindex></li><li class="item1082"><noindex><a href="http://i38.ru/bezrodnikh-olga" rel="nofollow"><span>Безродных Ольга</span></a></noindex></li><li class="item1084"><noindex><a href="http://i38.ru/belov-aleksandr" rel="nofollow"><span>Белов Александр</span></a></noindex></li><li class="item785"><noindex><a href="http://i38.ru/berdnikov-dmitriy" rel="nofollow"><span>Бердников Дмитрий</span></a></noindex></li><li class="item379"><noindex><a href="http://i38.ru/berlina-ludmila" rel="nofollow"><span>Берлина Людмила</span></a></noindex></li><li class="item362"><noindex><a href="http://i38.ru/bitarov-aleksandr" rel="nofollow"><span>Битаров Александр</span></a></noindex></li><li class="item1146"><noindex><a href="http://i38.ru/bolotov-ruslan" rel="nofollow"><span>Болотов Руслан</span></a></noindex></li><li class="item1104"><noindex><a href="http://i38.ru/brenuk-sergey" rel="nofollow"><span>Бренюк Сергей</span></a></noindex></li><li class="item364"><noindex><a href="http://i38.ru/brilka-sergey" rel="nofollow"><span>Брилка Сергей</span></a></noindex></li><li class="item1106"><noindex><a href="http://i38.ru/britok-dmitry" rel="nofollow"><span>Бриток Дмитрий</span></a></noindex></li><li class="item802"><noindex><a href="http://i38.ru/buyanov-roman" rel="nofollow"><span>Буянов Роман</span></a></noindex></li><li class="item1074"><noindex><a href="http://i38.ru/vedernikov-aleksandr" rel="nofollow"><span>Ведерников Александр</span></a></noindex></li><li class="item1108"><noindex><a href="http://i38.ru/veprev-aleksandr" rel="nofollow"><span>Вепрев Александр</span></a></noindex></li><li class="item378"><noindex><a href="http://i38.ru/voblikova" rel="nofollow"><span>Вобликова Валентина</span></a></noindex></li><li class="item843"><noindex><a href="http://i38.ru/voicehovich-elena" rel="nofollow"><span>Войцехович Елена</span></a></noindex></li><li class="item1132"><noindex><a href="http://i38.ru/voronin-aleksandr" rel="nofollow"><span>Воронин Александр</span></a></noindex></li><li class="item1064"><noindex><a href="http://i38.ru/gabov-roman" rel="nofollow"><span>Габов Роман</span></a></noindex></li><li class="item1068"><noindex><a href="http://i38.ru/gaskov-aleksandr" rel="nofollow"><span>Гаськов Александр</span></a></noindex></li><li class="item313"><noindex><a href="http://i38.ru/geevski-oleg" rel="nofollow"><span>Геевский Олег</span></a></noindex></li><li class="item365"><noindex><a href="http://i38.ru/dvorkovich-arkadiy" rel="nofollow"><span>Дворкович Аркадий</span></a></noindex></li><li class="item264"><noindex><a href="http://i38.ru/galiautdinov-ildus" rel="nofollow"><span>Галяутдинов Ильдус</span></a></noindex></li><li class="item369"><noindex><a href="http://i38.ru/goltsvart-elena" rel="nofollow"><span>Гольцварт Елена</span></a></noindex></li><li class="item380"><noindex><a href="http://i38.ru/grachevivan" rel="nofollow"><span>Грачев Иван</span></a></noindex></li><li class="item803"><noindex><a href="http://i38.ru/grinberg-igor" rel="nofollow"><span>Гринберг Игорь</span></a></noindex></li><li class="item268"><noindex><a href="http://i38.ru/delyagin-mihail" rel="nofollow"><span>Делягин Михаил</span></a></noindex></li><li class="item1059"><noindex><a href="http://i38.ru/dikusarova-natalya" rel="nofollow"><span>Дикусарова Наталья</span></a></noindex></li><li class="item260"><noindex><a href="http://i38.ru/dunaev-andrey" rel="nofollow"><span>Дунаев Андрей</span></a></noindex></li><li class="item842"><noindex><a href="http://i38.ru/drokov-evgeniy" rel="nofollow"><span>Дроков Евгений</span></a></noindex></li><li class="item127"><noindex><a href="http://i38.ru/eroshenko-sergey" rel="nofollow"><span>Ерощенко Сергей</span></a></noindex></li><li class="item844"><noindex><a href="http://i38.ru/voroncov-yuriy" rel="nofollow"><span>Воронцов Юрий</span></a></noindex></li><li class="item1062"><noindex><a href="http://i38.ru/egorova-larisa" rel="nofollow"><span>Егорова Лариса</span></a></noindex></li><li class="item846"><noindex><a href="http://i38.ru/efimova-yuliya" rel="nofollow"><span>Ефимова Юлия</span></a></noindex></li><li class="item291"><noindex><a href="http://i38.ru/zelent-ivan" rel="nofollow"><span>Зелент Иван</span></a></noindex></li><li class="item265"><noindex><a href="http://i38.ru/zimin-mihail" rel="nofollow"><span>Зимин Михаил</span></a></noindex></li><li class="item367"><noindex><a href="http://i38.ru/ignatenko-victor" rel="nofollow"><span>Игнатенко Виктор</span></a></noindex></li><li class="item249"><noindex><a href="http://i38.ru/iftodi-grigori" rel="nofollow"><span>Ифтодий Григорий</span></a></noindex></li><li class="item122"><noindex><a href="http://i38.ru/ilin-sergey" rel="nofollow"><span>Ильин Сергей</span></a></noindex></li><li class="item241"><noindex><a href="http://i38.ru/kasianov-mihail" rel="nofollow"><span>Касьянов Михаил</span></a></noindex></li><li class="item373"><noindex><a href="http://i38.ru/klimov-konstantin" rel="nofollow"><span>Климов Константин</span></a></noindex></li><li class="item311"><noindex><a href="http://i38.ru/kozyura-aleksey" rel="nofollow"><span>Козюра Алексей</span></a></noindex></li><li class="item361"><noindex><a href="http://i38.ru/kondrashov-viktor" rel="nofollow"><span>Кондрашов Виктор</span></a></noindex></li><li class="item845"><noindex><a href="http://i38.ru/konovalenko-victor" rel="nofollow"><span>Коноваленко Виктор</span></a></noindex></li><li class="item259"><noindex><a href="http://i38.ru/kazakova-larisa" rel="nofollow"><span>Казакова Лариса</span></a></noindex></li><li class="item296"><noindex><a href="http://i38.ru/korneev-igor" rel="nofollow"><span>Корнеев Игорь</span></a></noindex></li><li class="item315"><noindex><a href="http://i38.ru/konovalova-oksana" rel="nofollow"><span>Коновалова Оксана</span></a></noindex></li><li class="item788"><noindex><a href="http://i38.ru/krasnoshtanov-aleksey" rel="nofollow"><span>Красноштанов Алексей</span></a></noindex></li><li class="item1088"><noindex><a href="http://i38.ru/krasnoshtanov-anton" rel="nofollow"><span>Красноштанов Антон</span></a></noindex></li><li class="item1090"><noindex><a href="http://i38.ru/krivoviazi-ivan" rel="nofollow"><span>Кривовязый Иван</span></a></noindex></li><li class="item381"><noindex><a href="http://i38.ru/krutov-andrey" rel="nofollow"><span>Крутов Андрей</span></a></noindex></li><li class="item789"><noindex><a href="http://i38.ru/kruglov-victor" rel="nofollow"><span>Круглов Виктор</span></a></noindex></li><li class="item1092"><noindex><a href="http://i38.ru/kudriavtseva-galina" rel="nofollow"><span>Кудрявцева Галина</span></a></noindex></li><li class="item786"><noindex><a href="http://i38.ru/kuznecov-oleg" rel="nofollow"><span>Кузнецов Олег</span></a></noindex></li><li class="item391"><noindex><a href="http://i38.ru/kurin-yuriy" rel="nofollow"><span>Курин Юрий</span></a></noindex></li><li class="item1094"><noindex><a href="http://i38.ru/kurbailov-magomed" rel="nofollow"><span>Курбайлов Магомед</span></a></noindex></li><li class="item847"><noindex><a href="http://i38.ru/kudruk-vyacheslav" rel="nofollow"><span>Кудрук Вячеслав</span></a></noindex></li><li class="item271"><noindex><a href="http://i38.ru/kurochkin-valeriy" rel="nofollow"><span>Курочкин Валерий</span></a></noindex></li><li class="item363"><noindex><a href="http://i38.ru/labigin-andrey" rel="nofollow"><span>Лабыгин Андрей</span></a></noindex></li><li class="item375"><noindex><a href="http://i38.ru/levchenko-sergey" rel="nofollow"><span>Левченко Сергей</span></a></noindex></li><li class="item1110"><noindex><a href="http://i38.ru/levchenko-andrey" rel="nofollow"><span>Левченко Андрей</span></a></noindex></li><li class="item292"><noindex><a href="http://i38.ru/lobakov-aleksandr" rel="nofollow"><span>Лобаков Александр</span></a></noindex></li><li class="item1112"><noindex><a href="http://i38.ru/lobkov-artyom" rel="nofollow"><span>Лобков Артём</span></a></noindex></li><li class="item784"><noindex><a href="http://i38.ru/lugovoy_andrey" rel="nofollow"><span>Луговой Андрей</span></a></noindex></li><li class="item254"><noindex><a href="http://i38.ru/loskutova-yulia" rel="nofollow"><span>Лоскутова Юлия</span></a></noindex></li><li class="item1114"><noindex><a href="http://i38.ru/lubenkov-georgy" rel="nofollow"><span>Любенков Георгий</span></a></noindex></li><li class="item118"><noindex><a href="http://i38.ru/mezhevich-valentin" rel="nofollow"><span>Межевич Валентин</span></a></noindex></li><li class="item371"><noindex><a href="http://i38.ru/matienko-vladimir" rel="nofollow"><span>Матиенко Владимир</span></a></noindex></li><li class="item1116"><noindex><a href="http://i38.ru/maslov-andrey" rel="nofollow"><span>Маслов Андрей</span></a></noindex></li><li class="item88"><noindex><a href="http://i38.ru/mezencev-dmitriy" rel="nofollow"><span>Мезенцев Дмитрий</span></a></noindex></li><li class="item994"><noindex><a href="http://i38.ru/menyaylo" rel="nofollow"><span>Меняйло Сергей</span></a></noindex></li><li class="item248"><noindex><a href="http://i38.ru/milov-vladimir" rel="nofollow"><span>Милов Владимир</span></a></noindex></li><li class="item790"><noindex><a href="http://i38.ru/milostnih-igor" rel="nofollow"><span>Милостных Игорь</span></a></noindex></li><li class="item120"><noindex><a href="http://i38.ru/morohoeva-irina" rel="nofollow"><span>Морохоева Ирина</span></a></noindex></li><li class="item372"><noindex><a href="http://i38.ru/navalniy-aleksey" rel="nofollow"><span>Навальный Алексей</span></a></noindex></li><li class="item996"><noindex><a href="http://i38.ru/nikolayev-nokolay" rel="nofollow"><span>Николаев Николай</span></a></noindex></li><li class="item791"><noindex><a href="http://i38.ru/nesterovich-gennadiy" rel="nofollow"><span>Нестерович Геннадий</span></a></noindex></li><li class="item272"><noindex><a href="http://i38.ru/nemtcov-boris" rel="nofollow"><span>Немцов Борис</span></a></noindex></li><li class="item1076"><noindex><a href="http://i38.ru/nosenko-olga" rel="nofollow"><span>Носенко Ольга</span></a></noindex></li><li class="item119"><noindex><a href="http://i38.ru/obuhov-aleksandr" rel="nofollow"><span>Обухов Александр</span></a></noindex></li><li class="item1118"><noindex><a href="http://i38.ru/obukhov-anatoly" rel="nofollow"><span>Обухов Анатолий</span></a></noindex></li><li class="item377"><noindex><a href="http://i38.ru/ogorodnikov-petr" rel="nofollow"><span>Огородников Петр</span></a></noindex></li><li class="item270"><noindex><a href="http://i38.ru/osherin-leonid" rel="nofollow"><span>Ощерин Леонид</span></a></noindex></li><li class="item215"><noindex><a href="http://i38.ru/pashkov-vladimir" rel="nofollow"><span>Пашков Владимир</span></a></noindex></li><li class="item294"><noindex><a href="http://i38.ru/pariev-vladimir" rel="nofollow"><span>Парьев Владимир</span></a></noindex></li><li class="item382"><noindex><a href="http://i38.ru/petrov-aleksey-yurist" rel="nofollow"><span>Петров Алексей (юрист)</span></a></noindex></li><li class="item258"><noindex><a href="/petrov-aleksey" rel="nofollow"><span>Петров Алексей</span></a></noindex></li><li class="item1098"><noindex><a href="http://i38.ru/petruk-svetlana" rel="nofollow"><span>Петрук Светлана</span></a></noindex></li><li class="item1096"><noindex><a href="http://i38.ru/peretolchin-vitaly" rel="nofollow"><span>Перетолчин Виталий</span></a></noindex></li><li class="item1072"><noindex><a href="http://i38.ru/poboikin-viktor" rel="nofollow"><span>Побойкин Виктор</span></a></noindex></li><li class="item1120"><noindex><a href="http://i38.ru/popov-oleg" rel="nofollow"><span>Попов Олег</span></a></noindex></li><li class="item262"><noindex><a href="http://i38.ru/pronichev-vasiliy" rel="nofollow"><span>Проничев Василий</span></a></noindex></li><li class="item123"><noindex><a href="http://i38.ru/prohorov-mihail" rel="nofollow"><span>Прохоров Михаил</span></a></noindex></li><li class="item368"><noindex><a href="http://i38.ru/pronin-yuriy" rel="nofollow"><span>Пронин Юрий</span></a></noindex></li><li class="item216"><noindex><a href="http://i38.ru/putin-vladimir" rel="nofollow"><span>Путин Владимир</span></a></noindex></li><li class="item251"><noindex><a href="http://i38.ru/rizhkov-vladimir" rel="nofollow"><span>Рыжков Владимир</span></a></noindex></li><li class="item893"><noindex><a href="/romanov-anton" rel="nofollow"><span>Романов Антон</span></a></noindex></li><li class="item1060"><noindex><a href="http://i38.ru/sagdeev-timur" rel="nofollow"><span>Сагдеев Тимур</span></a></noindex></li><li class="item1100"><noindex><a href="http://i38.ru/sarsenbaev-evgeny" rel="nofollow"><span>Сарсенбаев Евгений</span></a></noindex></li><li class="item247"><noindex><a href="http://i38.ru/seledcov-evgeniy" rel="nofollow"><span>Селедцов Евгений</span></a></noindex></li><li class="item290"><noindex><a href="http://i38.ru/semenova-svetlana" rel="nofollow"><span>Семенова Светлана</span></a></noindex></li><li class="item1134"><noindex><a href="http://i38.ru/semenov-vadim" rel="nofollow"><span>Семёнов Вадим</span></a></noindex></li><li class="item253"><noindex><a href="http://i38.ru/semigin-gennadiy" rel="nofollow"><span>Семигин Геннадий</span></a></noindex></li><li class="item1070"><noindex><a href="http://i38.ru/sintsova-irina" rel="nofollow"><span>Синцова Ирина</span></a></noindex></li><li class="item370"><noindex><a href="http://i38.ru/slobodchikov-nikolay" rel="nofollow"><span>Слободчиков Николай</span></a></noindex></li><li class="item1045"><noindex><a href="http://i38.ru/sokol-sergey" rel="nofollow"><span>Сокол Сергей</span></a></noindex></li><li class="item1122"><noindex><a href="http://i38.ru/sumarokov-ilya" rel="nofollow"><span>Сумароков Илья</span></a></noindex></li><li class="item124"><noindex><a href="http://i38.ru/sumarokov-pavel" rel="nofollow"><span>Сумароков Павел</span></a></noindex></li><li class="item293"><noindex><a href="http://i38.ru/ten-sergey" rel="nofollow"><span>Тен Сергей</span></a></noindex></li><li class="item1066"><noindex><a href="http://i38.ru/trufanov-nikolay" rel="nofollow"><span>Труфанов Николай</span></a></noindex></li><li class="item376"><noindex><a href="http://i38.ru/tolokonskiy-viktor" rel="nofollow"><span>Толоконский Виктор</span></a></noindex></li><li class="item1124"><noindex><a href="http://i38.ru/tutrin-dmitry" rel="nofollow"><span>Тютрин Дмитрий</span></a></noindex></li><li class="item374"><noindex><a href="http://i38.ru/faleichik-yuriy" rel="nofollow"><span>Фалейчик Юрий</span></a></noindex></li><li class="item1126"><noindex><a href="http://i38.ru/haidukov-valery" rel="nofollow"><span>Хайдуков Валерий</span></a></noindex></li><li class="item263"><noindex><a href="http://i38.ru/civenov-nikolay" rel="nofollow"><span>Цывенов Николай</span></a></noindex></li><li class="item805"><noindex><a href="http://i38.ru/chekotova-nina" rel="nofollow"><span>Чекотова Нина</span></a></noindex></li><li class="item246"><noindex><a href="http://i38.ru/udaltsov-sergey" rel="nofollow"><span>Удальцов Сергей</span></a></noindex></li><li class="item1102"><noindex><a href="http://i38.ru/shershnev-denis" rel="nofollow"><span>Шершнев Денис</span></a></noindex></li><li class="item312"><noindex><a href="http://i38.ru/shishkin-sergey" rel="nofollow"><span>Шишкин Сергей</span></a></noindex></li><li class="item257"><noindex><a href="http://i38.ru/shmidt-sergey" rel="nofollow"><span>Шмидт Сергей</span></a></noindex></li><li class="item804"><noindex><a href="http://i38.ru/shopen-victor" rel="nofollow"><span>Шопен Виктор</span></a></noindex></li><li class="item1129"><noindex><a href="http://i38.ru/shpakov-viktor" rel="nofollow"><span>Шпаков Виктор</span></a></noindex></li><li class="item366"><noindex><a href="http://i38.ru/shuba-vitaliy" rel="nofollow"><span>Шуба Виталий</span></a></noindex></li><li class="item806"><noindex><a href="http://i38.ru/chernishev-andrey" rel="nofollow"><span>Чернышев Андрей</span></a></noindex></li><li class="item1136"><noindex><a href="http://i38.ru/chernishev-dmitry" rel="nofollow"><span>Чернышов Дмитрий</span></a></noindex></li><li class="item920"><noindex><a href="http://i38.ru/shiapov-mikhail" rel="nofollow"><span>Щапов Михаил</span></a></noindex></li><li class="item287"><noindex><a href="http://i38.ru/duma-angarskogo-okruga" rel="nofollow"><span>Ангарский городской округ (АМО), дума</span></a></noindex></li><li class="item348"><noindex><a href="http://i38.ru/bratskaya-gorodskaya-duma" rel="nofollow"><span>Братск, городская Дума</span></a></noindex></li><li class="item286"><noindex><a href="http://i38.ru/administraciya-irkutska" rel="nofollow"><span>Иркутск, администрация</span></a></noindex></li><li class="item117"><noindex><a href="http://i38.ru/zakonodatelnoe-sobranie" rel="nofollow"><span>Иркутская область, Законодательное собрание</span></a></noindex></li><li class="item349"><noindex><a href="http://i38.ru/duma-irkutska" rel="nofollow"><span>Иркутск, городская Дума</span></a></noindex></li><li class="item144"><noindex><a href="http://i38.ru/duma-irkutskogo-raiona" rel="nofollow"><span>Иркутский район, Дума</span></a></noindex></li><li class="item295"><noindex><a href="http://i38.ru/pravitelstvo-irkutskoy-oblasti" rel="nofollow"><span>Иркутская область, правительство</span></a></noindex></li><li class="item121"><noindex><a href="/ksp-irkutskoy-oblasti " rel="nofollow"><span>КСП Иркутской области</span></a></noindex></li><li class="item285"><noindex><a href="http://i38.ru/oblastnaya-izbiratelnaya-komissiya" rel="nofollow"><span>Областная избирательная комиссия, Иркутская область</span></a></noindex></li><li class="item284"><noindex><a href="http://i38.ru/municipalnie-vibori" rel="nofollow"><span>Муниципальные выборы</span></a></noindex></li><li class="item289"><noindex><a href="http://i38.ru/associaciya-golos" rel="nofollow"><span>«Ассоциация «Голос», РОО</span></a></noindex></li><li class="item126"><noindex><a href="http://i38.ru/baikalskiy-analiticheskiy-centr" rel="nofollow"><span>«Байкальский аналитический центр», ООО</span></a></noindex></li><li class="item1086"><noindex><a href="http://i38.ru/grazhdanskaya-platforma" rel="nofollow"><span>&quot;Гражданская платформа&quot;, партия</span></a></noindex></li><li class="item244"><noindex><a href="http://i38.ru/partiya-delo" rel="nofollow"><span>«Дело», партия</span></a></noindex></li><li class="item266"><noindex><a href="http://i38.ru/demokraticheskiy-vibor" rel="nofollow"><span>«Демократический выбор», партия</span></a></noindex></li><li class="item243"><noindex><a href="http://i38.ru/agrarnaya-partiya" rel="nofollow"><span>«Аграрная партия России», партия</span></a></noindex></li><li class="item128"><noindex><a href="http://i38.ru/edrossiro" rel="nofollow"><span>«Единая Россия», партия</span></a></noindex></li><li class="item240"><noindex><a href="http://i38.ru/kprf" rel="nofollow"><span>«КПРФ», партия</span></a></noindex></li><li class="item239"><noindex><a href="http://i38.ru/ldpr" rel="nofollow"><span>«ЛДПР», партия</span></a></noindex></li><li class="item250"><noindex><a href="http://i38.ru/parnas" rel="nofollow"><span>&quot;ПАРНАС&quot;, партия</span></a></noindex></li><li class="item125"><noindex><a href="http://i38.ru/sociologicheskaya-sluzhba-mnenie" rel="nofollow"><span>«Мнение», социологический центр</span></a></noindex></li><li class="item261"><noindex><a href="http://i38.ru/patrioti-rossii" rel="nofollow"><span>«Патриоты России», партия</span></a></noindex></li><li class="item255"><noindex><a href="http://i38.ru/pravoe-delo" rel="nofollow"><span>«Правое дело», партия</span></a></noindex></li><li class="item242"><noindex><a href="http://i38.ru/partiya-pensionerov" rel="nofollow"><span>«Партия пенсионеров», партия</span></a></noindex></li><li class="item252"><noindex><a href="http://i38.ru/respublikanskaya-partiya-rossii" rel="nofollow"><span>«Республиканская партия России», партия</span></a></noindex></li><li class="item269"><noindex><a href="http://i38.ru/rodina-zdraviy-smisl" rel="nofollow"><span>«Родина: здравый смысл», объединение</span></a></noindex></li><li class="item238"><noindex><a href="http://i38.ru/spravedlivaya-rossiya" rel="nofollow"><span>«Справедливая Россия», партия</span></a></noindex></li><li class="item245"><noindex><a href="http://i38.ru/rot-front" rel="nofollow"><span>«Рот фронт», партия</span></a></noindex></li><li class="item256"><noindex><a href="http://i38.ru/yabloko" rel="nofollow"><span>«Яблоко», партия</span></a></noindex></li></ul></li></ul><!-- END: Modules Anywhere --></span></span></li><li class="item979"><span class="separator"><span><!-- START: Modules Anywhere --><ul class="menu-accordeon"><li class="parent item955"><span class="separator"><span>+</span></span><ul><li class="item559"><span class="separator"><span>Общество: досье по теме</span></span></li><li class="item395"><noindex><a href="http://i38.ru/iokb" rel="nofollow"><span>Иркутская областная клиническая больница</span></a></noindex></li><li class="item353"><noindex><a href="http://i38.ru/irkutskaya-stanciya-perelivaniya-krovi" rel="nofollow"><span>Иркутская областная станция переливания крови</span></a></noindex></li><li class="item355"><noindex><a href="http://i38.ru/irkutskiy-dosaaf" rel="nofollow"><span>Иркутская школа ДОСААФ</span></a></noindex></li><li class="item935"><noindex><a href="http://i38.ru/fond-miloserdie" rel="nofollow"><span>Иркутский благотворительный Фонд &quot;Милосердие&quot;</span></a></noindex></li><li class="item390"><noindex><a href="http://i38.ru/fondnozhikova" rel="nofollow"><span>Фонд сохранения памяти и развития наследия Ю.А. Ножикова</span></a></noindex></li><li class="item912"><noindex><a href="http://i38.ru/found-ten" rel="nofollow"><span>Благотворительный фонд им. Ю.Тена</span></a></noindex></li><li class="item933"><noindex><a href="http://i38.ru/tatyana-kazakova" rel="nofollow"><span>Казакова Татьяна</span></a></noindex></li><li class="item840"><noindex><a href="http://i38.ru/kuzevanov-victor" rel="nofollow"><span>Кузеванов Виктор</span></a></noindex></li></ul></li></ul><!-- END: Modules Anywhere --></span></span></li><li class="item980"><span class="separator"><span><!-- START: Modules Anywhere --><ul class="menu-accordeon"><li class="parent item956"><span class="separator"><span>+</span></span><ul><li class="item586"><span class="separator"><span>Силовые структуры: досье по теме</span></span></li><li class="item605"><noindex><a href="http://i38.ru/gufsin" rel="nofollow"><span>ГУФСИН</span></a></noindex></li><li class="item601"><noindex><a href="http://i38.ru/mchs" rel="nofollow"><span>МЧС</span></a></noindex></li><li class="item592"><noindex><a href="http://i38.ru/gumvd" rel="nofollow"><span>Полиция Иркутской области</span></a></noindex></li><li class="item580"><noindex><a href="http://i38.ru/oblprokurat " rel="nofollow"><span>Прокуратура Иркутской области</span></a></noindex></li><li class="item595"><noindex><a href="http://i38.ru/skr" rel="nofollow"><span>Следственный комитет</span></a></noindex></li><li class="item599"><noindex><a href="http://i38.ru/sud" rel="nofollow"><span>Судебные инстанции</span></a></noindex></li><li class="item603"><noindex><a href="http://i38.ru/ufssp" rel="nofollow"><span>Судебные приставы</span></a></noindex></li><li class="item597"><noindex><a href="http://i38.ru/ufskn" rel="nofollow"><span>УФСКН</span></a></noindex></li><li class="item607"><noindex><a href="http://i38.ru/fsb" rel="nofollow"><span>ФСБ</span></a></noindex></li></ul></li></ul><!-- END: Modules Anywhere --></span></span></li><li class="item981"><span class="separator"><span><!-- START: Modules Anywhere --><ul class="menu-accordeon"><li class="parent item954"><span class="separator"><span>+</span></span><ul><li class="item561"><span class="separator"><span>Байкал: досье по теме</span></span></li><li class="item1033"><noindex><a href="http://i38.ru/zapret-omulya-2017" rel="nofollow"><span>Запрет на вылов омуля</span></a></noindex></li><li class="item208"><noindex><a href="http://i38.ru/turoperator-baikalov" rel="nofollow"><span>«Байкалов», туроператор</span></a></noindex></li><li class="item212"><noindex><a href="http://i38.ru/bcbk" rel="nofollow"><span>Байкальский ЦБК</span></a></noindex></li><li class="item577"><noindex><a href="http://i38.ru/grandbaikal" rel="nofollow"><span>«Гранд Байкал», компания</span></a></noindex></li><li class="item305"><noindex><a href="http://i38.ru/kbzhd" rel="nofollow"><span>Кругобайкальская железная дорога (КБЖД)</span></a></noindex></li><li class="item924"><noindex><a href="http://i38.ru/baikalwave" rel="nofollow"><span>Байкальская экологическая волна</span></a></noindex></li><li class="item576"><noindex><a href="http://i38.ru/sbat" rel="nofollow"><span>Сибирская Байкальская Ассоциация Туризма (СБАТ)</span></a></noindex></li><li class="item298"><noindex><a href="http://i38.ru/kazakevich-anatoly" rel="nofollow"><span>Казакевич Анатолий</span></a></noindex></li><li class="item832"><noindex><a href="http://i38.ru/koritniy-leonid" rel="nofollow"><span>Корытный Леонид</span></a></noindex></li><li class="item833"><noindex><a href="http://i38.ru/kuzevanov-victor" rel="nofollow"><span>Кузеванов Виктор</span></a></noindex></li><li class="item214"><noindex><a href="http://i38.ru/mikhali-kuzmin" rel="nofollow"><span>Кузьмин Михаил, академик</span></a></noindex></li><li class="item574"><noindex><a href="http://i38.ru/rozhkova-marina" rel="nofollow"><span>Рожкова Марина</span></a></noindex></li><li class="item302"><noindex><a href="http://i38.ru/vitaly_riabtshev" rel="nofollow"><span>Рябцев Виталий</span></a></noindex></li><li class="item834"><noindex><a href="http://i38.ru/fialkov-vladimir" rel="nofollow"><span>Фиалков Владимир</span></a></noindex></li></ul></li></ul><!-- END: Modules Anywhere --></span></span></li><li class="item982"><span class="separator"><span><!-- START: Modules Anywhere --><ul class="menu-accordeon"><li class="parent item957"><span class="separator"><span>+</span></span><ul><li class="item587"><span class="separator"><span>Стройка, недвижимость: досье</span></span></li><li class="item1015"><noindex><a href="/katalog-irkutskoy-nedvizhimosti-na-prodazhu-i-v-arendu" rel="nofollow"><span>Каталог иркутской недвижимости на продажу и в аренду</span></a></noindex></li><li class="item772"><noindex><a href="http://i38.ru/angcem" rel="nofollow"><span>«Ангарскцемент», ОАО</span></a></noindex></li><li class="item729"><noindex><a href="http://i38.ru/novigorod" rel="nofollow"><span>«Новый город», ФСК</span></a></noindex></li><li class="item883"><noindex><a href="http://i38.ru/sibaviastroy" rel="nofollow"><span>«Сибавиастрой», ОАО</span></a></noindex></li><li class="item885"><noindex><a href="http://i38.ru/sibirenergotrade" rel="nofollow"><span>«СибирьЭнергоТрейд», ЗАО</span></a></noindex></li><li class="item581"><noindex><a href="http://i38.ru/stroisro" rel="nofollow"><span>«СРО строителей Байкальского региона», НП</span></a></noindex></li><li class="item771"><noindex><a href="http://i38.ru/bitarov-aleksandr" rel="nofollow"><span>Битаров Александр</span></a></noindex></li><li class="item770"><noindex><a href="http://i38.ru/brilka-sergey" rel="nofollow"><span>Брилка Сергей</span></a></noindex></li><li class="item1039"><noindex><a href="http://i38.ru/millenium" rel="nofollow"><span>АН &quot;Тысячелетие&quot;</span></a></noindex></li></ul></li></ul><!-- END: Modules Anywhere --></span></span></li><li class="item983"><span class="separator"><span><!-- START: Modules Anywhere --><ul class="menu-accordeon"><li class="parent item958"><span class="separator"><span>+</span></span><ul><li class="item588"><span class="separator"><span>Транспорт: досье по теме</span></span></li><li class="item582"><noindex><a href="http://i38.ru/angara-avia" rel="nofollow"><span>Авиакомпания «Ангара»</span></a></noindex></li><li class="item884"><noindex><a href="http://i38.ru/vsrp" rel="nofollow"><span>«Восточно-Сибирское речное пароходство», ОАО</span></a></noindex></li><li class="item730"><noindex><a href="/iraero" rel="nofollow"><span>ИрАэро</span></a></noindex></li><li class="item782"><noindex><a href="http://i38.ru/aeroport-irkutsk" rel="nofollow"><span>«Международный Аэропорт Иркутск», ОАО</span></a></noindex></li><li class="item906"><noindex><a href="http://i38.ru/ao-pgk" rel="nofollow"><span>«Первая грузовая компания», АО</span></a></noindex></li><li class="item773"><noindex><a href="http://i38.ru/rzhd" rel="nofollow"><span>«РЖД», ОАО</span></a></noindex></li></ul></li></ul><!-- END: Modules Anywhere --></span></span></li><li class="item984"><span class="separator"><span><!-- START: Modules Anywhere --><ul class="menu-accordeon"><li class="parent item959"><span class="separator"><span>+</span></span><ul><li class="item560"><span class="separator"><span>Финансовые структуры: досье</span></span></li><li class="item407"><noindex><a href="http://i38.ru/sberbank" rel="nofollow"><span>Байкальский банк Сбербанка РФ</span></a></noindex></li><li class="item775"><noindex><a href="http://i38.ru/maski" rel="nofollow"><span>«МАСКИ», ОАО</span></a></noindex></li><li class="item774"><noindex><a href="http://i38.ru/sogaz" rel="nofollow"><span>«СОГАЗ», ОАО</span></a></noindex></li><li class="item593"><noindex><a href="http://i38.ru/uralsib" rel="nofollow"><span>Банк УРАЛСИБ</span></a></noindex></li></ul></li></ul><!-- END: Modules Anywhere --></span></span></li><li class="item985"><span class="separator"><span><!-- START: Modules Anywhere --><ul class="menu-accordeon"><li class="parent item960"><span class="separator"><span>+</span></span><ul><li class="item563"><span class="separator"><span>Образование: досье по теме</span></span></li><li class="item903"><noindex><a href="http://i38.ru/bgu" rel="nofollow"><span>БГУ</span></a></noindex></li><li class="item351"><noindex><a href="http://i38.ru/igu" rel="nofollow"><span>ИГУ</span></a></noindex></li><li class="item352"><noindex><a href="http://i38.ru/igtu" rel="nofollow"><span>ИрГТУ</span></a></noindex></li><li class="item554"><noindex><a href="http://i38.ru/irgups" rel="nofollow"><span>ИрГУПС</span></a></noindex></li><li class="item350"><noindex><a href="http://i38.ru/sapeu" rel="nofollow"><span>САПЭУ</span></a></noindex></li></ul></li></ul><!-- END: Modules Anywhere --></span></span></li><li class="item986"><span class="separator"><span><!-- START: Modules Anywhere --><ul class="menu-accordeon"><li class="parent item961"><span class="separator"><span>+</span></span><ul><li class="item562"><span class="separator"><span>Культура: досье по теме</span></span></li><li class="item855"><noindex><a href="http://i38.ru/matsuev-denis" rel="nofollow"><span>Мацуев Денис</span></a></noindex></li><li class="item1056"><noindex><a href="http://i38.ru/oleg-medvedev" rel="nofollow"><span>Медведев Олег</span></a></noindex></li><li class="item854"><noindex><a href="http://i38.ru/edelman-tatiana" rel="nofollow"><span>Эдельман Татьяна</span></a></noindex></li><li class="item406"><noindex><a href="http://i38.ru/biblpolev" rel="nofollow"><span>Библиотека имени семьи Полевых</span></a></noindex></li><li class="item856"><noindex><a href="http://i38.ru/zvezdi-na-baikale" rel="nofollow"><span>«Звезды на Байкале», фестиваль</span></a></noindex></li></ul></li></ul><!-- END: Modules Anywhere --></span></span></li><li class="item987"><span class="separator"><span><!-- START: Modules Anywhere --><ul class="menu-accordeon"><li class="parent item962"><span class="separator"><span>+</span></span><ul><li class="item589"><span class="separator"><span>Наука: досье по теме</span></span></li><li class="item583"><noindex><a href="http://i38.ru/igu" rel="nofollow"><span>ИГУ</span></a></noindex></li><li class="item732"><noindex><a href="http://i38.ru/igtu" rel="nofollow"><span>ИрГТУ</span></a></noindex></li><li class="item918"><noindex><a href="http://i38.ru/so-ran" rel="nofollow"><span>Иркутский научный центр СО РАН</span></a></noindex></li><li class="item838"><noindex><a href="http://i38.ru/koritniy-leonid" rel="nofollow"><span>Корытный Леонид</span></a></noindex></li><li class="item839"><noindex><a href="http://i38.ru/kuzevanov-victor" rel="nofollow"><span>Кузеванов Виктор</span></a></noindex></li><li class="item841"><noindex><a href="http://i38.ru/fialkov-vladimir" rel="nofollow"><span>Фиалков Владимир</span></a></noindex></li><li class="item1019"><noindex><a href="http://i38.ru/sergey-yazev" rel="nofollow"><span>Язев Сергей</span></a></noindex></li></ul></li></ul><!-- END: Modules Anywhere --></span></span></li><li class="item988"><span class="separator"><span><!-- START: Modules Anywhere --><ul class="menu-accordeon"><li class="parent item963"><span class="separator"><span>+</span></span><ul><li class="item590"><span class="separator"><span>Спорт: досье по теме</span></span></li><li class="item585"><noindex><a href="http://i38.ru/fk-baikal" rel="nofollow"><span>ФК«Байкал»</span></a></noindex></li><li class="item999"><noindex><a href="http://i38.ru/baikal-energy" rel="nofollow"><span>ХК  «Байкал-Энергия»</span></a></noindex></li><li class="item1001"><noindex><a href="http://i38.ru/bk-irkut" rel="nofollow"><span>БК «Иркут»</span></a></noindex></li></ul></li></ul><!-- END: Modules Anywhere --></span></span></li><li class="item989"><span class="separator"><span><!-- START: Modules Anywhere --><ul class="menu-accordeon"><li class="parent item964"><span class="separator"><span>+</span></span><ul><li class="item564"><span class="separator"><span>ЖКХ: досье по теме</span></span></li><li class="item548"><noindex><a href="http://i38.ru/vodokanal" rel="nofollow"><span>«Водоканал»  г. Иркутска, МУП</span></a></noindex></li><li class="item220"><noindex><a href="http://i38.ru/irktenero" rel="nofollow"><span>«Иркутскэнерго», ОАО</span></a></noindex></li><li class="item881"><noindex><a href="http://i38.ru/oblkommunenergo" rel="nofollow"><span>«Облкоммунэнерго»,  ОГУЭП</span></a></noindex></li><li class="item389"><noindex><a href="http://i38.ru/npzhkh" rel="nofollow"><span>«Содружество ЖКХ», НП</span></a></noindex></li><li class="item483"><noindex><a href="http://i38.ru/fond-kapremonta-irkutsk" rel="nofollow"><span>Фонд капитального ремонта многоквартирных домов Иркутской области</span></a></noindex></li><li class="item217"><noindex><a href="http://i38.ru/voronin-petr" rel="nofollow"><span>Воронин Петр</span></a></noindex></li><li class="item218"><noindex><a href="http://i38.ru/grishak-dmitriy" rel="nofollow"><span>Гришак Дмитрий</span></a></noindex></li><li class="item822"><noindex><a href="http://i38.ru/dameshek-mihail" rel="nofollow"><span>Дамешек Михаил</span></a></noindex></li><li class="item823"><noindex><a href="http://i38.ru/dugarov-bulat" rel="nofollow"><span>Дугаров Булат</span></a></noindex></li></ul></li></ul><!-- END: Modules Anywhere --></span></span></li><li class="item990"><span class="separator"><span><!-- START: Modules Anywhere --><ul class="menu-accordeon"><li class="parent item965"><span class="separator"><span>+</span></span><ul><li class="item565"><span class="separator"><span>Медиасфера: досье по теме</span></span></li><li class="item236"><noindex><a href="http://i38.ru/bakurkin-kirill" rel="nofollow"><span>Бакуркин Кирилл</span></a></noindex></li><li class="item282"><noindex><a href="http://i38.ru/virupaeva-ekaterina" rel="nofollow"><span>Вырупаева Екатерина</span></a></noindex></li><li class="item283"><noindex><a href="http://i38.ru/gorbunova-ludmila" rel="nofollow"><span>Горбунова Людмила</span></a></noindex></li><li class="item278"><noindex><a href="http://i38.ru/dobosova-ludmila" rel="nofollow"><span>Добосова Людмила</span></a></noindex></li><li class="item307"><noindex><a href="http://i38.ru/dronov-mihail" rel="nofollow"><span>Дронов Михаил</span></a></noindex></li><li class="item228"><noindex><a href="http://i38.ru/koritniy-leonid" rel="nofollow"><span>Корытный Леонид, редактор</span></a></noindex></li><li class="item308"><noindex><a href="http://i38.ru/bert-kork" rel="nofollow"><span>Корк Берт</span></a></noindex></li><li class="item237"><noindex><a href="http://i38.ru/melnikov-vadim" rel="nofollow"><span>Мельников Вадим</span></a></noindex></li><li class="item234"><noindex><a href="http://i38.ru/poblinkova-aleksandra" rel="nofollow"><span>Поблинкова Александра</span></a></noindex></li><li class="item768"><noindex><a href="http://i38.ru/pronin-yuriy" rel="nofollow"><span>Пронин Юрий</span></a></noindex></li><li class="item309"><noindex><a href="http://i38.ru/rusin-gleb" rel="nofollow"><span>Русин Глеб</span></a></noindex></li><li class="item422"><noindex><a href="http://i38.ru/solonina-galina" rel="nofollow"><span>Солонина Галина</span></a></noindex></li><li class="item235"><noindex><a href="http://i38.ru/shirobokov-igor" rel="nofollow"><span>Широбоков Игорь</span></a></noindex></li><li class="item769"><noindex><a href="http://i38.ru/shmidt-sergey" rel="nofollow"><span>Шмидт Сергей</span></a></noindex></li><li class="item232"><noindex><a href="http://i38.ru/yazev-sergey" rel="nofollow"><span>Язев Сергей</span></a></noindex></li><li class="item288"><noindex><a href="http://i38.ru/angarskie-vedomosti" rel="nofollow"><span>«Ангарские ведомости», газета</span></a></noindex></li><li class="item423"><noindex><a href="http://i38.ru/altair" rel="nofollow"><span>«Альтаир», ИА</span></a></noindex></li><li class="item276"><noindex><a href="http://i38.ru/angarskie-ogni" rel="nofollow"><span>«Ангарские огни», газета</span></a></noindex></li><li class="item281"><noindex><a href="http://i38.ru/baikalskie-vesti" rel="nofollow"><span>«Байкальские вести», газета</span></a></noindex></li><li class="item310"><noindex><a href="http://i38.ru/gazeta-vostok-zapad" rel="nofollow"><span>«Восток-Запад», газета</span></a></noindex></li><li class="item224"><noindex><a href="http://i38.ru/gazeta-irkutsk" rel="nofollow"><span>«Иркутск», газета</span></a></noindex></li><li class="item357"><noindex><a href="http://i38.ru/irkutskaya-torgovaya-gazeta" rel="nofollow"><span>«Иркутская Торговая газета»</span></a></noindex></li><li class="item229"><noindex><a href="http://i38.ru/gazeta-istok" rel="nofollow"><span>«Исток», газета</span></a></noindex></li><li class="item225"><noindex><a href="http://i38.ru/gazeta-kopeyka" rel="nofollow"><span>«Копейка», газета</span></a></noindex></li><li class="item306"><noindex><a href="http://i38.ru/narodnaya-gazeta" rel="nofollow"><span>«Народная газета», газета</span></a></noindex></li><li class="item231"><noindex><a href="http://i38.ru/oblastnaya-gazeta" rel="nofollow"><span>«Областная газета», газета</span></a></noindex></li><li class="item223"><noindex><a href="http://i38.ru/sm-nomer-odin" rel="nofollow"><span>«СМ-Номер один», газета</span></a></noindex></li><li class="item221"><noindex><a href="http://i38.ru/gazeta-sovetskaya-molodezh" rel="nofollow"><span>«Советская молодежь», газета</span></a></noindex></li><li class="item279"><noindex><a href="http://i38.ru/gazeta-moi-goda" rel="nofollow"><span>«Мои года», газета</span></a></noindex></li><li class="item222"><noindex><a href="http://i38.ru/gazeta-nomer-odin" rel="nofollow"><span>«Номер один», газета</span></a></noindex></li><li class="item277"><noindex><a href="http://i38.ru/gazeta-chestnoe-slovo" rel="nofollow"><span>«Честное слово», газета</span></a></noindex></li><li class="item916"><noindex><a href="http://i38.ru/domru" rel="nofollow"><span>Дом.ru</span></a></noindex></li><li class="item1140"><noindex><a href="/baikalinformru" rel="nofollow"><span>BaikalInform.Ru, сайт</span></a></noindex></li></ul></li></ul><!-- END: Modules Anywhere --></span></span></li></ul><!-- END: Modules Anywhere --></li>
</ul></div>		</div>
	
		</div>
		<div id="wrapper0">
			<div id="center">
				<div id="header">
					<div id="header1">		<div class="moduletable">
					
<div class="easyscript"><img src="/templates/teleinform/images/logo2.png" style="width:100%;height:100%;margin-top:1.3em;" /></div>		</div>
	</div>
					<div id="header2">		<div class="moduletable">
					 <div class="datavaluta">
	<div class="data"><span class="daymonth">26 Ноября</span><span class="year"> 2019</span></div>
	<div class="valuta">
		<ul>
			<li>USD</li>
			<li>EUR</li>
		</ul>	
	</div>
</div>
<div class="pogoda">
<span>О погоде:</span><!-- START: Modules Anywhere -->


			   <div class="latestnews-date">25.11.2019</div>
	<a href="/pogoda-obichnie/v-irkutske-26-noyabrya-dnem-12-14" class="latestnews">
	В Иркутске 26 ноября днем -12,-14°</a>
	   <div class="img100" style="width:80px;">
	   <p><img width='80'  src="/images/stories/Nature/sneg.jpg" border="0" />	   </div>
	   		<span class="article_separator">&nbsp;</span>
		

<!-- END: Modules Anywhere --></div>
		</div>
	</div>
					<div id="header3">		<div class="moduletable_socbuttons">
					<noindex>
<a href="https://www.facebook.com/teleinformnews/" target="_blank" rel="nofollow"><img src="/templates/teleinform/images/social/fb.png" /></a>
<a href="http://twitter.com/tinf_irk/" target="_blank" rel="nofollow"><img src="/templates/teleinform/images/social/tw.png" /></a>
<a href="https://www.ok.ru/group/53867199397961" target="_blank" rel="nofollow"><img src="/templates/teleinform/images/social/ok.png" /></a>
<a href="https://vk.com/teleinformnews" target="_blank" rel="nofollow"><img src="/templates/teleinform/images/social/vk.png" /></a>
<a href="https://t.me/teleinformnews" target="_blank" rel="nofollow"><img src="/templates/teleinform/images/social/tg.png" style="position:relative;top:-3px;left:-3px;" /></a>
</noindex>
<a href="/index.php?option=com_rd_rss&amp;id=2&amp;feed=rss2ex" target="_blank"><img src="/templates/teleinform/images/social/rss.png" /></a>		</div>
			<div class="moduletable">
					<form action="http://i38.ru/" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="200" alt="&#128270;" class="inputbox" type="text" size="0" value=" "  onblur="if(this.value=='') this.value=' ';" onfocus="if(this.value==' ') this.value='';" /><input type="submit" value="&#128270;" class="button" onclick="this.form.searchword.focus();"/>	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="3" />
</form>		</div>
			<div class="moduletable">
					
<div class="easyscript"><a class="sxplus" href="/informatsiya-o-vozrastnich-ogranicheniyach">16+</a></div>		</div>
	</div>
				</div>
				<div id="wrapper1">
					<div id="user1">
											</div>
					<div id="user2">
											</div>					
				</div>
				<div id="user3">				
									</div>
									<div id="content">
															<div class="moduletable">
					<table width="100%" cellpadding="0" cellspacing="0" border="0" align="center" class="contentpane">
<tr>
	<td valign="top" class="contentdescription" colspan="2">
				<span id="descr">Погода</span>		</td>
</tr>
<tr>
	<td colspan="2">
		</td>
</tr>
</table>
		</div>
	
												<table class="contentpaneopen">
<tr>
	<td valign="top" class="article-date">
		26.11.2019	</td>
</tr>
<tr>
	<td valign="top"><!-- START: Modules Anywhere -->
		
	 <div style="margin:0 0 40px;">
<!-- Yandex.RTB R-A-57341-2 -->
<div id="yandex_rtb_R-A-57341-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-57341-2",
                renderTo: "yandex_rtb_R-A-57341-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>

	<!-- END: Modules Anywhere --></td>
</tr>
<tr>
		<td class="contentheading" width="100%">
				<h1><a href="/pogoda-obichnie/v-irkutske-26-noyabrya-dnem-12-14" class="contentpagetitle">
			В Иркутске 26 ноября днем -12,-14°</a></h1>
			</td>
				
		
					</tr>
</table>

<table class="contentpaneopen">

<tr>
	<td valign="top" class="createdate">
		<!-- 26.11.2019 07:00 -->
	</td>
</tr>


<tr>
<td valign="top">
<p><img src="/images/stories/Nature/sneg.jpg" border="0" /></p>
<p><a href="/novosti-irkutskoi-oblasti" target="_blank" title="Новости Иркутской области"><strong>Иркутская область</strong></a>, 26.11.19 (ИА «Телеинформ»), - В Иркутске 26 ноября ожидается переменная облачность, ночью небольшой снег, ветер северо-западный 5-10 м/с, днем без осадков, ветер юго-восточный 2-7 м/с, температура ночью -22,-24°, днем -12,-14°.</p>

<p>По области, по прогнозу <strong>иркутского УГМС</strong>, 26 ноября – переменная облачность, местами небольшой снег, утром в отдельных районах туман, ветер ночью западный, северо-западный, днем юго-западный, юго-восточный 2-7 м/с, местами порывы до 14 м/с, температура ночью -22,-27°, при прояснении 32,-37°, в Катангском, Усть-Кутском, Киренском районах -34,-39°, днем -12,-17°, в пониженных формах рельефа -22,-27°.</p>
<p><noindex>

<ul>
	<li>
		<span style="text-decoration: underline;"><strong>Интереснейшие публикации иркутских СМИ — в соцсетях:</strong></span>
		<em>
			<span style="text-decoration: underline;"><a href="https://www.facebook.com/tochkinadgorodomi/" target="_blank" rel="nofollow" title="группа иркутска фэйсбук"><strong>FaceBook</strong></a>, <a href="https://vk.com/tochki.nadgorodomi" target="_blank" rel="nofollow" title="группа Иркутска вконтакте"><strong>ВКонтакте</strong></a>, <a href="https://ok.ru/group/53723542913097" target="_blank" rel="nofollow" title="группа иркутска ок"><strong>Одноклассники</strong></a>, <a href="https://telegram.me/tochkinadgorodomi2" target="_blank" rel="nofollow" title="группа иркутска тг"><strong>Telegram</strong></a></span><br />
		</em>
	</li>
</ul>

<div class="uptlk">

<span class="share">ПОДЕЛИТЬСЯ:</span>

<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-background-alpha="0.0" data-buttons-color="#ffffff" data-counter-background-color="#ffffff" data-share-counter-size="16" data-top-button="false" data-share-counter-type="common" data-share-style="12" data-mode="share" data-like-text-enable="false" data-hover-effect="scale" data-mobile-view="false" data-icon-color="#ffffff" data-orientation="horizontal" data-text-color="#000000" data-share-shape="rectangle" data-sn-ids="fb.vk.tw.ok." data-share-size="30" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.wh.ok.gp." data-pid="1394469" data-counter-background-alpha="1.0" data-following-enable="false" data-exclude-show-more="false" data-selection-enable="false" class="uptolike-buttons" ></div>

</div>

<p> </p>

<span class="share">НОВОСТИ ПАРТНЕРОВ:</span>

<p> </p>

<!-- OBLIVKI.BIZ -->
<div id="Q1GHBSHwhkyzVq4cMffy" data-type="2" class="blockOfO1b2l3" ></div>
<!-- /OBLIVKI.BIZ -->

</noindex></p><div class="clearfix"></div><div class="tag">Тэги:<ul><li><a href="/tag/pogoda" rel="tag" title="погода" >погода</a></li></ul></div><div class="attachmentsContainer">

<div class="attachmentsList" id="attachmentsList_com_content_default_143233"></div>

</div></td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>

					</div>
								<div id="pdvl">
							<div class="moduletable_podval_morearticles">
					<div id="moduletitle"><mtitle>Сегодня в Иркутске:</mtitle></div>
					<div class="aidanews2_podval_morearticles" style="clear: both;"><div class="aidanews2_art aidacat_46 aidatoday  odd first last" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><span class="aidanews2_title"><a href="/pogoda-obichnie/v-irkutske-26-noyabrya-dnem-12-14">В Иркутске 26 ноября днем -12,-14°</a></span><span class="aidanews2_date">26 Ноября 2019, 07.00</span></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainL"><a class="aidanews2_img1" href="/pogoda-obichnie/v-irkutske-26-noyabrya-dnem-12-14"><img src="/images/stories/Nature/sneg.jpg" height="80" alt="2019-11-25-10-36-06"/></a></div><div class="aidanews2_mainC"><span class="aidanews2_text">
Иркутская область, 26.11.19 (ИА «Телеинформ»), - В Иркутске 26 ноября ожидается переменная облачность, ночью небольшой снег, ветер северо-западный 5-10 м/с, днем без осадков, ветер юго-восточный 2-7 м/с, температура ночью -22,-24°, днем -12,-14°.
</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div style="clear: both;"></div>		</div>
			<div class="moduletable">
					 <center><div style="margin:2%;"><a href="http://irktorgnews.ru/avtorskie-kolonki/blog" target="_blank" rel="nofollow"><img src="/images/stories/vidget/smidt-itg-kolonki.jpg" border="0" alt="Сергей Шмидт - авторские колонки об Иркутске. Еженедельно" title="Сергей Шмидт - авторские колонки об Иркутске. Еженедельно" width="80%" /></a></div></center>		</div>
			<div class="moduletable_podval_morearticles">
					<div class="aidanews2_podval_morearticles" style="clear: both;"><div class="aidanews2_art aidacat_128  odd first" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><span class="aidanews2_title"><a href="/obschestvo-potrebitel/natyazhnie-potolki-vidi-pliusi-gde-zakazat-i-k-kakomu-intereru-primenit">Натяжные потолки: виды, плюсы, где заказать и к какому интерьеру применить</a></span><span class="aidanews2_date">25 Ноября 2019, 03.36</span></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainL"></div><div class="aidanews2_mainC"><span class="aidanews2_text">Российская Федерация, 25.11.19 (ИА «Телеинформ»), - Помещения в квартирах и частных домах все чаще отделывают натяжными потолками. Для установки таких потолков никакая особая подготовка не требуется. Стоит лишь там, где размещены предметы интерьера, высвободить немного места для перемещения мастера со стремянкой, когда он будет монтировать крепежные профили.

</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_20  even" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><span class="aidanews2_title"><a href="/obschestvo-obichnie/v-irkutske-otkrit-nabor-na-ezhegodniy-vserossiyskiy-konkurs-krasoti-mrs-ms-russia-earth-2020">В Иркутске открыт набор на ежегодный всероссийский конкурс красоты «Mrs/Ms Russia Earth 2020»</a></span><span class="aidanews2_date">25 Ноября 2019, 15.54</span></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainL"></div><div class="aidanews2_mainC"><span class="aidanews2_text">Иркутск, 25.11.19 (ИА «Телеинформ»), - В Иркутске начался набор на ежегодный всероссийский конкурс красоты «Mrs/Ms Russia Earth 2020».
</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_20  odd" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><span class="aidanews2_title"><a href="/obschestvo-obichnie/v-ust-ilimske-inspektori-gibdd-prishli-na-pomosch-voditeliu-diabetiku">В Усть-Илимске инспекторы ГИБДД пришли на помощь водителю-диабетику</a></span><span class="aidanews2_date">25 Ноября 2019, 15.37</span></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainL"></div><div class="aidanews2_mainC"><span class="aidanews2_text">Усть-Илимск, 25.11.19 (ИА «Телеинформ»), - Жителю Усть-Илимска 24 ноября стало плохо за рулем из-за приступа диабета. Помощь мужчине оказали инспекторы ГИБДД.
</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_20  even" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><span class="aidanews2_title"><a href="/obschestvo-obichnie/tekuschaya-nedelya-obzor-vazhnich-dat-i-vip-prazdnikov-345">Текущая неделя: обзор важных дат и VIP-праздников</a></span><span class="aidanews2_date">25 Ноября 2019, 13.09</span></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainL"></div><div class="aidanews2_mainC"><span class="aidanews2_text">Иркутская область, 25.11.19 (ИА «Телеинформ»), - Телеинформ продолжает знакомить с проектом «Дни рождения и даты», представленным на сайте i38.ru.
</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_20  odd" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><span class="aidanews2_title"><a href="/obschestvo-obichnie/za-nedeliu-cherez-irkutskiy-aeroport-prosledovali-vosem-koshek-dve-sobaki-i-214-dekorativnich-ptits">За неделю через иркутский аэропорт проследовали восемь кошек, две собаки и 214 декоративных птиц</a></span><span class="aidanews2_date">25 Ноября 2019, 12.16</span></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainL"></div><div class="aidanews2_mainC"><span class="aidanews2_text">Иркутск, 25.11.19 (ИА «Телеинформ»), - С 18 по 24 ноября в пункте пропуска ОАО «Международный Аэропорт Иркутск» госинспекторами регионального управления Россельхознадзора на международных рейсах проконтролирована перевозка семи кошек в Таиланд и Китай и одной собаки во Вьетнам.
</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_21  even" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><span class="aidanews2_title"><a href="/obschestvo-pervie/zhitelnitse-ust-ilimska-na-dva-mesyatsa-ogranichili-svobodu-za-intimnuiu-videosemku">Жительнице Усть-Илимска на два месяца ограничили свободу за интимную видеосъемку</a></span><span class="aidanews2_date">25 Ноября 2019, 12.07</span></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainL"><a class="aidanews2_img1" href="/obschestvo-pervie/zhitelnitse-ust-ilimska-na-dva-mesyatsa-ogranichili-svobodu-za-intimnuiu-videosemku"><img src="/images/stories/media/foto.jpg" height="80" alt="2019-11-25-04-09-36"/></a></div><div class="aidanews2_mainC"><span class="aidanews2_text">
Усть-Илимск, 25.11.19 (ИА «Телеинформ»), - Жительнице Усть-Илимска на два месяца ограничили свободу за интимную видеосъемку знакомой.
</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_128  odd last" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><span class="aidanews2_title"><a href="/obschestvo-potrebitel/populyarnost-onlayn-kazino-rastet-vo-vsem-mire">Популярность онлайн-казино растёт во всём мире</a></span><span class="aidanews2_date">20 Ноября 2019, 20.04</span></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainL"></div><div class="aidanews2_mainC"><span class="aidanews2_text">Интернет, 20.11.19 (ИА «Телеинформ»), - В качестве интересного проведения досуга многие предпочитают играть в азартные игры. К тому же, для этого вовсе не обязательно посещать известные наземные заведения и тратить много времени на дорогу. Сыграть в игровые автоматы можно и через интернет. Казино Вулкан игровые автоматы на деньги знают практически все любители азарта. Посетив сайт клуба avtomaty-cash.com можно почувствовать атмосферу настоящего казино. Испробовать свою удачу можно именно здесь. Тренировки всегда доступны на демо-версих слотов. Преимущества казино уже почувствовали многие страны и стараются оказывать таким ресурсам максимальную поддержку.

</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div style="clear: both;"></div>		</div>
			<div class="moduletable">
					
<div class="easyscript"><!-- Lentainform -->

<!-- Composite Start -->
<div id="M383972ScriptRootC648489">
        <div id="M383972PreloadC648489">
        Загрузка...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M383972ScriptRootC648489")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M383972ScriptRootC648489");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=648489;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/i/3/i38.ru.648489.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End --> 

<!-- /Lentainform --></div>		</div>
			<div class="moduletable_podval_morearticles">
					<div class="aidanews2_podval_morearticles" style="clear: both;"><div class="aidanews2_art aidacat_6  odd first" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><span class="aidanews2_title"><a href="/obichnie-politika/sergey-sokol-pozdravil-romana-efremova-s-vstupleniem-v-gensovet-partii">Сергей Сокол поздравил Романа Ефремова с вступлением в генсовет «Единой России»</a></span><span class="aidanews2_date">25 Ноября 2019, 17.27</span></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainL"></div><div class="aidanews2_mainC"><span class="aidanews2_text">Иркутская область, 25.11.19 (ИА «Телеинформ»), - В рамках ежегодной ротации кадров на 19 съезде «Единой России» в Москве принято решение о выведении из состава генерального совета партии директора МКУК Верхнегутарского МО Натальи Тутаевой и включении в состав генсовета секретаря первички Иркутского городского местного отделения ЕР, директора ООО «Интеграл» Романа Ефремова.
</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_6  even" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><span class="aidanews2_title"><a href="/obichnie-politika/v-ust-kute-chleni-edinoy-rossii-podveli-itogi-konkursa-videorolikov-ko-dniu-materi">В Усть-Куте члены «Единой России» подвели итоги конкурса видеороликов ко Дню матери</a></span><span class="aidanews2_date">25 Ноября 2019, 16.12</span></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainL"></div><div class="aidanews2_mainC"><span class="aidanews2_text">Усть-Кут, 25.11.19 (ИА «Телеинформ»), - Усть-Кутское городское местное отделение партии «Единая Россия» подвело итоги традиционного конкурса видеороликов ко Дню матери «Мама – главное слово в каждой судьбе».
</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_6  odd" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><span class="aidanews2_title"><a href="/obichnie-politika/sergey-sokol-edinaya-rossiya-budet-stremitsya-k-pobede-vo-vsech-predstoyaschich-izbiratelnich-kampaniyach">Сергей Сокол: «Единая Россия» будет стремиться к победе во всех предстоящих избирательных кампаниях</a></span><span class="aidanews2_date">25 Ноября 2019, 12.49</span></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainL"></div><div class="aidanews2_mainC"><span class="aidanews2_text">Иркутская область, 25.11.19 (ИА «Телеинформ»), - Секретарь Иркутского реготделения, член Генерального совета «Единой России» Сергей Сокол принял участие в 19 съезде партии в Москве.
</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_6  even" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><span class="aidanews2_title"><a href="/obichnie-politika/v-moskve-proshel-sezd-edinoy-rossii">В Москве прошёл съезд «Единой России»</a></span><span class="aidanews2_date">24 Ноября 2019, 12.04</span></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainL"></div><div class="aidanews2_mainC"><span class="aidanews2_text">Москва, 24.11.19 (ИА «Телеинформ»), - В Москве прошёл 10 съезд партии «Единая Россия». В нём приняли участие делегация Иркутского регионального отделения во главе с членом Генсовета партии, секретарём иркутского регионального отделения Сергеем Соколом. Об этом сообщает пресс-служба реготделения политической организации.
</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_6  odd" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><span class="aidanews2_title"><a href="/obichnie-politika/andrey-chernishev-pravitelstvo-dast-predlozheniya-po-kompleksnomu-resheniiu-problemi-obespecheniya-zhilem-grazhdan-viezzhaiuschich-iz-rayonov-kraynego-severa">Андрей Чернышёв: депутаты Госдумы &quot;пробили стену непонимания&quot; в вопросах помощи переселенцам из районов Крайнего Севера</a></span><span class="aidanews2_date">22 Ноября 2019, 16.03</span></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainL"></div><div class="aidanews2_mainC"><span class="aidanews2_text">Иркутская область, 22.11.19 (ИА «Телеинформ»), - В Государственной Думе продолжается напряженная работа над проектом федерального бюджета на 2020-й и предстоящий период 2021–2022 годов. Уже принятые ключевые поправки, в основном, касаются поддержки регионов. Депутаты от северных территорий также дают свои предложения. Об этом сообщает пресс-служба партии «Единая Россия».
</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_6  even" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><span class="aidanews2_title"><a href="/obichnie-politika/zakonoproekt-ob-ekoekspertize-v-baykalskoy-prirodnoy-territorii-planiruiut-prinyat-vo-vtorom-i-tretem-chteniyach-do-novogo-goda">Законопроект об экоэкспертизе  на Байкальской природной территории планируют принять во втором и третьем чтениях до Нового года</a></span><span class="aidanews2_date">22 Ноября 2019, 12.59</span></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainL"></div><div class="aidanews2_mainC"><span class="aidanews2_text">Иркутская область, 22.11.19 (ИА «Телеинформ»), - Депутат Государственной Думы (фракция «Единой России»), председатель межфракционной рабочей группы «Байкал» Сергей Тен поучаствовал в заседании комитета по экологии и охране окружающей среды. Об этом сообщает пресс-служба партии.
</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_6  odd last" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><span class="aidanews2_title"><a href="/obichnie-politika/zhalobi-zhiteley-prinyala-zamrukovoditelya-ufssp-po-irkutskoy-oblasti-v-priemnoy-edinoy-rosssii">Жалобы жителей приняла замруководителя УФССП по Иркутской области в приёмной «Единой Росссии»</a></span><span class="aidanews2_date">22 Ноября 2019, 12.23</span></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainL"></div><div class="aidanews2_mainC"><span class="aidanews2_text">Иркутск, 22.11.19 (ИА «Телеинформ»), - На приёме в региональной общественной приемной председателя партии «Единая Россия» Дмитрия Медведева прозвучали самые актуальные вопросы об исполнении судебных решений. Приём провела заместитель руководителя управления федеральной службы судебных приставов по Иркутской области Алёна Карамышева, сообщает пресс-служба реготделения партии.
</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div style="clear: both;"></div>		</div>
			<div class="moduletable">
					 <center><div style="margin:2%;"><a href="http://baikalinform.ru/obschestvo/priniknuv-uhom-k-velikoy-stene-pisbma-v-pekin-i-obratno" target="_blank" rel="nofollow"><img src="/images/stories/vidget/syena-bnr.jpg" border="0" alt="Современный Китай: мифы и реальность" title="Современный Китай: мифы и реальность" width="80%" /></a></div></center>		</div>
			<div class="moduletable_podval_morearticles">
					<div class="aidanews2_podval_morearticles" style="clear: both;"><div class="aidanews2_art aidacat_19  odd first" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><span class="aidanews2_title"><a href="/proisshestviya-pervaya/angarchanina-ubivshego-i-raschlenivshego-sobutilnika-otpravili-v-koloniiu-osobogo-rezhima">Ангарчанина, убившего и расчленившего собутыльника, отправили в колонию особого режима</a></span><span class="aidanews2_date">25 Ноября 2019, 17.52</span></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainL"><a class="aidanews2_img1" href="/proisshestviya-pervaya/angarchanina-ubivshego-i-raschlenivshego-sobutilnika-otpravili-v-koloniiu-osobogo-rezhima"><img src="/images/stories/crime/noj_blood.jpg" height="80" alt="2019-11-25-09-55-01"/></a></div><div class="aidanews2_mainC"><span class="aidanews2_text">
Ангарск, 25.11.19 (ИА «Телеинформ»), - Ангарчанина, который во время пьяной ссоры убил и расчленил собутыльника, отправят в колонию особого режима на 11,5 лет.
</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_18  even" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><span class="aidanews2_title"><a href="/proisshestviya-obichnie/povodom-dlya-proverki-skr-stalo-napadenie-na-zhurnalista-pri-semke-siuzheta-o-moshennitse-v-irkutskom-rayone">Поводом для проверки СКР стало нападение на журналиста при съемке сюжета о мошеннице в Иркутском районе</a></span><span class="aidanews2_date">25 Ноября 2019, 17.10</span></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainL"></div><div class="aidanews2_mainC"><span class="aidanews2_text">Иркутский район, 25.11.19 (ИА «Телеинформ»), - Внимание следственных органов привлекло нападение на тележурналиста, снимавшего сюжет о мошеннице в Иркутском районе.
</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_18  odd" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><span class="aidanews2_title"><a href="/proisshestviya-obichnie/na-stantsii-zima-propal-passazhir-poezda-vladivostok-moskva">На станции Зима пропал пассажир поезда «Владивосток – Москва»</a></span><span class="aidanews2_date">25 Ноября 2019, 16.18</span></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainL"><a class="aidanews2_img1" href="/proisshestviya-obichnie/na-stantsii-zima-propal-passazhir-poezda-vladivostok-moskva"><img src="/images/stories/vremenay/2019/09_12/img-20191125-wa0013-800x600.jpg" height="80" alt="2019-11-25-08-22-17"/></a></div><div class="aidanews2_mainC"><span class="aidanews2_text">Зима, 25.11.19 (ИА «Телеинформ»), - Полиция ищет пропавшего на станции Зима пассажира поезда «Владивосток – Москва».
</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_18  even" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><span class="aidanews2_title"><a href="/proisshestviya-obichnie/v-usolskom-rayone-poymali-seriynogo-vora-retsidivista">В Усольском районе поймали серийного вора-рецидивиста</a></span><span class="aidanews2_date">25 Ноября 2019, 15.25</span></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainL"></div><div class="aidanews2_mainC"><span class="aidanews2_text">Усольский район, 25.11.19 (ИА «Телеинформ»), - В Усольском районе поймали серийного вора-рецидивиста из Бурятии.
</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_18  odd" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><span class="aidanews2_title"><a href="/proisshestviya-obichnie/sberbank-strachovanie-irkutskaya-oblast-voshla-v-top-5-regionov-po-dole-bitovich-pozharov-v-2019-godu">«Сбербанк страхование»: Иркутская область вошла в ТОП-5 регионов по доле бытовых пожаров в 2019 году</a></span><span class="aidanews2_date">25 Ноября 2019, 11.49</span></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainL"></div><div class="aidanews2_mainC"><span class="aidanews2_text">Иркутская область, 25.11.19 (ИА «Телеинформ»), - Иркутская область вошла в ТОП-5 регионов по доле бытовых пожаров в 2019 году. В целом по стране за январь-октябрь 2019 года количество страховых случаев в связи с возгораниями в квартирах клиентов СК «Сбербанк страхование» выросло на 28%, в связи с заливами – на 38% по сравнению с аналогичным периодом 2018 года.
</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_18  even" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><span class="aidanews2_title"><a href="/proisshestviya-obichnie/v-angarske-poymali-taksista-sbivshego-rebenka">В Ангарске поймали таксиста, сбившего ребенка</a></span><span class="aidanews2_date">25 Ноября 2019, 11.38</span></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainL"></div><div class="aidanews2_mainC"><span class="aidanews2_text">Ангарск, 25.11.19 (ИА «Телеинформ»), - В Ангарске поймали таксиста, сбившего ребенка на пешеходном переходе.
</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_18  odd last" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><span class="aidanews2_title"><a href="/proisshestviya-obichnie/v-kachugskom-rayone-gorelo-zdanie-selskoy-administratsii">В Качугском районе горело здание сельской администрации</a></span><span class="aidanews2_date">25 Ноября 2019, 10.59</span></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainL"></div><div class="aidanews2_mainC"><span class="aidanews2_text">Качугский район, 25.11.19 (ИА «Телеинформ»), - В селе Харбатово Качугского района вечером 24 ноября горело здание местной администрации.
</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div style="clear: both;"></div>		</div>
			<div class="moduletable">
					 <center><div style="margin:2%;"><a href="http://irktorgnews.ru/riski/blog" target="_blank" rel="nofollow"><img src="/images/stories/vidget/risk-itg-700-150.jpg" border="0" alt="Текущие бизнес-риски в Иркутске и России" title="Текущие бизнес-риски в Иркутске и России" width="80%" /></a></div></center>		</div>
	
											
									</div>
			</div>
			<div id="right">
											<div class="moduletable">
					
<div class="easyscript"><div style="margin:-10px 0;width:223px;overflow:hidden;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Телеинформ 235х145 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:235px;height:145px"
     data-ad-client="ca-pub-5559993087552844"
     data-ad-slot="2759786487"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>		</div>
			<div class="moduletable">
					
<div class="easyscript"><div style="border-bottom:2px solid #2d6678;width:100%;"></div></div>		</div>
			<div class="moduletable_accent">
					<div id="moduletitle"><mtitle>АКЦЕНТЫ</mtitle></div>
					<div style="direction: ltr; text-align: left ! important">
	<table cellpadding="0" cellspacing="0" class="moduletable_accent">
		<tr>
		<td>
			<ul class="newsfeed_accent"  >
							<li>
									<noindex><a href="http://i38.ru/obrazovanie-kommenti/kulturniy-normativ-shkolnika-irkutskie-eksperti-o-novich-initsiativach-federalnich-vlastey" target="_blank" rel="nofollow">
					«Культурный норматив» школьника: иркутские эксперты – о новых инициативах федеральных властей</a></noindex>
									<div style="text-align: left ! important" class="newsfeed_item_accent"  >
						<p><img src="http://i38.ru/images/stories/education/kniga.jpg" border="0" /></p>
<p><a href="http://i38.ru/novosti-irkutskoi-oblasti" target="_blank" title="новости Иркутской области"><strong>Иркутская область</strong></a>, 1.10.19 (ИА «Телеинформ»), - В восьми регионах России с нового учебного года запустили проект «<strong>Культурный норматив школьника</strong>». По задумке разработчиков он нужен, в том числе для того, чтобы у детей формировалось критическое мышление в сфере искусства и культуры. Телеинформ спросил мнение иркутских экспертов по поводу новой инициативы <strong>Минкульта России</strong>.</p>					</div>
									</li>
							</ul>
		</td>
		</tr>
	</table>
</div>
		</div>
			<div class="moduletable">
					
<div class="easyscript"><div style="border-bottom:2px solid #2d6678;width:100%;"></div></div>		</div>
			<div class="moduletable">
					<div id="moduletitle"><mtitle>МНОГИМ ИНТЕРЕСНО:</mtitle></div>
					<div class="aidanews2" style="clear: both;"><div class="aidanews2_art aidacat_21  odd first" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><span class="aidanews2_title"><a href="/obschestvo-pervie/glavnuiu-elku-irkutska-nachnut-ustanavlivat-v-seredine-noyabrya">Главную ёлку Иркутска начнут устанавливать в середине ноября</a></span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_21  even" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><span class="aidanews2_title"><a href="/obschestvo-pervie/v-irkutskoy-oblasti-sozdano-25-priemnich-semey-dlya-pozhilich-liudey">В Иркутской области создано 25 приемных семей для пожилых людей</a></span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_21  odd" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><span class="aidanews2_title"><a href="/obschestvo-pervie/irkutskstat-chislennost-naseleniya-pochti-vo-vsech-gorodach-priangarya-postoyanno-sokraschaetsya">Иркутскстат: численность населения почти во всех городах Приангарья постоянно сокращается</a></span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_21  even" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><span class="aidanews2_title"><a href="/obschestvo-pervie/za-devyat-mesyatsev-irkutskaya-oblast-poteryala-4-tisyachi-zhiteley">За девять месяцев Иркутская область потеряла 4 тысячи жителей</a></span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_35  odd last" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><span class="aidanews2_title"><a href="/obschestvo-kommenti/rossiya-v-zerkale-demografii-konstantin-grigorichev-o-tom-pochemu-mi-umiraem-i-kak-prozhit-podolshe">Россия в зеркале демографии. Константин Григоричев - о том, почему мы умираем и как прожить подольше</a></span></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div style="clear: both;"></div>		</div>
			<div class="moduletable">
					
<div class="easyscript"><div style="border-bottom:2px solid #2d6678;width:100%;"></div></div>		</div>
			<div class="moduletable">
					<div id="moduletitle"><mtitle>ОТСЛЕЖИВАТЬ:</mtitle></div>
					<div class="socbuttons_right">
<noindex>
<a href="https://www.facebook.com/teleinform.social" target="_blank" rel="nofollow"><img src="/templates/teleinform/images/social/fb.png" /></a>
<a href="https://twitter.com/tinf_social" target="_blank" rel="nofollow"><img src="/templates/teleinform/images/social/tw.png" /></a>
<a href="https://ok.ru/group/51562221338697" target="_blank" rel="nofollow"><img src="/templates/teleinform/images/social/ok.png" /></a>
<a href="https://vk.com/teleinform_soc" target="_blank" rel="nofollow"><img src="/templates/teleinform/images/social/vk.png" /></a>
<a href="https://t.me/teleinformsocial" target="_blank" rel="nofollow"><img src="/templates/teleinform/images/social/tg.png" width="28" /></a>
</noindex>
<a href="http://i38.ru/obschestvo/rss" target="_blank"><img src="/templates/teleinform/images/social/rss.png" /></a>
</div>		</div>
			<div class="moduletable">
					
<div class="easyscript"><div style="border-bottom:2px solid #2d6678;width:100%;"></div></div>		</div>
			<div class="moduletable">
					<div style="direction: ltr; text-align: left ! important">
	<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<td><img src="http://baikalinform.ru/images/stories/lo_transp_120.png" alt="БайкалИНФОРМ - Объявления в Иркутске"/></td>
		</tr>
		<tr>
		<td>
			<ul class="newsfeed"  >
							<li>
									<noindex><a href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=6113&amp;Itemid=75" target="_blank" rel="nofollow">
					Качественные слуховые аппараты в компании «Медэле» - большой выбор и приемлемые цены</a></noindex>
									<div style="text-align: left ! important" class="newsfeed_item"  >
											</div>
									</li>
								<li>
									<noindex><a href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=6035&amp;Itemid=75" target="_blank" rel="nofollow">
					Сдаю 2-комнатную благоустроенную квартиру, Дзержинского 45</a></noindex>
									<div style="text-align: left ! important" class="newsfeed_item"  >
											</div>
									</li>
								<li>
									<noindex><a href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=6107&amp;Itemid=75" target="_blank" rel="nofollow">
					Продаю автозапчасти</a></noindex>
									<div style="text-align: left ! important" class="newsfeed_item"  >
											</div>
									</li>
								<li>
									<noindex><a href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=6106&amp;Itemid=75" target="_blank" rel="nofollow">
					Требуется продавец мороженого</a></noindex>
									<div style="text-align: left ! important" class="newsfeed_item"  >
											</div>
									</li>
								<li>
									<noindex><a href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=6111&amp;Itemid=75" target="_blank" rel="nofollow">
					Требуются автослесари, автоэлектрик, диагност</a></noindex>
									<div style="text-align: left ! important" class="newsfeed_item"  >
											</div>
									</li>
								<li>
									<noindex><a href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=5846&amp;Itemid=75" target="_blank" rel="nofollow">
					Требуется водитель на ломовоз</a></noindex>
									<div style="text-align: left ! important" class="newsfeed_item"  >
											</div>
									</li>
								<li>
									<noindex><a href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=6032&amp;Itemid=75" target="_blank" rel="nofollow">
					Требуется сиделка, для работы в Иркутске и Иркутской области</a></noindex>
									<div style="text-align: left ! important" class="newsfeed_item"  >
											</div>
									</li>
								<li>
									<noindex><a href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=5258&amp;Itemid=75" target="_blank" rel="nofollow">
					Вывоз мусора. Услуги грузчиков. Песок речной, карьерный. Отсев, ПГС, щебень, уголь, опилки, горбыль</a></noindex>
									<div style="text-align: left ! important" class="newsfeed_item"  >
											</div>
									</li>
								<li>
									<noindex><a href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=5638&amp;Itemid=75" target="_blank" rel="nofollow">
					Сдаются комнаты 18 м2 (общежитие), пер.Фролова</a></noindex>
									<div style="text-align: left ! important" class="newsfeed_item"  >
											</div>
									</li>
								<li>
									<noindex><a href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=6109&amp;Itemid=75" target="_blank" rel="nofollow">
					Требуется продавец в магазин запчастей для спецтехники</a></noindex>
									<div style="text-align: left ! important" class="newsfeed_item"  >
											</div>
									</li>
								<li>
									<noindex><a href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=6108&amp;Itemid=75" target="_blank" rel="nofollow">
					Слесарь-сварщик требуется</a></noindex>
									<div style="text-align: left ! important" class="newsfeed_item"  >
											</div>
									</li>
								<li>
									<noindex><a href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=5239&amp;Itemid=75" target="_blank" rel="nofollow">
					Автогрузоперевозки. Квартирные переезды, бригада грузчиков</a></noindex>
									<div style="text-align: left ! important" class="newsfeed_item"  >
											</div>
									</li>
								<li>
									<noindex><a href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=6110&amp;Itemid=75" target="_blank" rel="nofollow">
					Водитель, кат. В, С, требуется</a></noindex>
									<div style="text-align: left ! important" class="newsfeed_item"  >
											</div>
									</li>
								<li>
									<noindex><a href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=5676&amp;Itemid=75" target="_blank" rel="nofollow">
					Приглашаются рекламные агенты с опытом работы</a></noindex>
									<div style="text-align: left ! important" class="newsfeed_item"  >
											</div>
									</li>
							</ul>
		</td>
		</tr>
	</table>
</div>
		</div>
			<div class="moduletable">
					<noindex><a href="http://baikalinform.ru/lovkie-obiavki" target="_blank" rel="nofollow"><img src="http://baikalinform.ru/images/banners/b11.gif" width="100%"></a></noindex>		</div>
			<div class="moduletable">
					
<div class="easyscript"><div style="border-bottom:2px solid #2d6678;width:100%;"></div></div>		</div>
			<div class="moduletable">
					<div id="moduletitle"><mtitle>ВАЖНОЕ:</mtitle></div>
<p><a target="_blank" style="border:none;" href="/irk-columns" title="Еженедельно: обзоры иркутской колумнистики и FaceBook"><img src="/images/stories/vidget/smi-1.jpg" alt="Еженедельно: обзоры иркутской колумнистики и FaceBook" /></a></p>
<p><a target="_blank" style="border:none;display:block;line-height:1em;" href="/irk-columns" title="Еженедельно: обзоры иркутской колумнистики и FaceBook">Еженедельно: обзоры иркутской колумнистики и FaceBook</a></p>
<p><a style="border:none;" href="/kitaitsi-na-baikale" title="Новая тревога: китайцы на Байкале"><img src="/images/stories/Baikal/kitaici.jpg" alt="Новая тревога: китайцы на Байкале" /></a></p>
<p><a style="border:none;display:block;line-height:1em;" href="/kitaitsi-na-baikale" title="Новая тревога: китайцы на Байкале">Новая тревога: китайцы на Байкале</a></p>		</div>
			<div class="moduletable">
					
<div class="easyscript"><div style="border-bottom:2px solid #2d6678;width:100%;"></div></div>		</div>
			<div class="moduletable">
					
<div class="easyscript"><div style="width:225px;">
<!-- Yandex.RTB R-A-57341-4 -->
<div id="yandex_rtb_R-A-57341-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-57341-4",
                renderTo: "yandex_rtb_R-A-57341-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div></div>		</div>
			<div class="moduletable">
					<div id="moduletitle"><mtitle>О чем говорят</mtitle></div>
					
<div class="easyscript"><script type="text/javascript" src="http://teleinform.disqus.com/recent_comments_widget.js?num_items=1&hide_mods=0&hide_avatars=0&excerpt_length=200"></script></div>		</div>
			<div class="moduletable">
					
<div class="easyscript"><div class="ad-injection-block" id="ad_target-5ulogjtqojk3s"></div></div>		</div>
			<div class="moduletable">
					
<div class="easyscript"><div style="border-bottom:2px solid #2d6678;width:100%;"></div></div>		</div>
			<div class="moduletable">
					
<div class="easyscript"><table border="0">
<tbody>
<tr>
<td><a href="/dates-and-days-irkutsk" target="_blank" title="Текущая неделя: обзор важных дат и VIP-праздников"><img src="/images/birthdays-and-dates.jpg" border="0" alt="Текущая неделя: обзор важных дат и VIP-праздников"></td>
<td><a style="font-size:16px;" href="/dates-and-days-irkutsk" target="_blank" title="Текущая неделя: обзор важных дат и VIP-праздников">Текущая неделя: обзор важных дат и VIP-праздников</a></td>
</tr>
</tbody>
</table></div>		</div>
			<div class="moduletable">
					
<div class="easyscript"><table border="0">
<tbody>
<tr>
<td><a href="/cinema" target="_blank" title="Обзоры кинопремьер от ИА Телеинформ"><img src="/images/stories/Culture/kinozal.jpg" border="0" alt="Обзоры кинопремьер от ИА Телеинформ"></td>
<td><a style="font-size:16px;" href="/cinema" target="_blank" title="Обзоры кинопремьер от ИА Телеинформ">Обзоры кинопремьер от ИА Телеинформ</a></td>
</tr>
</tbody>
</table></div>		</div>
			<div class="moduletable">
					
<div class="easyscript"><table border="0">
<tbody>
<tr>
<td><a href="/Irk-at-works" target="_blank" title="Иркутянин на работе. О рынке труда региона"><img src="/images/stories/Social/rabota.jpg" border="0" alt="Иркутянин на работе. О рынке труда региона"></td>
<td><a style="font-size:16px;" href="/Irk-at-works" target="_blank" title="Иркутянин на работе. О рынке труда региона">Иркутянин на работе. О рынке труда региона</a></td>
</tr>
</tbody>
</table></div>		</div>
			<div class="moduletable">
					
<div class="easyscript"><table border="0">
<tbody>
<tr>
<td><a href="/intersmi" target="_blank" title="Сибирь, Байкал, Иркутск в зеркале мировых СМИ"><img src="/images/stories/media/pressa.jpg" border="0" alt="Сибирь, Байкал, Иркутск в зеркале мировых СМИ"></td>
<td><a style="font-size:16px;" href="/intersmi" target="_blank" title="Сибирь, Байкал, Иркутск в зеркале мировых СМИ">Сибирь, Байкал, Иркутск в зеркале мировых СМИ</a></td>
</tr>
</tbody>
</table></div>		</div>
			<div class="moduletable">
					
<div class="easyscript"><div style="border-bottom:2px solid #2d6678;width:100%;"></div></div>		</div>
			<div class="moduletable">
					
<div class="easyscript"><div style="width:225px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Телеинформ right адаптивный -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5559993087552844"
     data-ad-slot="7156824083"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>		</div>
	
							
			</div>
		</div>
		<div id="user4">
			
		</div>
		<div id="bottom">
					<div class="moduletable">
					
<div class="easyscript"><div class="bottom1">
	<div class="bwrp1">
		<div class="srch"><!-- START: Modules Anywhere -->		<div class="moduletable">
					<form action="http://i38.ru/" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="200" alt="&#128270;" class="inputbox" type="text" size="0" value=" "  onblur="if(this.value=='') this.value=' ';" onfocus="if(this.value==' ') this.value='';" /><input type="submit" value="&#128270;" class="button" onclick="this.form.searchword.focus();"/>	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="3" />
</form>		</div>
	<!-- END: Modules Anywhere --></div>
		<div class="bcnt">
			<ul>
				<li><a href="/contacts">Контакты</a></li>
				<li><a href="/o-reklame-na-sayte">Реклама</a></li>
			</ul>
		</div>
	</div>
	<div class="bscht"><!-- START: Modules Anywhere -->
<div class="easyscript"><!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=211587" rel="nofollow">
<img src="//top-fwz1.mail.ru/counter?id=211587;t=501;l=1" 
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

<!-- HotLog -->
<script type="text/javascript">
hotlog_r=""+Math.random()+"&s=97395&im=407&r="+
escape(document.referrer)+"&pg="+escape(window.location.href);
hotlog_r+="&j="+(navigator.javaEnabled()?"Y":"N");
hotlog_r+="&wh="+screen.width+"x"+screen.height+"&px="+
(((navigator.appName.substring(0,3)=="Mic"))?screen.colorDepth:screen.pixelDepth);
hotlog_r+="&js=1.3";
document.write('<a href="http://click.hotlog.ru/?97395" target="_blank"><img '+
'src="http://hit5.hotlog.ru/cgi-bin/hotlog/count?'+
hotlog_r+'" border="0" width="88" height="31" alt="HotLog"><\/a>');
</script>
<noscript>
<a href="http://click.hotlog.ru/?97395" target="_blank" rel="nofollow"><img
src="http://hit5.hotlog.ru/cgi-bin/hotlog/count?s=97395&im=407" border="0"
width="88" height="31" alt="HotLog"></a>
</noscript>
<!-- /HotLog -->

<a href="http://www.yandex.ru/cy?base=0&host=www.i38.ru" rel="nofollow">
<img src="http://www.yandex.ru/cycounter?www.i38.ru" width=88 height=31 alt="Яндекс цитирования" border=0></a>

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t21.12;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->


<!-- Yandex.Metrika informer -->
<a href="http://metrika.yandex.ru/stat/?id=7663315&from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/7663315/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:7663315,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter7663315 = new Ya.Metrika({id:7663315,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/7663315" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- begin of Top100 code -->

<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?3099606"></script>
<noscript>
<a rel="nofollow" href="http://top100.rambler.ru/navi/3099606/">
<img src="http://counter.rambler.ru/top100.cnt?3099606" alt="Rambler's Top100" border="0" />
</a>

</noscript>
<!-- end of Top100 code --></div><!-- END: Modules Anywhere --></div>
</div>
<div class="bottom2">
	<ul>
		<li>Все права защищены © ООО «ИРА Телеинформ». Любое использование материалов допускается только при наличии гиперссылки на i38.ru (для интернет-СМИ) или на ИА «Телеинформ» (печатные, эфирные СМИ)</li>
		<li>Дизайн-концепция © «Gombo Design». Верстка и техническая поддержка © «БайкалТелеИнформ»</li>
		<li>Свидетельство о регистрации СМИ — ИА № ФС 77 - 75717, выдано 24.05.2019 Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор)</li>
	</ul>
	<p> </p>

		<!-- <div style="margin:1% 0;">
			<a href="http://b-integration.ru/" target="_blank" rel="nofollow">
				<img src="/images/stories/ads/baikal-integr/bannerbi-1180-450.jpg" width="95%" />
			</a>
		</div> -->

	<p> </p>
</div>
<div class="bottom3">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Телеинформ 250х250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-5559993087552844"
     data-ad-slot="1422654085"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>		</div>
	
		</div>
		<div id="obyav">
					<div class="moduletable">
					<div style="direction: ltr; text-align: left ! important">
	<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<td><img src="http://baikalinform.ru/images/stories/lo_transp_120.png" alt="БайкалИНФОРМ - Объявления в Иркутске"/></td>
		</tr>
		<tr>
		<td>
			<ul class="newsfeed"  >
							<li>
									<noindex><a href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=6113&amp;Itemid=75" target="_blank" rel="nofollow">
					Качественные слуховые аппараты в компании «Медэле» - большой выбор и приемлемые цены</a></noindex>
									<div style="text-align: left ! important" class="newsfeed_item"  >
											</div>
									</li>
								<li>
									<noindex><a href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=6035&amp;Itemid=75" target="_blank" rel="nofollow">
					Сдаю 2-комнатную благоустроенную квартиру, Дзержинского 45</a></noindex>
									<div style="text-align: left ! important" class="newsfeed_item"  >
											</div>
									</li>
								<li>
									<noindex><a href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=6107&amp;Itemid=75" target="_blank" rel="nofollow">
					Продаю автозапчасти</a></noindex>
									<div style="text-align: left ! important" class="newsfeed_item"  >
											</div>
									</li>
								<li>
									<noindex><a href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=6106&amp;Itemid=75" target="_blank" rel="nofollow">
					Требуется продавец мороженого</a></noindex>
									<div style="text-align: left ! important" class="newsfeed_item"  >
											</div>
									</li>
								<li>
									<noindex><a href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=6111&amp;Itemid=75" target="_blank" rel="nofollow">
					Требуются автослесари, автоэлектрик, диагност</a></noindex>
									<div style="text-align: left ! important" class="newsfeed_item"  >
											</div>
									</li>
								<li>
									<noindex><a href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=5846&amp;Itemid=75" target="_blank" rel="nofollow">
					Требуется водитель на ломовоз</a></noindex>
									<div style="text-align: left ! important" class="newsfeed_item"  >
											</div>
									</li>
								<li>
									<noindex><a href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=6032&amp;Itemid=75" target="_blank" rel="nofollow">
					Требуется сиделка, для работы в Иркутске и Иркутской области</a></noindex>
									<div style="text-align: left ! important" class="newsfeed_item"  >
											</div>
									</li>
								<li>
									<noindex><a href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=5258&amp;Itemid=75" target="_blank" rel="nofollow">
					Вывоз мусора. Услуги грузчиков. Песок речной, карьерный. Отсев, ПГС, щебень, уголь, опилки, горбыль</a></noindex>
									<div style="text-align: left ! important" class="newsfeed_item"  >
											</div>
									</li>
								<li>
									<noindex><a href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=5638&amp;Itemid=75" target="_blank" rel="nofollow">
					Сдаются комнаты 18 м2 (общежитие), пер.Фролова</a></noindex>
									<div style="text-align: left ! important" class="newsfeed_item"  >
											</div>
									</li>
								<li>
									<noindex><a href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=6109&amp;Itemid=75" target="_blank" rel="nofollow">
					Требуется продавец в магазин запчастей для спецтехники</a></noindex>
									<div style="text-align: left ! important" class="newsfeed_item"  >
											</div>
									</li>
								<li>
									<noindex><a href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=6108&amp;Itemid=75" target="_blank" rel="nofollow">
					Слесарь-сварщик требуется</a></noindex>
									<div style="text-align: left ! important" class="newsfeed_item"  >
											</div>
									</li>
								<li>
									<noindex><a href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=5239&amp;Itemid=75" target="_blank" rel="nofollow">
					Автогрузоперевозки. Квартирные переезды, бригада грузчиков</a></noindex>
									<div style="text-align: left ! important" class="newsfeed_item"  >
											</div>
									</li>
								<li>
									<noindex><a href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=6110&amp;Itemid=75" target="_blank" rel="nofollow">
					Водитель, кат. В, С, требуется</a></noindex>
									<div style="text-align: left ! important" class="newsfeed_item"  >
											</div>
									</li>
								<li>
									<noindex><a href="http://baikalinform.ru/index.php?option=com_sobi2&amp;sobi2Task=sobi2Details&amp;catid=1&amp;sobi2Id=5676&amp;Itemid=75" target="_blank" rel="nofollow">
					Приглашаются рекламные агенты с опытом работы</a></noindex>
									<div style="text-align: left ! important" class="newsfeed_item"  >
											</div>
									</li>
							</ul>
		</td>
		</tr>
	</table>
</div>
		</div>
			<div class="moduletable">
					<noindex><a href="http://baikalinform.ru/lovkie-obiavki" target="_blank" rel="nofollow"><img src="http://baikalinform.ru/images/banners/b11.gif" width="100%"></a></noindex>		</div>
	
		</div>

		<script>window.RESOURCE_O1B2L3 = 'leokross.com';</script>
		<script src="//leokross.com/vIxB.js" ></script>

		<script
		  id="delivery-draw-kit"
		  src="https://cdn.hunteryvely.com/resources/draw_script.js"
		  onload='javascript:renderDelivery("5c9af49b50ef3")'>
		</script>		

	</body>
</html>